<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":3,"applicationTime":74,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<link href='https://aeon.co/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex' rel='canonical'>
<meta content='For one shining moment, being a Russian woman meant sexual freedom and radical equality. Never seen before – or since' name='description'>
<meta content='The shining moment when Russian revolutionary women reinvented sex – Paula Erizanu | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://alpha.aeon.co/images/fb1807dd-4311-4b3b-8270-dc7c9bcd2840/header_essay-90007481_master.jpg' property='og:image'>
<meta content='For one shining moment, being a Russian woman meant sexual freedom and radical equality. Never seen before – or since' property='og:description'>
<meta content='https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex' property='og:url'>
<link href='https://aeon.co/amp/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Society' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='The shining moment when Russian revolutionary women reinvented sex – Paula Erizanu | Aeon Essays' property='twitter:title'>
<meta content='For one shining moment, being a Russian woman meant sexual freedom and radical equality. Never seen before – or since' property='twitter:description'>
<meta content='https://alpha.aeon.co/images/fb1807dd-4311-4b3b-8270-dc7c9bcd2840/header_essay-90007481_master.jpg' property='twitter:image:src'>


<title>The shining moment when Russian revolutionary women reinvented sex | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-ff4be6caf8d93c44f43048cf16a0bc9a15975939b1e9b0d3d1aa7dffad1786df.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="uS4iq44VyuZGTsVRXZ8B5uN49kgFLqv0VwyV8vUqQ87kFeH6OGRhlzfvbmsjDojf9jBtNfuaWKA8bqwBXTjSQA==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
</script>

<script>
!function(o){function n(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return o[e].call(r.exports,r,r.exports,n),r.l=!0,r.exports}var t={};n.m=o,n.c=t,n.d=function(o,t,e){n.o(o,t)||Object.defineProperty(o,t,{configurable:!1,enumerable:!0,get:e})},n.n=function(o){var t=o&&o.__esModule?function(){return o["default"]}:function(){return o};return n.d(t,"a",t),t},n.o=function(o,n){return Object.prototype.hasOwnProperty.call(o,n)},n.p="",n(n.s=849)}({849:function(o,n,t){o.exports=t(850)},850:function(o,n,t){"use strict";function e(o){if(o&&o.__esModule)return o;var n={};if(null!=o)for(var t in o)Object.prototype.hasOwnProperty.call(o,t)&&(n[t]=o[t]);return n["default"]=o,n}var r=t(851),i=e(r);i.redirectProxies(),i.redirectIframe()},851:function(o){"use strict";function n(){"production"===window.Aeon.Environment&&"aeon.co"!==window.location.host?window.location.href="https://aeon.co":"staging"===window.Aeon.Environment&&"staging.aeon.co"!==window.location.host&&(window.location.href="https://staging.aeon.co")}function t(){window.top!==window.self&&(window.top.onbeforeunload=function(){},window.top.location.href=window.self.location.href)}o.exports={redirectProxies:n,redirectIframe:t}}});
</script>

</head>

<body class='essays show header-banner--support page-type--society'>
<div class='header-banner'>
<div class='container'>
<div class='header-banner__left'>
<h2>Support Aeon</h2>
<h2 class='header-banner__testimonial'>‘Aeon represents exactly the values that the internet in its purest form is all about. The selfless distribution of wisdom.’</h2>
<p class='header-banner__testimonial-user'>Ben H, UK, Friend of Aeon</p>
</div>
<div class='header-banner__right'>
<div class='header-banner__right--mobile'>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br><strong>But we can’t do it without you.</strong></p>
</div>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview. Our mission is to create a sanctuary online for serious thinking.</p>
<p>No ads, no paywall, no clickbait – just thought-provoking ideas from the world’s leading thinkers, free to all. <strong>But we can’t do it without you.</strong></p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Become a Friend for $5 a month</a>
<span class='header-banner__button-divider'>or</span>
<a class='header-banner__big-button' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=header-support-banner'>Make a one-off donation</a>
</p>
<p class='header-banner__actions--mobile'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Become a Friend of Aeon</a>
<span class='header-banner__button-divider'>or</span>
<a class='header-banner__big-button' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=header-support-banner'>Make a donation</a>
</p>
</div>
</div>
</div>

<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'>
Close
<span class='close__icon'><svg width="18" height="18" viewBox="0 0 24 24">
  <g fill="currentColor">
    <path d="M16.95 5.636l1.414 1.414L7.05 18.364 5.636 16.95z"></path>
    <path d="M16.95 18.364l1.414-1.414L7.05 5.636 5.636 7.05z"></path>
  </g>
</svg>
</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle menu--mobile-break' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu-mobile'>Donate</a>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/classics'>Classics</a>
<a href='https://aeon.co/videos'>Videos</a>
<a href='https://aeon.co/partners'>Partners</a>
<a class='menu--mobile-toggle menu--mobile-bottom' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu'>Donate</a>
<a class='menu--mobile-toggle' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://www.instagram.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
<span class='menu__navigation__group__text'>Instagram</span>
</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='search__icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate'>Become a Friend for $5 a month</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='newsletter-signup'>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex?utm_medium=feed\u0026utm_source=atom-feed&quot;,&quot;location&quot;:&quot;/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex?utm_medium=feed\u0026utm_source=atom-feed&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex&quot;,&quot;search&quot;:&quot;utm_medium=feed\u0026utm_source=atom-feed&quot;,&quot;httpAcceptLanguage&quot;:&quot;en-us,en-gb,en;q=0.7,*;q=0.3&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="NewsletterSignup" data-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-header&quot;}" data-trace="false" data-dom-id="NewsletterSignup-react-component-75116b5b-b4e0-4854-86a1-7d7d93b6d8fe"></div>
    <div class="inline-component" id="NewsletterSignup-react-component-75116b5b-b4e0-4854-86a1-7d7d93b6d8fe"></div>
    

</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); return false;'></a>
</div>
<div class='content_top'></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Flash" data-props="{&quot;type&quot;:null,&quot;message&quot;:null}" data-trace="false" data-dom-id="Flash-react-component-20bee239-1045-4c44-b2c7-98cccd602351"></div>
    <div id="Flash-react-component-20bee239-1045-4c44-b2c7-98cccd602351"></div>
    



<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2627' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/fb1807dd-4311-4b3b-8270-dc7c9bcd2840/header_essay-90007481_master.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex?utm_medium=feed\u0026utm_source=atom-feed&quot;,&quot;location&quot;:&quot;/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex?utm_medium=feed\u0026utm_source=atom-feed&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex&quot;,&quot;search&quot;:&quot;utm_medium=feed\u0026utm_source=atom-feed&quot;,&quot;httpAcceptLanguage&quot;:&quot;en-us&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2627,&quot;url&quot;:&quot;https://aeon.co/essays/2627/save&quot;}" data-trace="false" data-dom-id="Save-react-component-67ff1db6-7a88-42b0-9374-dfd9b9e14bce"></div>
    <div id="Save-react-component-67ff1db6-7a88-42b0-9374-dfd9b9e14bce"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Gender &amp; Sexuality</span></div>
<div class='article__image__caption article__image__caption__mobile'>
<div class='column'>
<div class='gutter'>Detail from a 1926 Soviet poster ‘Emancipated women – Build Socialism!’ <em>Photo by Getty</em></div>
</div>
</div>
<h1 class='article-card__title'>
The revolutionary sex
</h1>
<h2 class='article-card__standfirst'>
For one shining moment, being a Russian woman meant sexual freedom and radical equality. Never seen before – or since
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Paula Erizanu</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'>Detail from a 1926 Soviet poster ‘Emancipated women – Build Socialism!’ <em>Photo by Getty</em></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--society container essay' id='essay_2627'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/paula-erizanu'>Paula Erizanu</a>
</p>
<p>is a freelance writer focusing on ideas, people, the arts, and eastern Europe. Her writing has appeared in <em>CNN</em>, <em>The Guardian</em>, and <em>Dazed</em>, among others. She lives in London.</p>
</div>
<p class='article__word-count'>2,900 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/sally-davies">Sally Davies</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=0ed018d1-9904-491f-8149-c89e799214e3'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2627,&quot;className&quot;:&quot;save save--button save--button&quot;,&quot;article&quot;:&quot;Essay#2627&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex/save&quot;}" data-trace="false" data-dom-id="Save-react-component-7467c1a4-1186-4a96-a36d-338ab5238ab5"></div>
    <div class="inline-component article__actions__buttons__save" id="Save-react-component-7467c1a4-1186-4a96-a36d-338ab5238ab5"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex&quot;,&quot;facebookCount&quot;:113,&quot;pageTitle&quot;:&quot;The shining moment when Russian revolutionary women reinvented sex&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-40586918-bee5-4c6a-b027-770fe95a5628"></div>
    <div class="inline-component article__actions__buttons__social" id="SocialShareButtons-react-component-40586918-bee5-4c6a-b027-770fe95a5628"></div>
    

</div>
<div class='article__questions'>
<div class='newsletter-signup--card'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="NewsletterSignup" data-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-card&quot;}" data-trace="false" data-dom-id="NewsletterSignup-react-component-bc9956d8-fe12-476f-8768-79d0e8bee452"></div>
    <div class="inline-component" id="NewsletterSignup-react-component-bc9956d8-fe12-476f-8768-79d0e8bee452"></div>
    

</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter' data-selectable>
<div class='has-dropcap'>
<p>‘We don’t have sex in the USSR, and we are categorically against it.’ When a female hotel manager said this on Soviet state television in 1986, the studio audience laughed. The line soon became a catchphrase, exposing the gap between official discourse and a reality that was markedly less pure. But Russia’s conservative self-conception, which continues to this day, conceals a more interesting and neglected period in its history: when, in the first decade after the October Revolution of 1917, high-ranking women in the Communist Party advocated free love as government policy, hoping to achieve the destruction of ‘bourgeois’ institutions such as monogamy and the nuclear family.</p><p>But the promise of sexual revolution did not last long. When Joseph Stalin rose to power in the mid-1920s, he promoted the opposite idea – that the nuclear family, and not sexual freedom, was the true basis of socialism. What might account for this political about-face? Does the episode represent a political path-not-taken, or was the government’s initial, emancipatory stance just an interregnum in the broader, more repressive arc of Russian history?</p><p>Shifting our historical gaze westward, by the 1920s the suffragettes had secured the franchise for many Western women with property rights (in the UK, women over 21 with no property could vote only from 1928). But in the Soviet Union, women’s rights were much more sweeping. In addition to universal suffrage, they had access to higher education and the right to equal pay. Abortion was legalised, a world-first, and freely available to factory workers. Children, whether born in or out of wedlock, were granted equal status in law. Marriage became secular, divorce was simplified and streamlined, sex outside wedlock was destigmatised, and male homosexuality decriminalised.</p><p>Where did the seeds of this radicalism spring from? Towards the end of the 19th century, the noble bourgeois and the socialist women’s rights movements were growing in parallel in Russia. Organisations such as the Russian Women’s Mutual Philanthropic Society, founded in 1895, fought for women’s equality in the workplace and improved conditions in orphanages, as well as establishing day-nurseries and canteens for poor, working mothers. The House of Diligence helped educated women find work as governesses; and the Society to Assist Young Girls sought to ‘protect girls, primarily of the working class, from the morally damaging conditions of their lives’, as the historian Cathy Porter writes in the biography <em>Alexandra Kollontai</em> (2013). At the same time, more and more women entered the workforce. Between 1904 and 1910, the number of industrial workers in Russia increased by 141,000, with more than 80 per cent of those being women.</p><p>Socialist ideology is grounded in the promise of radical equality, so it makes sense, at some level, that Soviet society ought to entail equality between genders, too. Karl Marx had argued that working women were doubly oppressed – in factories, and at home and in the family. ‘Social progress can be measured exactly by the social position of the fair sex (the ugly ones included),’ Karl Marx wrote, in an 1868 letter, not without some irony. Yet among socialist organisations, prior to the October Revolution, concerns about the status of women were usually dismissed as bourgeois diversions. Socialist orthodoxy expressed the belief that the class struggle would automatically liberate working women along the way.</p><p>Only after 1912 did the Bolsheviks – one of many socialist factions fighting for political dominance in Russia, who eventually seized power in October 1917 – see women’s questions as a key part of the political agenda. At that point, they started to actively involve working women in demonstrations, dedicated a page to women’s questions in their newspaper <em>Pravda</em>, and launched a women’s newspaper, <em>Rabotnitsa</em>, in 1914.</p><p><span class="ld-dropcap">O</span>ne of the foremost activists of this generation was the aforementioned Alexandra Kollontai, the first Commissar of Social Welfare and the most prominent woman in the Kremlin government. Kollontai was the key ideologist of sexual freedom. Born in 1872 to an aristocratic family in Saint Petersburg, as a young woman Kollontai spoke seven languages, and was expected to embrace the bourgeois ideal of making a ‘good match’. In defiance of her parents’ refusal to let her to go to university, she took an exam for a teaching certificate. Her aim was to earn enough to supplement the small engineer’s income of her cousin Vladimir – the man whom she married and then separated from years later. ‘I still loved my husband, but the happy life of a housewife and spouse became for me a “cage”,’ she explained in <em>Autobiography of a Sexually Emancipated Communist Woman</em> in 1926<em>.</em> ‘More and more, my sympathies, my interests turned to the revolutionary working class of Russia.’</p><figure><img src="https://d2e1bqvws99ptg.cloudfront.net/user_image_upload/626/insert-Sputnik_7162.HR.en.jpg" class="ld-image-block"><br /><figcaption class="ld-image-caption">Alexandra Kollontai (left), the first Commissar of Social Welfare pictured with homeless people in 1918. <em>Photo by Sputnik Images</em></figcaption></figure><p>While still married, in 1896 Kollontai started giving lessons to working women, and helped to set up filters to clear the polluted air in factories. But after seeing the squalor in which workers spent their days and nights, she realised that there was only so much she could do with charity. Distancing herself from the more aristocratic strand of feminist activism, Kollontai started to think that economic relations would have to change at a more fundamental level – in other words, that women’s inequality could be addressed only through a socialist revolution.</p><p>In search of answers, Kollontai left her husband and her four-year-old child, and went to Zurich to study economics before returning to Russia. She went on to set up the first legal club for working women in Saint Petersburg, organise marches, write numerous articles and books, and give lectures across Europe and the United States on working life, sexuality and motherhood, under titles such as ‘The New Woman’ and ‘The Social Basis of the Women’s Question’.</p><p class="pullquote">This was about liberating women from expectations of monogamy and family servitude </p><p>In 1908, Kollontai fled Russia to avoid arrest, and became close to Lenin, who was in exile in Switzerland. After the Tsar’s abdication and Kollontai’s return during the revolution, she was elected to the Petrograd <em>soviet</em> (or council of workers), and eventually assumed the office of the People’s Commissar of Social Welfare. In 1919, two years after her appointment, Kollontai helped to set up the Zhenotdel (or what we might call the Femdept), a government department for the advancement and education of women.</p><p>For Kollontai, the sexual revolution was mainly about mentally liberating women from the expectations of monogamy and servitude to the family. Being able to decide when to have children, she argued, and secure in the knowledge that the state would provide for them, would allow women to study, work and involve themselves in public affairs. She hoped that these transformations would create ‘a new way of being/everyday life [<em>novy byt</em>]’ and a ‘Woman Human Being’.</p><p>Kollontai emphasised how the social dominance of love simply reinforced power imbalances between the sexes. ‘All modern education of a woman is aimed at closing her life in love emotions,’ she wrote in a 1911 article. ‘It’s time to teach the woman to take love not as the basis of life, but only as a step, as a way to reveal her true self.’ The new ‘women types’, Kollontai wrote, would know that ‘the treasures of life are not exhausted by love’.</p><p>By the 1920s, such shifts appeared to be underway. Kollontai’s novel <em>Red Love</em> (1923), published in the US in 1927, told the story of a young, unmarried woman, working and living under communism. In the foreword to the English translation, Kollontai noted that Soviet society was ‘beginning to respect woman, not for her “good morals”, but for her efficiency, for her ingenuity with respect to her duties toward her class, her country and humanity as a whole’.</p><p>As well as freeing women to self-define beyond romance, Kollontai wanted to rehabilitate friendship as a model for more equitable relationships. ‘Make Way for Winged Eros: A Letter to Working Youth’ (1923) was a kind of political history of affection. In prehistoric times, she said, humanity imagined love as a form of kindred affection, as between siblings and cousins. The feudal world elevated the knight&#8217;s ‘spiritual’ love to the ideal, and separated love from marriage. But eventually, with the growth of the middle class, the paradigm of love in bourgeois morality became the love of a married couple, ‘working together to increase the wealth of a family cell separated from society’. Instead, proletarian ideology should strive to instil a ‘love-fellowship’ between the sexes in the spirit of comradely solidarity – an ideal that seemed close to a Greco-Roman model.</p><p><span class="ld-dropcap">W</span>omen in those early years after the revolution still had plenty of problems, of course. Female unemployment remained high, sexual violence was still prevalent, and some observers decried how the new sexual policies appeared to allow intimate partners to be exploited and then cast aside. ‘Men took to changing wives with the same zest which they displayed in the consumption of the recently restored 40-per-cent vodka,’ said one critic in <em>The Atlantic</em> in 1926.</p><p>But many women’s lives altered dramatically, and for the better. In his travel diary <em>Russia: A Chronicle of Three Journeys in the Aftermath of the Revolution </em>(1928), the Greek writer Nikos Kazantzakis observed how the women he met in Moscow told him they were more concerned with building socialism than with getting married. Bella Grigorievna Orkin, aged 22, told Kazantzakis: ‘My great joy is not getting a man but to work and feel that I’m not a parasite. To love too, of course, I’m not ascetic. But simply, without love talk and wasting time.’ These ideas reached beyond the borders of the USSR as well. In Romania, Kollontai’s support for sex outside of marriage was a point for anti-communist propagandists, deployed as an argument against embracing communism in the interwar period. (In this, one sees echoes of how homosexuality is mobilised within Russia today as a symbol to oppose everything Western – for instance, the common description of Europe as ‘Gayropa’ rather than ‘Evropa’).</p><p>Lenin, the leader of the Bolsheviks, shared Kollontai’s condemnation of ‘bourgeois’ conceptions of love. He thought that forsaking all-consuming ideas about marriage would strengthen class solidarity and push workers to commit to implementing a socialist society. Yet like some other senior members of the Party, he had his reservations. In January 1915, he wrote a letter to the revolutionary leader Inessa Armand, in which he said that love should be free from material and financial worries and calculations – but that unbinding love from raising children, and tacitly encouraging adultery, was ‘a bourgeois, not a proletarian demand’.</p><p>As it happened, Armand was also Lenin’s lover. A French-born socialist, she moved to Russia to live with her grandmother and aunt when she was five. She married the wealthy owner of a textile factory, Alexander Armand, at 19; nine years later, she ended her marriage to pursue a long relationship with his brother Vladimir, a student and revolutionary 11 years her junior.</p><p class="pullquote">After the revolution, Armand moved into the Kremlin with Lenin and his wife</p><p>For Armand, freedom of sexual expression was the feminist core of the socialist revolution. Like Kollontai, she began her activism by doing charity work. During her first marriage, she set up a school for peasant children, co-founded and chaired the Moscow Society for Improving the Lot of Women, which trained poor and working women, and helped to rehabilitate former prostitutes. A subsequent attempt to open a women’s newspaper and a women’s Sunday school was blocked by the Tsarist government.</p><p>This seems to be the point at which Armand became convinced that genuine social change demanded revolution. Immediately after leaving her first husband, by 1903 she had joined the Russian Social-Democratic Workers’ Party. Armand then went to study economics in Brussels, and travelled between Russia and France to do undercover work for the socialist movement. In 1911, she met Lenin in Paris, and after the revolution, moved into the Kremlin with him and his wife, Nadezhda Krupskaya. Lenin and Armand had a child together, and it appears Krupskaya knew about the affair.</p><p>Armand collaborated with Kollontai to set up and run the Zhenotdel, the board for the promotion of women’s interests. Worrying that she had overworked herself, in 1920, Lenin asked Armand to take a break in the Caucasus. Shortly after she arrived there, Armand caught cholera and died in less than one month. Distraught over her death, Lenin ordered for her to be buried in the Kremlin, next to the other martyred revolutionaries.</p><p><span class="ld-dropcap">W</span>hile Armand and Kollontai understood sexual liberation mainly as freedom from marriage and housework, the writer, socialite and film director Lilya Brik embraced a more intense and systematic version of free love – polyamory. At the time, Brik was best-known as the lover and ‘muse’ of the Soviet poet Vladimir Mayakovsky, and as the face of the state-commissioned posters encouraging reading, created by the Russian artist Alexander Rodchenko.</p><p>Mayakovsky and Brik met at the literary salon she hosted in July 1915. Osip Brik, Lilya’s husband at the time, was so impressed by Mayakovsky’s poem ‘Cloud in Trousers’ that he instantly offered to publish it. A love affair then began between Lilya Brik and Mayakovsky. Three years later, Mayakovsky moved in with the Briks in their flat, and then all three went to live in a country house.</p><p>One rule of this unconventional household was that each member must grant freedom to the others. By 1925, however, Lilya Brik wrote a letter to Mayakovsky, who was travelling, in which she said: ‘It seems to me that you already love me much less and will not suffer much’ from the imminent separation. Although all three travelled considerably during the next few years, they all stayed in touch until Mayakovsky’s suicide in 1930, following a fight with his new lover, the actress Veronika Polonskaya. In his suicide note, Mayakovsky wrote: ‘Comrade Government, my family consists of Lily Brik, mamma, my sisters, and Veronika Vitoldovna Polonskaya.’ He left half of the copyright to his poetry to Lilya Brik, and half to his mother and sisters.</p><p>Brik refashioned her life; she became friends with and inspired Yves Saint Laurent, Pablo Neruda, Marc Chagall, Pablo Picasso and Maya Plisetskaya, and led the only literary salon not deemed ‘bourgeois’, and so allowed to continue in Moscow.</p><p class="pullquote">Stalin portrayed the education of children as ‘the honourable social duty of mothers’</p><p><span class="ld-dropcap">A</span>fter Armand died in 1920, Kollontai took sole leadership of the Zhenotdel. Despite her influence, Kollontai was more radical, and controversial, than her peers in the government – although it wasn’t her ideas about women and sexuality that ultimately led to her being sidelined. In 1921, she had organised the Workers’ Opposition to protest against the dictatorship and lack of representation of workers within the Party, but failed to gather support. She began to be threatened with expulsion for lack of Party discipline. After working on trade deals in Oslo, in 1924 Kollontai was sent out of the country on an appointment as ambassador to Finland. (This made her the second female ambassador of the 20th century, after Armenia’s ambassador to Japan, Diana Abgar.)</p><p>The Zhenotdel continued to operate, in some form, for the next decade, until Stalin finally dismantled it in 1934. He embraced women’s participation in the workforce, but did not believe this required domestic or sexual equality. Indeed, such concerns were deemed bourgeois. Stalin also made abortion illegal, reinstated firm strictures on divorce, declared homosexuality a mental illness, and reinforced a ‘natalist’ state ideology. In his address on International Women’s Day in 1949 at the Central Committee of the Communist Party in the USSR, Stalin portrayed the education of children as ‘the honourable social duty of mothers’. Although the state offered free childcare and education, men weren’t expected to match their wives’ duties at home. Women’s rights over their bodies, in Stalin’s view, were not something with which he needed to concern himself.</p><p>After Stalin’s death in 1953, the pendulum swung back towards partial sexual liberalisation. The new Communist Party leader Nikita Khrushchev undertook a programme of de-Stalinisation, which included the repeal of the ban on abortion – a vindication that Kollontai didn’t live to see, because she died one year before Stalin. But Russia never quite recaptured the potential of these early feminist radicals. Women’s participation in the Second World War as tank drivers, snipers, pilots and nurses has been neglected in official commemorations; in the postwar period, women were excluded from the centres of political action, and motherhood was cast as their main calling. Sexual abuse was largely ignored and, privately, women were expected to do most childcare and housework. Even today, the sexual freedom that Kollontai and Armand fought for remains a mostly forgotten episode in Soviet history.</p><p>Recently, debates in the Russian parliament have proposed preventing women who have not had children from going to university, to encourage them to give birth rather than invest in their careers. A law making spousal abuse a ‘private’ rather than a legal matter was passed in January 2017. It seems likely it will take some time before the progressive ideas of the early 1920s enter the mainstream of Russian political discourse again – if they ever do.</p>
<div class='newsletter-signup newsletter-signup--wide'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="NewsletterSignup" data-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-article&quot;}" data-trace="false" data-dom-id="NewsletterSignup-react-component-3505ee5f-5dd7-44e6-888e-35f0a6d562ec"></div>
    <div class="inline-component" id="NewsletterSignup-react-component-3505ee5f-5dd7-44e6-888e-35f0a6d562ec"></div>
    

</div>

<a class='republish-button' href='https://aeon.co/syndication?id=0ed018d1-9904-491f-8149-c89e799214e3'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>

<div class='topics-banner'>
<span class='topics-banner__topic section--psychology'>
<a href='https://aeon.co/psychology/gender-sexuality'>Gender &amp; Sexuality</a>
</span>
<span class='topics-banner__topic section--philosophy'>
<a href='https://aeon.co/philosophy/political-philosophy'>Political Philosophy</a>
</span>
<span class='topics-banner__topic section--society'>
<a href='https://aeon.co/society/history'>History</a>
</span>
<a class="topics-banner__all-topics" href="https://aeon.co/sections">All topics &rarr;
</a></div>

</div>
<div class='article__shares'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex&quot;,&quot;facebookCount&quot;:113,&quot;pageTitle&quot;:&quot;The shining moment when Russian revolutionary women reinvented sex&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-465eafb9-84fc-4615-88b6-f65d9e99587b"></div>
    <div class="inline-component" id="SocialShareButtons-react-component-465eafb9-84fc-4615-88b6-f65d9e99587b"></div>
    

</div>
<div class='article-card__authors__print'>
<p class='article__body__author-name vcard'>Paula Erizanu</p>
<p><p>is a freelance writer focusing on ideas, people, the arts, and eastern Europe. Her writing has appeared in <em>CNN</em>, <em>The Guardian</em>, and <em>Dazed</em>, among others. She lives in London.</p></p>
</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2018-05-31 10:00:50 UTC'>31 May, 2018</time>
</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container support-bar__social'>
<div class='support-bar__columns'>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Join our newsletter
</a>
<a class='support-bar__button support-bar__button--mobile' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Sign up
</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Follow us on <br />Facebook</div>
<a target="_blank" class="support-bar__button" href="https://www.facebook.com/AeonMagazine"><span><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M5,9V21H1V9H5M9,21A2,2 0 0,1 7,19V9C7,8.45 7.22,7.95 7.59,7.59L14.17,1L15.23,2.06C15.5,2.33 15.67,2.7 15.67,3.11L15.64,3.43L14.69,8H21C22.11,8 23,8.9 23,10V12C23,12.26 22.95,12.5 22.86,12.73L19.84,19.78C19.54,20.5 18.83,21 18,21H9M9,19H18.03L21,12V10H12.21L13.34,4.68L9,9.03V19Z"></path></svg>
</span>
Like
</a></div>
</div>
</div>
</div>

<div class='container support-bar__testimonials support-bar__testimonials--1'>
<div class='gutter'>
<div class='support-bar__testimonial__wrapper'>
<div class='support-bar__testimonial__inner'>
<div class='support-bar__testimonial'>
<div class='support-bar__heading'>
<p>‘Aeon is what readers and writers dream about. It is wide in scope, without ever being shallow. It offers stimulating issues, yet never seeking to be tantalising.</p><p>Publishing at its best. I love it.’</p>
</div>
<p>Professor Luciano Floridi, University of Oxford</p>
</div>
<div class='support-bar__testimonial'>
<div class='support-bar__heading'>
<p>‘Aeon is always providing great, thought-provoking content, and it would be a crime for me to not donate to a service that I use daily.’</p>
</div>
<p>Jarry A, Canada, Friend of Aeon</p>
</div>
<div class='support-bar__testimonial'>
<div class='support-bar__heading'>
<p>‘Aeon is one of the most consistently great publications on the internet.</p><p>My life would be poorer without it.’</p>
</div>
<p>Assistant Professor Lee Vinsel, Virginia Tech</p>
</div>
<div class='support-bar__testimonial'>
<div class='support-bar__heading'>
<p>‘Aeon is my favourite online magazine.</p><p>I have found no other place that so regularly provides interesting, clear and informative articles across academic disciplines on topics that matter.’</p>
</div>
<p>Dr Robert J. Hartman, University of Gothenburg</p>
</div>
<div class='support-bar__testimonial'>
<div class='support-bar__heading'>
<p>‘Aeon’s combination of intelligence, integrity and flair is vanishingly rare – and I am very grateful for it. It is becoming an indispensable presence in the digital world for those who believe that ideas matter.’</p>
</div>
<p>Tom Chatfield, writer and commentator on digital culture</p>
</div>
</div>
</div>
<div class='support-bar__columns'>
<div class='column'>
<p class='support-bar__sub-heading'>Support Aeon</p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=support-bar-article'>Become a Friend for $5 a month</a>
<span class='header-banner__button-divider'>or</span>
<a class='header-banner__big-button' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=support-bar-article'>Make a one-off donation</a>
</p>
<p class='header-banner__actions--mobile'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=support-bar-article'>Become a Friend of Aeon</a>
<span class='header-banner__button-divider'>or</span>
<a class='header-banner__big-button' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=support-bar-article'>Make a donation</a>
</p>
</div>
<div class='column'>
<p class='header-banner__actions'>
Aeon is a registered charity committed to the spread of knowledge. Our mission is to create a sanctuary online for serious thinking.<br /> <strong>But we can’t do it without you.</strong>
</p>
<p class='header-banner__actions--mobile'>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br><strong>But we can’t do it without you.</strong></p>
</div>
</div>
</div>
</div>

</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2636' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/0f2603e6-113a-43f0-8940-264e3371556f/card_paraiso.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2636,&quot;url&quot;:&quot;https://aeon.co/videos/2636/save&quot;}" data-trace="false" data-dom-id="Save-react-component-ae089a7e-b12f-4f7e-af38-41b4dab67f4b"></div>
    <div id="Save-react-component-ae089a7e-b12f-4f7e-af38-41b4dab67f4b"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Work</span></div>
<a class="article-card__title" href="/videos/how-three-mexican-window-washers-of-chicagos-skyscrapers-see-the-world">How three Mexican window-washers of Chicago&#8217;s skyscrapers see the world</a>
<h2 class='article-card__standfirst'>
10 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/how-three-mexican-window-washers-of-chicagos-skyscrapers-see-the-world"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='3' data-id='2611' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<div class='audio-corner__icon'><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24">
  <path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M8 5v14l11-7z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
</span>

<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/2742c04e-be7f-49c3-bfd3-a2a625a91443/card_essay-50876811_master.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2611,&quot;url&quot;:&quot;https://aeon.co/essays/2611/save&quot;}" data-trace="false" data-dom-id="Save-react-component-56915dcf-9880-4ce1-9ed6-1b11c47c1487"></div>
    <div id="Save-react-component-56915dcf-9880-4ce1-9ed6-1b11c47c1487"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Politics &amp; Government</span></div>
<a class="article-card__title" href="/essays/why-some-countries-come-together-while-others-fall-apart">How nations stay together</a>
<h2 class='article-card__standfirst'>
Nations come with a vast array of peoples, languages and histories, but the strong ones share three simple things
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Andreas Wimmer</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/why-some-countries-come-together-while-others-fall-apart"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2610' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/728d4e33-a3bd-4bf7-b090-65ab3c29a2f5/card_sized-orestes_delphi_bm_gr1917_12-10_1.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2610,&quot;url&quot;:&quot;https://aeon.co/ideas/2610/save&quot;}" data-trace="false" data-dom-id="Save-react-component-722764fc-b918-4d28-9f7c-9d74103b46ae"></div>
    <div id="Save-react-component-722764fc-b918-4d28-9f7c-9d74103b46ae"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Politics &amp; Government</span></div>
<a class="article-card__title" href="/ideas/delphic-priestesses-the-worlds-first-political-risk-consultants">Delphic priestesses were the world’s first political risk consultants</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>John C Hulsman</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/delphic-priestesses-the-worlds-first-political-risk-consultants"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2598' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/fa27ed9f-427d-4160-b564-b1c3bda54d28/card_taller-than-the-trees-v2.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2598,&quot;url&quot;:&quot;https://aeon.co/videos/2598/save&quot;}" data-trace="false" data-dom-id="Save-react-component-d0e4a233-4464-4731-a081-761dbf3f2df8"></div>
    <div id="Save-react-component-d0e4a233-4464-4731-a081-761dbf3f2df8"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Demography &amp; Migration</span></div>
<a class="article-card__title" href="/videos/ad-executive-diligent-father-caring-son-manhood-as-a-balancing-act-in-modern-japan">Ad executive, diligent father, caring son – manhood as a balancing act in modern Japan</a>
<h2 class='article-card__standfirst'>
17 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/ad-executive-diligent-father-caring-son-manhood-as-a-balancing-act-in-modern-japan"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='left' data-align-y='bottom' data-backdrop-strength='3' data-id='2587' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/749ee72b-67d2-464e-9463-0ad7fb5b87e1/card_essay-final-par88357.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2587,&quot;url&quot;:&quot;https://aeon.co/essays/2587/save&quot;}" data-trace="false" data-dom-id="Save-react-component-8fff5321-fce4-43f7-b055-23029fce1b49"></div>
    <div id="Save-react-component-8fff5321-fce4-43f7-b055-23029fce1b49"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Poverty &amp; Development</span></div>
<a class="article-card__title" href="/essays/is-there-a-role-for-religion-in-international-development">What good is religion?</a>
<h2 class='article-card__standfirst'>
International development has focussed on material goods, but religion has an important role to play in human flourishing
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Manini Sheker</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/is-there-a-role-for-religion-in-international-development"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2595' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://epsilon.aeon.co/images/703e1555-5a53-482d-9618-e1fd7f774373/card_sized-nancy-14677316584_3658d80820_o.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2595,&quot;url&quot;:&quot;https://aeon.co/ideas/2595/save&quot;}" data-trace="false" data-dom-id="Save-react-component-1e6247c0-985d-4299-91ee-376b49e8d621"></div>
    <div id="Save-react-component-1e6247c0-985d-4299-91ee-376b49e8d621"></div>
    
</div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>History</span></div>
<a class="article-card__title" href="/ideas/these-should-be-the-end-times-for-american-patriotism">These should be the end times for American patriotism</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Sam Haselby</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/these-should-be-the-end-times-for-american-patriotism"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/the-shining-moment-when-russian-revolutionary-women-reinvented-sex"
  },
  "headline": "The revolutionary sex",
  "image": {
    "@type": "ImageObject",
    "url": "https://alpha.aeon.co/images/fb1807dd-4311-4b3b-8270-dc7c9bcd2840/header_essay-90007481_master.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2018-05-31T10:00:50Z",
  "dateModified": "2018-05-31T16:02:15Z",
  "author": {
    "@type": "Person",
    "name": "Paula Erizanu"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "For one shining moment, being a Russian woman meant sexual freedom and radical equality. Never seen before – or since"
}
</script>


<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p class='footer__social--facebook'>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p class='footer__social--twitter'>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
<p class='footer__social--instagram'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="InstagramFollow" data-props="{}" data-trace="false" data-dom-id="InstagramFollow-react-component-1da36ea5-b4ba-40c2-8972-a64d28b5710e"></div>
    <div class="inline-component" id="InstagramFollow-react-component-1da36ea5-b4ba-40c2-8972-a64d28b5710e"></div>
    

</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='newsletter-signup'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="NewsletterSignup" data-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-footer&quot;}" data-trace="false" data-dom-id="NewsletterSignup-react-component-3a2ea282-d7d7-4013-93f4-56f568ef1402"></div>
    <div class="inline-component" id="NewsletterSignup-react-component-3a2ea282-d7d7-4013-93f4-56f568ef1402"></div>
    

</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2018.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/vendor-f257fa5e147551795e5ea7cd90840a2821fff3cdc81f4f208b29783663d7ccc9.js"></script>
<script src="https://alpha.aeon.co/assets/application-50e77ba4a6d96901b97614e7955b4807d4ef001404deeb64857f478308bf8edd.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>



<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
