<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":2,"applicationTime":62,"agent":""}</script>
<script>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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<link href='https://aeon.co/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/think-you-can-tell-what-others-are-thinking-think-again' rel='canonical'>
<meta content='Even experts can’t predict violence or suicide. Surely we&amp;#8217;re kidding ourselves that we can see inside the minds of others' name='description'>
<meta content='Think you can tell what others are thinking? Think again – Robert Burton | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://alpha.aeon.co/images/caed4e0d-24ac-493f-ad48-8aecf8cc5348/header_v2-essay-00187567.jpg' property='og:image'>
<meta content='Even experts can’t predict violence or suicide. Surely we&amp;#8217;re kidding ourselves that we can see inside the minds of others' property='og:description'>
<meta content='https://aeon.co/essays/think-you-can-tell-what-others-are-thinking-think-again' property='og:url'>
<link href='https://aeon.co/amp/essays/think-you-can-tell-what-others-are-thinking-think-again' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Psychology' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Think you can tell what others are thinking? Think again – Robert Burton | Aeon Essays' property='twitter:title'>
<meta content='Even experts can’t predict violence or suicide. Surely we&amp;#8217;re kidding ourselves that we can see inside the minds of others' property='twitter:description'>
<meta content='https://alpha.aeon.co/images/caed4e0d-24ac-493f-ad48-8aecf8cc5348/header_v2-essay-00187567.jpg' property='twitter:image:src'>


<title>Think you can tell what others are thinking? Think again | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-5bc3a61ace36193d9de636d14469dd392ffedebdd260a597f86b4eca0401db25.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vRF+2Pk4VhB6WTP4/ni2DMJOVKvRwgINw8xyZQQVWEBxZq0YsTEfeRgAXzAT6ZR9lesJBbCTboXlsIcNFyw10A==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
</script>

<script>
  if (window.location.host !== 'aeon.co') {
    window.location.href = 'https://aeon.co'
  }
</script>
<script>
  if (window.top !== window.self) {
    window.top.onbeforeunload = function () {}
    window.top.location.href = window.self.location.href
  }
</script>

</head>

<body class='essays show footer-banner--support page-type--psychology'>
<div data-react-class="Aeon.FooterBannerSupport" data-react-props="{&quot;author&quot;:&quot;Ole S, Germany&quot;,&quot;description&quot;:&quot;‘I support Aeon because I value excellence over up-to-the-minute, depth over speed, beauty over fact-dropping.’&quot;,&quot;friends_url&quot;:&quot;https://aeon.co/donate?utm_medium=web\u0026utm_source=footer-support-banner&quot;}"></div>

<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'>
Close
<span class='close__icon'><svg width="18" height="18" viewBox="0 0 24 24">
  <g fill="currentColor">
    <path d="M16.95 5.636l1.414 1.414L7.05 18.364 5.636 16.95z"></path>
    <path d="M16.95 18.364l1.414-1.414L7.05 5.636 5.636 7.05z"></path>
  </g>
</svg>
</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle menu--mobile-break' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu-mobile'>Donate</a>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/classics'>Classics</a>
<a href='https://aeon.co/videos'>Videos</a>
<a href='https://aeon.co/partners'>Partners</a>
<a class='menu--mobile-toggle menu--mobile-bottom' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu'>Donate</a>
<a class='menu--mobile-toggle' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://www.instagram.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
<span class='menu__navigation__group__text'>Instagram</span>
</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='search__icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate'>Support Aeon</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-header&quot;}"></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); document.body.classList.remove(&#39;open--faq&#39;); return false;'></a>
</div>
<div class='modal-newsletter-faq'>
<div class='faq newsletter_faq'>
<div class='faq__content'>
<a class='faq__close-icon' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'>&times;</a>
<div class='faq__header'>Newsletter Privacy Policy</div>
<p>Aeon email newsletters are issued by the not-for-profit, registered charity Aeon Media Group Ltd (Australian Business Number 80 612 076 614). This Email Newsletter Privacy Statement pertains to the personally identifying information you voluntarily submit in the form of your email address to receive our email newsletters</p><p>More generally, when visiting the Aeon site you should refer to our site Privacy Policy <a href="https://aeon.co/privacy">here</a>.</p><p>This Email Newsletter Privacy Statement may change from time to time and was last revised 5 June, 2018.</p><p>By clicking ‘Subscribe’ you agree to the following:</p><ul><li>We will use the email address you provide to send you daily and/or weekly email (depending on your selection). We also send occasional donation requests and, no more than once a year, reader surveys.</li><li>The email address/es you provide will be transferred to our external marketing automation service ‘MailChimp’ for processing in accordance with their <a href="https://mailchimp.com/legal/privacy/?_ga=2.37985569.369556906.1526884532-1949438781.1481075689">Privacy Policy</a> and <a href="https://mailchimp.com/legal/terms/?_ga=2.51018027.369556906.1526884532-1949438781.1481075689">Terms</a>. We use MailChimp to issue our newsletters, donation requests and reader surveys. We have no control over, and assume no responsibility for, the conduct, practices or privacy policies of MailChimp.</li></ul><p><strong>Unsubscribing</strong></p><p>You can change your mind at any time by clicking the ‘unsubscribe link’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a>&nbsp;</p><p>If you want to review and correct the personal information we have about you, you can click on ‘update preferences’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a></p><p><strong>Security of your personal information</strong></p><p>We are committed to ensuring that your information is secure. We have taken reasonable measures to protect information about you from loss, theft, misuse or unauthorised access, disclosure, alteration and destruction. No physical or electronic security system is impenetrable however and you should take your own precautions to protect the security of any personally identifiable information you transmit. We cannot guarantee that the personal information you supply will not be intercepted while transmitted to us or our marketing automation service Mailchimp.</p><p><strong>Sharing your personal information&nbsp;</strong></p><p>We will not disclose your personal information except: (1) as described by this <a href="https://aeon.co/privacy" rel="">Privacy Policy </a>(2) after obtaining your permission to a specific use or disclosure or (3) if we are required to do so by a valid legal process or government request (such as a court order, a search warrant, a subpoena, a civil discovery request, or a statutory requirement). We will retain your information for as long as needed in light of the purposes for which is was obtained or to comply with our legal obligations and enforce our agreements.</p><p><strong>Access to your personal information</strong></p><p>You may request a copy of the personal information we hold about you by submitting a written request to <a href="mailto:support@aeon.co">support@aeon.co</a> We may only implement requests with respect to the personal information associated with the particular email address you use to send us the request. We will try and respond to your request as soon as reasonably practical. When you receive the information, if you think any of it is wrong or out of date, you can ask us to change or delete it for you.</p><p><br></p>
</div>
<a class='faq__close close-cover' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'></a>
</div>

</div>
<div class='content_top'></div>
<div data-react-class="Aeon.Flash" data-react-props="{&quot;type&quot;:null,&quot;message&quot;:null}"></div>


<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-psychology audio' data-align-x='left' data-align-y='top' data-backdrop-strength='0' data-id='2709' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/caed4e0d-24ac-493f-ad48-8aecf8cc5348/header_v2-essay-00187567.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2709,&quot;url&quot;:&quot;https://aeon.co/essays/2709/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Neuroscience</span></div>
<div class='article__image__caption article__image__caption__mobile'>
<div class='column'>
<div class='gutter'><em>Photo by Kieran Dodds/Panos</em></div>
</div>
</div>
<h1 class='article-card__title'>
The theory of mind myth
</h1>
<h2 class='article-card__standfirst'>
Even experts can’t predict violence or suicide. Surely we&#8217;re kidding ourselves that we can see inside the minds of others
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Robert Burton</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'><em>Photo by Kieran Dodds/Panos</em></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--psychology container essay' id='essay_2709'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/robert-burton'>Robert Burton</a>
</p>
<p>is a neurologist, author and the former associate director of the department of neurosciences at the University of California, San Francisco Medical Center at Mount Zion. His writing has appeared in <em>The New York Times, Salon, </em>and Nautilus, among others<em>. </em>His latest book is <em>A Skeptic's Guide to the Mind: What Neuroscience Can and Cannot Tell Us About Ourselves </em>(2013).</p>
</div>
<p class='article__word-count'>3,800 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/pamweintraub">Pam Weintraub</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=79202c21-8cf6-448f-a19b-132842f08413'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<span data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2709,&quot;className&quot;:&quot;save save--button save--button&quot;,&quot;article&quot;:&quot;Essay#2709&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/think-you-can-tell-what-others-are-thinking-think-again/save&quot;}" class="article__actions__buttons__save"></span>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/think-you-can-tell-what-others-are-thinking-think-again&quot;,&quot;facebookCount&quot;:286,&quot;pageTitle&quot;:&quot;Think you can tell what others are thinking? Think again&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" class="article__actions__buttons__social"></span>
</div>
<div class='article__questions'>
<a class='donate__card donate__card--psychology donate__card__actions' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=donation-card'>
Support Aeon: donate now
</a>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter' data-selectable>
<div class='has-dropcap'>
<blockquote>‘I don’t understand what you think that I’m saying.’<br>(Marital argument, overheard at a local diner.)</blockquote><p>Following a mass shooting, the gunman’s next-door neighbours are stunned, and tell reporters that he was a good, kind man. Meanwhile, former classmates and co-workers describe him as a ticking time bomb. Pundits attribute Donald Trump’s latest Twitter tirade to unbridled narcissism, early dementia, a bullying father, Machiavellian shrewdness – or a man with a heartfelt mission to make America great again… Show us any human behaviour, and we’ll drum up half a dozen seemingly common-sense explanations. The underlying assumption: we can know with a reasonable degree of accuracy what is going on in another’s mind. Labelled by psychologists as <a href="https://www.sciencedirect.com/topics/neuroscience/theory-of-mind" target="_blank">theory of mind</a> (abbreviated as ToM), this ability to understand that others have separate minds containing potentially different beliefs, desires and intentions is often said to be one of our pre-eminent cognitive skills distinguishing us from other creatures.</p><p>That we have a folk psychology theory of other minds isn’t surprising. By nature, we are character analysts, behavioural policemen, admirers and haters. We embrace like minds, and go to war against contrarians. Mind-reading is our social glue, guiding virtually all of our daily interpersonal interactions. When trying to decide whether or not a potential gun owner is prone to violence, a mental patient is suicidal, or a presidential candidate is truthful, we are at the mercy of our thoughts about others.</p><p>The fate of democracy depends on our ability to grasp and accept differing mindsets – yet the seemingly near-universal absence of reasonable public discourse suggests that this rarely occurs. We accuse those with conflicting opinions of having character defects, subliminal prejudices, faulty education, cultural brainwashing and a myriad of other ‘if only they knew better’ flaws of reasoning. But there’s a more basic and frightening possibility. What if we really aren’t capable of a sophisticated reading of other minds?</p><p>For starters, let’s pretend the impossible – that we can step outside our minds and see how ToM might work. A psychologist presents a child with two hand puppets – Sally (who has a basket) and Anne (who has a box). Sally puts a marble in her basket, and leaves the room. While Sally is away, Anne takes the marble from the basket, and hides it in her box. Finally, Sally returns to the room, and the child is asked where Sally will look for her marble. By around age four, most children recognise that Sally will look in her basket (where she last had the marble), not in Anne’s box. Absent neurodevelopmental abnormalities such as autism, this universal ability of young children to pass various <a href="https://www.semanticscholar.org/paper/Beliefs-about-beliefs%3A-representation-and-function-Wimmer-Perner/880c8bf6d7b775c3982a2fd4e37dc47830e71b73" target="_blank">versions</a> of the Sally-Anne test is frequently cited by cognitive scientists as unequivocal evidence that we can know the minds of others.</p><p>To offer further insight, in recent years, neuroscientists have come up with some tempting <a href="https://www.scientificamerican.com/article/skeptic-considers-hype-over-brain-cells-linked-complex-behavior-excerpt/" target="_blank">theories</a> of how our brain might accomplish this feat. The first promising neural mechanism was described in 1992 when the Italian neuroscientist Giacomo Rizzolatti and colleagues <a href="https://link.springer.com/article/10.1007/BF00230027" target="_blank">discovered</a> that when rhesus macaque monkeys reach for food such as peanuts, individual cells fire in the prefrontal motor cortex. The same cells also fire when the monkeys observe a researcher reaching out for a peanut – as long as the monkey believes that the gesture is intentional and that the experimenter planned to eat the peanut. Since the same cells fire both when initiating and observing an action, they have been <a href="http://old.unipr.it/arpa/mirror/pubs/pdffiles/Action%20recognition.pdf" target="_blank">labelled</a> ‘mirror neurons’; collectively, the network is called the ‘mirror neuron system’.</p><p>Because the macaques could tell whether a gesture was made in order to eat a peanut or to play with it, researchers postulated that the mirror neuron system could detect intention – and that the monkeys possess a theory of mind. During the decade following their discovery, in fact, mirror neurons were frequently touted as the neural basis for empathy, complex social interactions, evolution of language and cultural advances characteristic of the modern human. The behavioural neurologist V S Ramachandran even went so far as to <a href="https://www.edge.org/conversation/mirror-neurons-and-imitation-learning-as-the-driving-force-behind-the-great-leap-forward-in-human-evolution" target="_blank">assert</a> that mirror neurons would ‘do for psychology what DNA did for biology … With knowledge of these neurons, you have the basis for understanding a host of very enigmatic aspects of the human mind: “mind-reading” empathy, imitation learning, and even the evolution of language.’</p><p>Ultimately, cooler heads <a href="http://sitn.hms.harvard.edu/flash/2016/mirror-neurons-quarter-century-new-light-new-cracks/" target="_blank">prevailed</a>, and skeptics downgraded the hyperbolic attributions. Marco Iacoboni, a neuroscientist at the University of California in Los Angeles and a pioneer in the mirror neuron work, said the system operated at the basic level of recognising simple intentions and actions – much like what we might do in a high-stakes poker game. You are about to make a bet when you notice that the player to your left is getting ready to push forward a stack of his chips. He might be making this gesture to distract you from another aspect of the game. Perhaps he is trying to distract you from his undercover partner, a player to the right. He might be trying to create a fake ‘tell’ to use against you in the future. A diversity of mental states can generate the same motor action. Understanding that your opponent will soon push his chips forward tells you nothing about the purpose behind the motion.</p><p>That hardly stopped scientists from trying to prove a theory of mind. With the collapse of the mirror neuron theory, other brain regions emerged as replacement candidates. In her wildly popular 2009 TED lecture, the cognitive scientist Rebecca Saxe at MIT argues that the right temporoparietal junction (rTPJ) – the region of brain just behind your right ear – ‘is almost completely specialised. It does almost nothing else except think about other people’s thoughts. Differences in this brain region can explain differences in adults in how we think about and judge other people.’</p><p>But we also know that the rTPJ <a href="https://academic.oup.com/brain/article/127/2/243/347826" target="_blank">coordinates</a> incoming sensory inputs to create a stable physical sense of self in the environment. Transcranial magnetic stimulation can alter rTPJ function to produce the classic out-of-body experiences. Damaging the region via stroke or brain tumour can <a href="http://journals.sagepub.com/doi/abs/10.1177/1073858407304654" target="_blank">result</a> in disordered self-awareness, even lack of recognition of paralysis. Despite this, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3960462/" target="_blank">according</a> to Jean Decety, a cognitive scientist at the University of Chicago, a properly operating rTPJ is also necessary for us to distinguish ourselves from others.</p><p><span class="ld-dropcap">I</span>t’s a strange loop: we are asking the same area of brain to both generate a coherent sense of self, and simultaneously step outside this frame of reference to get a fresh, unbiased perspective on another’s thoughts. Talk about running uphill against basic physiology.</p><p>Despite the inadequacy of these leading neuroscience explanations of ToM, it remains hard to shake the belief that we can step inside another’s mind. Saxe begins her TED <a href="https://www.ted.com/talks/rebecca_saxe_how_brains_make_moral_judgments" target="_blank">lecture</a> with the question: ‘How is it so easy to know other minds?’ To illustrate her point, she shows two photos. The first is a mother gazing at her young child; the second is of a teenager jumping off a high cliff into the ocean below. ‘You need almost no information, one snapshot of a stranger, to guess what this woman is thinking, or what this man is.’</p><p>I look at the mother, and see a combination of love and awe. But with a moment’s reflection, I realise that I have gathered together some general assumptions about what humans have in common, and dropped them into her mind. I have no way of knowing if she is also worrying that her husband might feel neglected by her single-minded devotion to her child, wondering when to enrol her child in preschool, or trying to cement into memory the feeling of unconditional love that she anticipates will be challenged when her newborn morphs into a rebellious teenager. By drawing on innate and acquired beliefs about human nature, I can imagine her mind at the most universal and generic, but not at the particular.</p><p>The photo of the boy diving off the cliff raises further questions. Since I’m unaware of any neuroscience literature on the mental states of cliff-divers, let me substitute a study on the world’s most famous free-soloing mountain climber, Alex Honnold. Just <a href="https://www.youtube.com/watch?v=leCAy1v1fnI&amp;t=1s" target="_blank">watch</a> Honnold climb 3,000 feet (900 metres) straight up the vertical face of a Yosemite peak without the use of any safety equipment – no ropes, nets or harnesses. Ask yourself: is Honnold experiencing a great degree of anxiety and fear when he looks down at the Yosemite floor thousands of feet below – or a moderate amount? Or none? Also ask yourself how sure you are of your answer, and how you’d know if you are right.</p><p>In 2016, the neuroscientist Jane Joseph at the Medical University of South Carolina <a href="http://nautil.us/issue/39/sport/the-strange-brain-of-the-worlds-greatest-solo-climber" target="_blank">compared</a> Honnold’s brain to that of another veteran mountain climber. While in an fMRI scanner, both were shown a succession of 200 supposedly high-anxiety-generating photos – gruesome burnt and disfigured corpses, mangled accident victims, as well as several high-risk mountain-climbing routes. The climber serving as a control demonstrated high-level activation of his amygdala – the area of brain that typically fires when one is fearful, frightened or anxious. By contrast, Joseph told <em>Nautilus</em> magazine, Honnold’s amygdala remained entirely silent. When asked about the photos, Honnold was puzzled. ‘I can’t say for sure, but I was like, <em>whatever,</em>’ he said. Even the ‘gruesome burning children and stuff’ photographs seemed to him dated and jaded. ‘It’s like looking through a curio museum.’</p><p class="pullquote">Trying to imagine a mental state you&#8217;ve never had is like trying to conjure what an orgasm feels like before you&#8217;ve ever had one</p><p>Joseph believes that Honnold’s fMRI reflects the absence of the normal primary threat response, as though his fear switch has been turned off. Even so, Honnold does not consider himself fearless. He recalls incidents both related and unrelated to mountain-climbing that he calls scary.</p><p>And now we run into a second problem – the superimposition of language on to mental states. Honnold is quite conscientious, and makes meticulous surveys of his climbing routes. He readily acknowledges that a fall means death, and describes this possibility as scary. Whether this represents a cognitive understanding of danger or a felt emotion is impossible to say. Given his non-firing amygdala, Alex’s ‘scary’ is unlikely to be similar to the type of fear other mortals get when standing near the ledge of a high-rise window, let alone a high cliff. Wondering what Honnold might experience while solo climbing reminds me of the philosopher Thomas Nagel’s unanswerable question: ‘What is it like to be a bat?’</p><p>This is not to say that we have no idea of what goes on in another’s mind. The brain is a superb pattern-recogniser; we routinely correctly anticipate that others will feel grief at a funeral, joy at a child’s first birthday party, and anger when cut off on the freeway. We are right often enough to trust our belief that others generally will feel as we do. Listen to the TED audience wince when shown the photo of the cliff diver as though personally sensing the fear he must be experiencing. And yet, if the cliff-diver has the same non-firing amygdala as Honnold, such impressions will be completely off-base. The insurmountable problem is that we are up against the limits of trying to imagine a mental state that we’ve never had. (Which is no different than trying to conjure what an orgasm feels like before you’ve had one.) </p><p><span class="ld-dropcap">P</span>erhaps I’m dead wrong and my theoretical objections don’t do ToM justice. Maybe there is compelling daily life evidence for ToM’s central claim that we can know the beliefs, desires and intentions of another.</p><p>Let’s start with the easiest way to study ToM experimentally – lie detection. If we are good at mind-reading, surely we should be superb lie detectors. But a 2006 <a href="https://www.ncbi.nlm.nih.gov/pubmed/16859438" target="_blank">review</a> in the <em>Journal of Personality and Social Psychology</em> showed that volunteer subjects were barely better than chance at detecting when an actor was lying or telling the truth (54 per cent). A decade later, despite various efforts to improve lie-detection performance, the <em>Monitor on Psychology</em> <a href="http://www.apa.org/monitor/2016/03/deception.aspx" target="_blank">reported</a> that ‘people’s ability to detect lies is no more accurate than chance, or flipping a coin. This finding holds across all types of people – students, psychologists, judges, job interviewers and law-enforcement personnel.’</p><p>If we’re not so good at lie detection, perhaps we can do better at predicting violent behaviour. In 1984, <em>The</em> <em>American Journal of Psychiatry</em> <a href="https://ajp.psychiatryonline.org/doi/abs/10.1176/ajp.141.1.10?journalCode=ajp&amp;" target="_blank">reported</a> that psychiatrists and psychologists were vastly overrated as predictors of violence. Even in the best of circumstances – with lengthy multidisciplinary evaluations of persons who had already manifested their violent proclivities on several occasions – psychiatrists and psychologists seemed to be wrong at least twice as often as they were right when they predicted violence. Nevertheless, the article suggested that new methodologies might improve prediction rates.</p><p>No such luck. Thirty years later, a review article in <em>The</em> <em>British Medical Journal</em> <a href="https://www.bmj.com/content/345/bmj.e4692?view=long&amp;pmid=22833604" target="_blank">concluded</a> that: ‘Even after 30 years of development, the view that violence, sexual or criminal risk can be predicted in most cases is not evidence-based.’ Despite being the co-developer of a widely used evaluation tool for violence risk-assessment, the psychologist Stephen D Hart at Simon Fraser University in Canada is equally pessimistic. ‘There is no instrument that is specifically useful or validated for identifying potential school shooters or mass murderers. There are many things in life where we have an inadequate evidence base, and this is one of them.’</p><p>Suicide prediction? Same story. According to two <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0156322" target="_blank">recent</a> <a href="https://www.cambridge.org/core/journals/the-british-journal-of-psychiatry/article/predicting-suicide-following-selfharm-systematic-review-of-risk-factors-and-risk-scales/C9D595168EDF06401A823E2E968915E1" target="_blank">meta-analyses</a>: ‘There has been no improvement in the accuracy of suicide risk-assessment over the last 40 years.’ The UK National Institute for Health and Care Excellence has advised that ‘assessment tools and scales designed to give a crude indication of the level of risk of suicide’ should not be used.</p><p>All good theories are predictive. Sooner or later, they need supporting evidence. If experts cannot tell us who will be violent, or commit suicide, or is lying, isn’t it time for us to reconsider whether there are real and practical limits to our belief in ToM?</p><p class="pullquote">No wonder Facebook has introduced its own AI system to detect those at increased risk of suicide</p><p>Earlier, I brought up the mirror neuron controversy to emphasise that there are a number of low-level brain processes that might appear like higher-level functions – but are not. I suspect that the Sally-Anne and other ToM tests are analogous examples. Yes, we know that other people have minds, desires and intentions that are potentially different to our own. But putting ourselves in another’s situation is not even remotely comparable to actually feeling and thinking as another. I might be able to fit into Honnold’s climbing shoes, but I cannot crawl inside his mind.</p><p>As I write this essay, I am reluctant to entirely accept the evidence that I’ve just presented. I cannot shake the gut feeling that there’s more to lie detection than is revealed in the studies. On the other hand, as an inveterate poker player, I admit to being shaky at detecting bluffs, so try to base my decisions upon player betting patterns. I’m not alone. Given the predictive failures of ToM, psychologists are increasingly looking at big data rather than individual minds.</p><p>A research team led by Stephan Ludwig at the University of Westminster in London <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2576197" target="_blank">developed</a> automated text-mining software that analysed more than 8,000 emails bidding for awards based on a company’s performance. They compared the program’s ability to detect fibs in the bids against an independent investigation by the company’s account managers. The program far surpassed the account managers, achieving a 70 per cent degree of accuracy. The researchers hope that their technique will eventually be able to detect deception in everything from visa applications to dating profiles.</p><p>Scientists at Vanderbilt University Medical Center in Tennessee <a href="http://journals.sagepub.com/doi/abs/10.1177/2167702617691560" target="_blank">gathered</a> data on more than 5,000 patients with physical signs of self-harm or suicidal ideation. By gathering up readily available impersonal healthcare data such as age, gender, zip codes, medications and prior diagnoses, but without directly interviewing the patients, there was 80-90 per cent accuracy when predicting whether someone would attempt suicide within the next two years, and 92 per cent accuracy in predicting whether someone would attempt suicide within the next week. When assessing the likelihood of suicide of 12,695 randomly selected hospitalised patients with no documented history of suicide attempts, the group was able to achieve even higher rates of prediction. With such results, we shouldn’t be surprised that Facebook has introduced its own proprietary AI system to detect those at increased risk of suicide.</p><p>The shortcomings of ToM have long been part of public lore – particularly in the criticism of psychiatry. But we have persisted with the belief that the fault is with psychiatry and psychiatrists, not with the basic tenet that we can know what another is thinking and feeling. For me, the final straw, the most unequivocal indictment of ToM, has been the evidence from recent political developments – from the inability to get a handle on Kim Jong-un’s mindset and nuclear intentions, to the near-universal failure of political pundits to recognise the pent-up anger, fear and resentment simmering in future Trump supporters.</p><p><span class="ld-dropcap">I</span>’ve got to confess, doubts about ToM began early in my neurology career. A young Jamaican woman had strangled her 18-month-old daughter to death. When sent to the psych ward of San Francisco General Hospital for observation, she had attacked a moaning, wheelchair-bound woman with dementia, breaking her neck before nearby guards could intervene (the victim died of her injuries). The court-appointed psychiatrist wanted to know if this woman’s episodes of violent behaviour might have a neurological basis.</p><p>The woman wasn’t at all like the person I’d pictured from reading her chart. With her bright smile, easy laugh and lilting accent, she was utterly engaging. I couldn’t imagine her hurting anyone, let alone her child. As expected, the hour-long exam revealed no clues to explain her behaviour. Before leaving, I gathered up my nerve and asked her if she had any idea why she’d choked her daughter and attacked the old woman.</p><p>For a long time, the woman sat motionless. She finally blurted out: ‘I hate the sound of crying.’ She folded her hands in her lap and stared at me, shaking her head. Each of us was speechless, acutely aware of the unbridgeable gap between us. I was shaken by the realisation that whatever I thought crying triggered in this woman, it would be pure fiction, a story I’d dream up to give some sense of explanation to the inexplicable.</p><p>This wasn’t an isolated event. During my career, I’ve been baffled enough times to fully accept how little access I have to the inner workings of other minds. When a patient died of a mysterious illness, I asked his 30something son permission for an autopsy. The man agreed on the condition that he was allowed to watch. When I asked him why, his sole explanation was: ‘He’s my father.’</p><p>A middle-aged woman collapsed during the middle of the night. The CAT scan revealed a massive brain haemorrhage that would almost certainly be fatal within hours. When I told her husband, he blinked a couple times, then said without any apparent emotion: ‘OK. I think I’ll go home and take a shower.’</p><p>But the most singularly illustrative demonstration of the limits of ToM occurred during the psychiatry segment of my neurology board-certification oral exam. My test patient was an unkempt man who smelled of mildew.</p><p>‘How long have you been in the hospital?’ I began the interview.</p><p>‘Three months.’</p><p>Surprised that he hadn’t been tidied up, I asked again.</p><p>‘A couple years, give or take. Time is elusive when nothing’s happening.’</p><p>‘Could you be more specific?’</p><p>‘If you pressed me, I’d say most likely I’ve been here three days.’</p><p>‘Do you have any prior history of mental illness?’</p><p>‘Who doesn’t?’</p><p>‘Other members of the family as well?’</p><p>‘Depends on who you ask.’</p><p>‘Do you have any idea why you’re here?’</p><p>‘No. Do you?’</p><p>‘Yes. You’re my test patient for the psychiatry portion of the neurology boards. It’d sure be helpful if you at least tried to give me some straight answers.’</p><p>‘Personal answers are never straight. You learn to couch yourself in yes, but, maybe, and on the other hand. You never know when you might be asked to run for president.’</p><p class="pullquote">Hamlet and Anna Karenina are artistic one-offs based not on deep understanding, but on the yarns we spin</p><p>And so it went – 30 minutes of agonising head shakes and bobbing and weaving, while my evaluating psychiatrist took copious notes, then indicated that time was up. He excused the patient.</p><p>‘So,’ the examiner asked. ‘What do you think?’</p><p>‘I have no idea. The patient is entirely unreliable.’</p><p>‘Surely you have some hunches.’</p><p>‘Not really. I can’t even tell if he’s putting me on.’</p><p>‘If passing or failing depends on making a diagnosis, what would you say?’</p><p>‘Sorry. I’d just be guessing.’</p><p>‘You’re dismissed,’ the psychiatrist said with a blank expression that I couldn’t interpret.</p><p>That evening, after the exam was over, I ran into the psychiatrist. He was all smiles. ‘Nice going – you passed with flying colours.’</p><p>‘You’re kidding? I was sure my psych exam was a complete whiff.’</p><p>The examiner laughed.</p><p>‘So, what was wrong with him?’ I asked.</p><p>‘Who knows? He’s one of our best; we use him for many of the exams in this part of the country.&#8217;</p><p>‘He’s a professional patient?’</p><p>‘Not exactly. He was formerly hospitalised – though no one was quite sure what was wrong. While on the ward, he acquired this uncanny ability to mimic most major psychiatric diseases. This time, we asked him to portray an uncooperative and unreliable patient.’</p><p>‘So he does have an underlying mental disorder?’</p><p>The examiner simultaneously shrugged and smiled. ‘Have a safe flight home.’</p><p>I’ve concluded that tragedy can create otherwise unimaginable responses. This is hardly mind-reading. Conjuring a different view of the world is a rare talent requiring an extraordinary leap of imagination: Hamlet, Madame Bovary and Anna Karenina are artistic one-offs based not on deep understanding, but yarns we spin about each other’s intentions and motivations. We make up stories about our spouses, our kids, our leaders, and our enemies. Inspiring narratives get us through dark nights and tough times, but we’ll always make better predictions guided by the impersonal analysis of big data than by the erroneous belief that we can read another’s mind.</p>
<div class='newsletter-signup newsletter-signup--wide'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-article&quot;}"></span>
</div>

<a class='republish-button' href='https://aeon.co/syndication?id=79202c21-8cf6-448f-a19b-132842f08413'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>

<div class='topics-banner'>
<span class='topics-banner__topic section--psychology'>
<a href='https://aeon.co/psychology/neuroscience'>Neuroscience</a>
</span>
<span class='topics-banner__topic section--philosophy'>
<a href='https://aeon.co/philosophy/philosophy-of-mind'>Philosophy of Mind</a>
</span>
<span class='topics-banner__topic section--psychology'>
<a href='https://aeon.co/psychology/cognition-intelligence'>Cognition &amp; Intelligence</a>
</span>
<a class="topics-banner__all-topics" href="https://aeon.co/sections">All topics &rarr;
</a></div>

</div>
<div class='article__shares'>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/think-you-can-tell-what-others-are-thinking-think-again&quot;,&quot;facebookCount&quot;:286,&quot;pageTitle&quot;:&quot;Think you can tell what others are thinking? Think again&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}"></span>
</div>
<div class='article-card__authors__print'>
<p class='article__body__author-name vcard'>Robert Burton</p>
<p><p>is a neurologist, author and the former associate director of the department of neurosciences at the University of California, San Francisco Medical Center at Mount Zion. His writing has appeared in <em>The New York Times, Salon, </em>and Nautilus, among others<em>. </em>His latest book is <em>A Skeptic's Guide to the Mind: What Neuroscience Can and Cannot Tell Us About Ourselves </em>(2013).</p></p>
</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2018-07-23 10:00:47 UTC'>23 July, 2018</time>
</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container support-bar__social'>
<div class='support-bar__columns'>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Join our newsletter
</a>
<a class='support-bar__button support-bar__button--mobile' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Sign up
</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Follow us on <br />Facebook</div>
<a target="_blank" class="support-bar__button" href="https://www.facebook.com/AeonMagazine"><span><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M5,9V21H1V9H5M9,21A2,2 0 0,1 7,19V9C7,8.45 7.22,7.95 7.59,7.59L14.17,1L15.23,2.06C15.5,2.33 15.67,2.7 15.67,3.11L15.64,3.43L14.69,8H21C22.11,8 23,8.9 23,10V12C23,12.26 22.95,12.5 22.86,12.73L19.84,19.78C19.54,20.5 18.83,21 18,21H9M9,19H18.03L21,12V10H12.21L13.34,4.68L9,9.03V19Z"></path></svg>
</span>
Like
</a></div>
</div>
</div>
</div>

</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2354' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/49ce19be-2a02-4bca-86e1-242984af6a6a/card_dream-girl.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2354,&quot;url&quot;:&quot;https://aeon.co/videos/2354/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Love &amp; Friendship</span></div>
<a class="article-card__title" href="/videos/what-are-intimacy-and-companionship-when-your-loved-one-is-made-of-silicone">What are intimacy and companionship when your loved one is made of silicone?</a>
<h2 class='article-card__standfirst'>
20 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/what-are-intimacy-and-companionship-when-your-loved-one-is-made-of-silicone"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='right' data-align-y='bottom' data-backdrop-strength='3' data-id='2712' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/30614f1a-92a5-42b3-9668-e9610aee5dad/card_essay-nn11501255.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2712,&quot;url&quot;:&quot;https://aeon.co/essays/2712/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Social Psychology</span></div>
<a class="article-card__title" href="/essays/loneliness-is-the-common-ground-of-terror-and-extremism">In extremis</a>
<h2 class='article-card__standfirst'>
As Hannah Arendt argued, there is one common thread which connects individuals drawn to all kinds of extremist ideologies
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Nabeelah Jaffer</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/loneliness-is-the-common-ground-of-terror-and-extremism"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2687' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/9cdb5f22-54fd-464b-b1a8-dcb51a73848a/card_sized-edec5ab21bb538c4b73ba77c3c4c7e7d.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2687,&quot;url&quot;:&quot;https://aeon.co/ideas/2687/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Mental Health</span></div>
<a class="article-card__title" href="/ideas/to-be-resilient-face-tragedy-with-humour-and-flexibility">To be resilient, face tragedy with humour and flexibility</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Steven Southwick & Dennis Charney</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/to-be-resilient-face-tragedy-with-humour-and-flexibility"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='left' data-align-y='bottom' data-backdrop-strength='2' data-id='2700' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<div class='audio-corner__icon'><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24">
  <path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M8 5v14l11-7z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
</span>

<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/bfe3678d-272a-405f-af84-592eef088276/card_essay-596955184_master.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2700,&quot;url&quot;:&quot;https://aeon.co/essays/2700/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Love &amp; Friendship</span></div>
<a class="article-card__title" href="/essays/envy-can-poison-love-but-it-can-also-nourish-growth">Love your frenemy</a>
<h2 class='article-card__standfirst'>
Envy is the dark side of love, but love is the luminous side of envy. Is there a way to harness envy wisely, for growth?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Sara Protasi</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/envy-can-poison-love-but-it-can-also-nourish-growth"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2685' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/27fbc7df-8784-4674-b585-37934b26345d/card_personal-truth.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2685,&quot;url&quot;:&quot;https://aeon.co/videos/2685/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Social Psychology</span></div>
<a class="article-card__title" href="/videos/sure-pizzagate-is-bunk-but-does-a-conspiracy-theorist-lurk-inside-all-of-us">Sure, ‘Pizzagate’ is bunk, but does a conspiracy theorist lurk inside all of us?</a>
<h2 class='article-card__standfirst'>
18 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/sure-pizzagate-is-bunk-but-does-a-conspiracy-theorist-lurk-inside-all-of-us"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2665' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/c3ffdbc7-11c9-4b52-8400-008521e168fb/card_sized-972271738.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2665,&quot;url&quot;:&quot;https://aeon.co/ideas/2665/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Illness &amp; Disease</span></div>
<a class="article-card__title" href="/ideas/how-validating-their-distorted-memories-helps-people-with-dementia">How validating their distorted memories helps people with dementia</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Lisa Bortolotti</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/how-validating-their-distorted-memories-helps-people-with-dementia"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/think-you-can-tell-what-others-are-thinking-think-again"
  },
  "headline": "The theory of mind myth",
  "image": {
    "@type": "ImageObject",
    "url": "https://alpha.aeon.co/images/caed4e0d-24ac-493f-ad48-8aecf8cc5348/header_v2-essay-00187567.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2018-07-23T10:00:47Z",
  "dateModified": "2018-07-23T21:26:11Z",
  "author": {
    "@type": "Person",
    "name": "Robert Burton"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "Even experts can’t predict violence or suicide. Surely we&#39;re kidding ourselves that we can see inside the minds of others"
}
</script>


<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p class='footer__social--facebook'>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p class='footer__social--twitter'>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
<p class='footer__social--instagram'>
<span data-react-class="Aeon.InstagramFollow" data-react-props="{}"></span>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-footer&quot;}"></span>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2018.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/packs/manifest-7ac52ee71d3530a0c124.js"></script>
<script src="https://alpha.aeon.co/assets/packs/common-5285828b18c44c7b2322.js"></script>
<script src="https://alpha.aeon.co/assets/packs/aeon-e76370cca8e294382cd4.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>



<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
