<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":1,"applicationTime":49,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis' rel='canonical'>
<meta content='How an autism diagnosis became both a clinical label and an identity; a stigma to be challenged and a status to be embraced' name='description'>
<meta content='The intriguing history of the autism diagnosis – Bonnie Evans | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://alpha.aeon.co/images/cb607d73-6584-4b84-afee-47581d6ae17e/header_essay-528178426_master.jpg' property='og:image'>
<meta content='How an autism diagnosis became both a clinical label and an identity; a stigma to be challenged and a status to be embraced' property='og:description'>
<meta content='https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis' property='og:url'>
<link href='https://aeon.co/amp/essays/the-intriguing-history-of-the-autism-diagnosis' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Psychology' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='The intriguing history of the autism diagnosis – Bonnie Evans | Aeon Essays' property='twitter:title'>
<meta content='How an autism diagnosis became both a clinical label and an identity; a stigma to be challenged and a status to be embraced' property='twitter:description'>
<meta content='https://alpha.aeon.co/images/cb607d73-6584-4b84-afee-47581d6ae17e/header_essay-528178426_master.jpg' property='twitter:image:src'>


<title>The intriguing history of the autism diagnosis | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-05de9ec88b71395397c560ce09c8c457859d74c6c1c0f1aab91bfe199b01b87c.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Hl/xU11//JYxFPMqJFxozGi9LIcg9sZYQKx5gs+58u9jRuihOfsSRSzpoKsMtV1meQ080OqFHuT3cyJD7PycFw==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
</script>

<script>
!function(o){function n(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return o[e].call(r.exports,r,r.exports,n),r.l=!0,r.exports}var t={};n.m=o,n.c=t,n.d=function(o,t,e){n.o(o,t)||Object.defineProperty(o,t,{configurable:!1,enumerable:!0,get:e})},n.n=function(o){var t=o&&o.__esModule?function(){return o["default"]}:function(){return o};return n.d(t,"a",t),t},n.o=function(o,n){return Object.prototype.hasOwnProperty.call(o,n)},n.p="",n(n.s=843)}({843:function(o,n,t){o.exports=t(844)},844:function(o,n,t){"use strict";function e(o){if(o&&o.__esModule)return o;var n={};if(null!=o)for(var t in o)Object.prototype.hasOwnProperty.call(o,t)&&(n[t]=o[t]);return n["default"]=o,n}var r=t(845),i=e(r);i.redirectProxies(),i.redirectIframe()},845:function(o){"use strict";function n(){"production"===window.Aeon.Environment&&"aeon.co"!==window.location.host?window.location.href="https://aeon.co":"staging"===window.Aeon.Environment&&"staging.aeon.co"!==window.location.host&&(window.location.href="https://staging.aeon.co")}function t(){window.top!==window.self&&(window.top.onbeforeunload=function(){},window.top.location.href=window.self.location.href)}o.exports={redirectProxies:n,redirectIframe:t}}});
</script>

</head>

<body class='essays show page-type--psychology'>
<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'>
Close
<span class='close__icon'><svg width="18" height="18" viewBox="0 0 24 24">
  <g fill="currentColor">
    <path d="M16.95 5.636l1.414 1.414L7.05 18.364 5.636 16.95z"></path>
    <path d="M16.95 18.364l1.414-1.414L7.05 5.636 5.636 7.05z"></path>
  </g>
</svg>
</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle menu--mobile-break' href='https://aeon.co/donate?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=menu-mobile'>Donate</a>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/classics'>Classics</a>
<a href='https://aeon.co/videos'>Videos</a>
<a href='https://aeon.co/partners'>Partners</a>
<a class='menu--mobile-toggle menu--mobile-bottom' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle' href='https://aeon.co/donate?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=menu'>Donate</a>
<a class='menu--mobile-toggle' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'>Follow</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='search__icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate'>Become a Friend for $5 a month</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Subscribe to Aeon’s Newsletter</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); return false;'></a>
</div>
<div class='content_top'></div>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;location&quot;:&quot;/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:&quot;en-us,en-gb,en;q=0.7,*;q=0.3&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Flash" data-props="{&quot;type&quot;:null,&quot;message&quot;:null}" data-trace="false" data-dom-id="Flash-react-component-6ddbd208-519c-4cab-9eb1-dbaef017be5c"></div>
    <div id="Flash-react-component-6ddbd208-519c-4cab-9eb1-dbaef017be5c"></div>
    



<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-psychology audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='4' data-id='2370' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/cb607d73-6584-4b84-afee-47581d6ae17e/header_essay-528178426_master.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis?utm_source=Aeon+Newsletter\u0026utm_campaign=e94af97dd1-EMAIL_CAMPAIGN_2018_01_07\u0026utm_medium=email\u0026utm_term=0_411a82e59d-e94af97dd1-68988877&quot;,&quot;location&quot;:&quot;/essays/the-intriguing-history-of-the-autism-diagnosis?utm_source=Aeon+Newsletter\u0026utm_campaign=e94af97dd1-EMAIL_CAMPAIGN_2018_01_07\u0026utm_medium=email\u0026utm_term=0_411a82e59d-e94af97dd1-68988877&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;search&quot;:&quot;utm_source=Aeon+Newsletter\u0026utm_campaign=e94af97dd1-EMAIL_CAMPAIGN_2018_01_07\u0026utm_medium=email\u0026utm_term=0_411a82e59d-e94af97dd1-68988877&quot;,&quot;httpAcceptLanguage&quot;:&quot;en-us&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2370,&quot;url&quot;:&quot;https://aeon.co/essays/2370/save&quot;}" data-trace="false" data-dom-id="Save-react-component-cb1fd5ac-4573-405b-bb94-d9380a6bbd84"></div>
    <div id="Save-react-component-cb1fd5ac-4573-405b-bb94-d9380a6bbd84"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Neurodiversity</span></div>
<div class='article__image__caption article__image__caption__mobile'>
<div class='column'>
<div class='gutter'>Identical twins Johanna and Eva Gill at the 32nd annual Twins Days Festival in Twinsburg, Ohio on 4 August 2012. <em>Photo by Lisa Wiltse/Getty</em></div>
</div>
</div>
<h1 class='article-card__title'>
The autism paradox
</h1>
<h2 class='article-card__standfirst'>
How an autism diagnosis became both a clinical label and an identity; a stigma to be challenged and a status to be embraced
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Bonnie Evans</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'>Identical twins Johanna and Eva Gill at the 32nd annual Twins Days Festival in Twinsburg, Ohio on 4 August 2012. <em>Photo by Lisa Wiltse/Getty</em></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--psychology container essay' id='essay_2370'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/bonnie-evans'>Bonnie Evans</a>
</p>
<p>is a Wellcome Trust postdoctoral fellow in the School of History at Queen Mary University of London. She is the author of <a href="http://www.manchesteruniversitypress.co.uk/9780719095924/" rel=""><em>The Metamorphosis of Autism</em></a> (2017).</p>
</div>
<p class='article__word-count'>3,600 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/sally-davies">Sally Davies</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=8de03f25-1b7c-4d37-83a7-4b73cf62518c'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2370,&quot;className&quot;:&quot;save save--button save--button&quot;,&quot;article&quot;:&quot;Essay#2370&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis/save&quot;}" data-trace="false" data-dom-id="Save-react-component-29e53a5a-1ad8-45ec-a40e-32f4239e84ab"></div>
    <div class="inline-component article__actions__buttons__save" id="Save-react-component-29e53a5a-1ad8-45ec-a40e-32f4239e84ab"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionButton" data-props="{&quot;question_id&quot;:3462,&quot;count&quot;:4}" data-trace="false" data-dom-id="QuestionButton-react-component-07e973c3-105d-4045-8e93-dca41491190a"></div>
    <div class="inline-component article__actions__buttons__conversations" id="QuestionButton-react-component-07e973c3-105d-4045-8e93-dca41491190a"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;facebookCount&quot;:39,&quot;pageTitle&quot;:&quot;The intriguing history of the autism diagnosis&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-b090e5c4-ff24-4019-ae3a-70d02f359a6d"></div>
    <div class="inline-component article__actions__buttons__social" id="SocialShareButtons-react-component-b090e5c4-ff24-4019-ae3a-70d02f359a6d"></div>
    

</div>
<div class='article__questions'>
<a class='donate__card donate__card--psychology donate__card__actions' href='https://aeon.co/donate/one-off?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=one-off-donation-card'>
Support Aeon: make a one-off donation
</a>

<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionCard" data-props="{&quot;url&quot;:&quot;https://aeon.co/conversations/can-we-measure-and-classify-aspects-of-psychology-without-also-stigmatising-and-limiting-them&quot;,&quot;question_id&quot;:3462,&quot;title&quot;:&quot;Can we measure and classify aspects of psychology without also stigmatising and limiting them?&quot;,&quot;section_slug&quot;:&quot;psychology&quot;,&quot;responses_count&quot;:4}" data-trace="false" data-dom-id="QuestionCard-react-component-c27e18dc-ade7-4113-9249-ef82cfd08e26"></div>
    <div class="inline-component" id="QuestionCard-react-component-c27e18dc-ade7-4113-9249-ef82cfd08e26"></div>
    

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter' data-selectable>
<div class='has-dropcap'>
<p>In 1991, Donna Williams, a little-known Australian writer, released her memoir <em>Nobody Nowhere: The Remarkable Autobiography of an Autistic Girl</em>. The book sold astonishingly well and became an international hit, spending 15 weeks on <em>The New York Times</em> bestseller list. Williams recalled her frustration that ‘people were forever saying that I had no friends’, when this didn’t bother her at all. When she retreated from the outside world, she said, it was not because she didn’t understand words (a common misconception), but because she simply couldn’t relate to them, which forced her to ‘shut down’ her senses and ‘meaning systems’. High-pitched sounds, touch and light became simply ‘intolerable’, she explained.</p><p>In the early 1990s, narratives told from the perspective of autistic people were virtually unheard of. At the time, most scientists depicted autism as an illness or ‘mental disorder’, and the focus was on identifying and ultimately eradicating it. Lorna Wing, a British psychiatrist, had developed the clinical classification back in the 1960s that stuck. She claimed that autistic people were ‘impaired’ in three areas: in social interaction, communication and imagination. Various methods were used to identify these ‘impairments’, from puzzles and games to family testimony. Psychologists and neuroscientists went on to try to develop quick-fix behavioural interventions, as well as to search for ‘autistic genes’. However, after much hype, the idea that the autism diagnosis resided in a unique genetic code quickly faded from view.</p><p>Meanwhile, increasing numbers of children around the world were found to fit the prototype, and diagnosed accordingly. Yet Wing’s ‘impairment’ model of autism carved up human psychology in a way that was oddly definitive and unambiguous. It captured and contained an important aspect of human identity, but in a very artificial fashion. In retrospect, perhaps the definition was always just too perfect to go without dissent?</p><p>While adults such as Williams began to challenge the false clarity of the scientific account, the global ‘neurodiversity’ movement took shape online, where internet activists on new forums attacked the notion that autism was an ‘illness’ or ‘impairment’. Jim Sinclair, the American co-founder of the advocacy group Autism Network International, argued that most of the population were just &#8216;neurotypical’, and that wider society should not &#8216;treat&#8217; autistic people as sick or abnormal. Judy Singer, an Australian sociologist and autism advocate, said that those with neurological difference should claim the label ‘neurodiverse’, and form a new political group equivalent to those aligned by class, race or gender. These activists said that there were positive aspects to the identity, and that having autistic members was good for wider society. Approaches to autism, they argued, should not be about ‘eliminating’ it, but rather about making society as a whole more inclusive.</p><p>These debates point to an apparent paradox in our understanding of autism: is it a disorder to be diagnosed, or an experience to be celebrated? How can autism be something that must be ‘treated’ at one level, but also praised and socially accommodated at another? Many people in the neurodiversity community say that autism is just a natural variant in the human condition. But should autistic individuals have the same legal rights as everyone else? Or are their needs different, and if so, how? If we are invited to be skeptical of clinical approaches, how can we decide who qualifies for additional support? The fundamental conundrum is that, over its troubled history, views have shifted about whether autism is part of a narrative description of an individual’s developing life, or whether it’s a measurable category that others have the right to count, demarcate and define.</p><p><div class='shortcode-inline-newsletter'><div class='shortcode-inline-newsletter__title'>Subscribe to Aeon’s Newsletter</div><form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'><div class='fieldset email'><input name='EMAIL' placeholder='Email address' type='email'></div><div class='fieldset frequency'><label><input checked='checked' name='group[10469][1]' type='checkbox' value='1'>Daily</label><label><input name='group[10469][2]' type='checkbox' value='2'>Weekly</label></div><div class='fieldset submit'><input class='button' type='submit' value='Subscribe'></div></form></div></p><p><span class="ld-dropcap">I</span>t is tempting to see human psychology as simply a feature of existence, but in fact it has both a history and a politics. Historians have long argued that diagnostic categories are imbricated in their specific social and political settings. For example, the diagnosis of ‘hysteria’ was produced in the context of 19th-century misogynistic investigation. The idea of ‘intelligence’ was crystallised only as part of a sustained political <a href="https://aeon.co/essays/on-the-dark-history-of-intelligence-as-domination" target="_blank">project</a> to revolutionise the education system at the start of the 20th century. The concept of ‘mental deficiency’ was formulated in the context of mid-20th-century eugenic institutions and concerns. This is not to claim that there are no biochemical correlates to any condition. However, the historian’s interest is not in either invalidating or proving the existence of any category; it is more about understanding how diagnostic tools get employed to direct resources and attention to certain areas at certain times.</p><p>The truth is that it is incredibly difficult to pin down the definition of ‘autism’. Ever since the early 20th century, the theory of autism has been a device for thinking through the early stages of psychological development, and it has been plagued with controversy about its status for just as long. It is no coincidence that the very idea of neurodiversity arose from specific, targeted criticisms of the autism diagnosis, a category that served its own role in the social and political structures of the past. Neurodiversity advocates are now legitimately reclaiming the autism label and making it their own, taking power away from psychologists and psychiatrists. Before we address contemporary concerns, it is worth reflecting on how we arrived at this juncture.</p><p>In the mid-20th century, a major fault-line appeared between psychoanalytic approaches to autism, and the strategies of statistical psychologists. Between 1910 and 1950, the most significant attempts to categorise, carve up and understand child development came in two distinct forms: psychoanalysis and intelligence-testing.</p><p>Child psychoanalysis built on Sigmund Freud’s idea that the trajectory of a person’s life was driven by instincts and desires that took root in childhood, and could be analysed via individual testimony and case histories. Intelligence-testing built on the French psychologist Alfred Binet’s attempt to quantify and order human capacities and capabilities. These influential human sciences had very different goals. Psychoanalysis gave voice to the unique and idiosyncratic experiences of ‘the individual’, at the same time that capitalism was thriving, and family ties were losing power and influence. Intelligence-testing, meanwhile, served the bureaucratic objective of categorising and sorting out child types for an ever-expanding education and institutional-care system.</p><p class="pullquote">The attempt to quantify autism radically transformed the meaning of the term</p><p>Against this backdrop, the Austrian-American psychiatrist Leo Kanner is commonly credited with coining the term ‘autism’ in 1943. However, autism was, in fact, described in young children long before this. The Swiss developmental psychologist Jean Piaget described many instances of ‘autism’ in his work in the 1920s, and went into great detail to define it as the first form of ‘thought’ in early infancy. Piaget and his contemporaries considered autism a kind of ‘symbolic’ thinking, in which visual imagery and hallucinations dominated an individual’s thoughts, and affected the ability to think logically and relate socially. Kanner’s understanding was similar; he drew from psychoanalysis to argue that autistic children thought in a bizarre, fantastical way that made it difficult to relate to others. Kanner did try to claim autism as a specific ‘syndrome’ – but his efforts were frequently challenged by other specialists, who thought he was describing a kind of ‘amentia’, ‘mental deficiency’, or low intellectual capacity. In the 1940s and ’50s, the definition of autism was hotly contested, and the only thing that psychological specialists had to support their position were case descriptions of individuals.</p><p>After the Second World War, both Freudian psychoanalysis and Binet’s intelligence classifications began to look increasingly shaky. Pre-war narratives of ‘progress’ had been shattered, and Nazism made social divisions based on human ‘types’ politically noxious. Autism research of the 1960s responded by creating a whole new paradigm of human development, one that was more suitable to the demands of the post-war social climate and a radical reorganisation of state services. Alongside the creation of the welfare state, psychological specialists made the first attempts to classify autism as a universal diagnostic category that could be recognised around the world. But in order to enable this universal definition, they stopped using case descriptions, and instead started counting – using the techniques of intelligence-testing and quantification to capture the complexity of ego-development and social interaction.</p><p>In the mid-1960s, the British psychiatrist John Wing, husband of Lorna Wing, supervised a South African colleague, Victor Lotter, to create the first epidemiological <a href="https://link.springer.com/article/10.1007/BF00584048" target="_blank">study</a> of autism anywhere in the world. Lotter made his way to the unimpeachably ‘normal’ county of Middlesex in the United Kingdom, and began to count all the children with autism who lived there. He included children based on a list of behaviours such as ‘jumping’, ‘flapping’, ‘toe walking’, ‘solitary’, and ‘behaves as if deaf’. One of the leading child psychiatrists in the UK at the time, Mildred Creak, had <a href="http://onlinelibrary.wiley.com/doi/10.1111/j.1469-8749.1964.tb10828.x/abstract" target="_blank">said</a> that it was impossible to create a definitive list of behaviours for the purposes of diagnosis; an inability to form relationships stood at the heart of the condition, and this was not measurable. However, Wing and Lotter insisted that it was possible to standardise autism in this way and, moreover, the fact that they could count the children whom it affected would <em>prove</em> them right.</p><p>Wing and Lotter’s project to measure autism was part of a larger push to quantify children’s mental states. It was also a criticism of reasoning that relied on psychoanalytic case descriptions and narratives to make claims about psychological truth. Most importantly, the attempt to quantify autism radically transformed the meaning of the term. Whereas in the early 20th century ‘autism’ referred to states of excessive fantasy, hallucinations and vivid dreams, the quantifiable ‘autism’ of the 1960s came to mean the <em>exact opposite</em> of what it had meant previously. It was only after 1960 that autism, as a diagnosis, came to be seen as an impairment, lack or absence, of thought. <em>This</em> is the model of autism that is coming under fire from neurodiversity advocates today; yet it had its own important social and political work to do in the past.</p><p><span class="ld-dropcap">W</span>hat many people don’t know is that the rise of the autism diagnosis went hand in hand with a certain reforming zeal for social-scientific measurement and progressive change. The critique of the psychoanalytic method got caught up in this push. Before the growth of the autism diagnosis, it largely fell to psychoanalysts to monitor children’s psychological growth. These practitioners were trained to see development as a fluid and variable process, and they thought in terms of individual desires and needs, not clear-cut categories of difference. However, psychoanalysts were not trained to deal with large groups of children who had been crudely classed as ‘mentally deficient’ or ‘ineducable’, and who had primarily been treated within long-stay institutions or ‘subnormality hospitals’ in the early part of the 20th century.</p><p>In the early 1970s, the UK, the United States, and many other Westernised countries went through a process of closing down these large, state-run institutions. Therefore, when <em>all</em> children entered the education system, there was a distinct lack of expertise in understanding their individual developmental needs. In the UK, world-renowned psychoanalysts such as John Bowlby and Donald Winnicott had focused on the role of the mother, examining the separations that had occurred during the Second World War. But the new generation of 1960s autism psychologists were concerned to see psychoanalysts apparently blaming women for the problems of their children; perhaps, they thought, the issues were constitutional.</p><p>Of course, many psychoanalysts were able to grasp the complex interplay between genetic and environmental factors, as were those advocating for the autism diagnosis. However, by the 1970s, it was clear that giving a child an autism diagnosis was a surefire way to ensure that this child received special educational services and support. The voices of those who had resisted the category on the grounds that it was clumsy and crass were silenced, and accused of propagating myths of mother-blame. Couldn’t they see that the label was vital to social progress for people who had been marginalised?</p><p>In this way, the autism diagnosis became the beacon of a new kind of inclusion, and a gesture of generosity towards psychological difference. Its impact was remarkable. In the UK, which set the global standard of autism, Lorna Wing and the National Autistic Society used it to repeatedly campaign to the UK government for specific services for those diagnosed. From the early 1960s, they argued that the standard education system did not cater to autistic children, and that new schools and special services needed to be established.</p><p>Of course, this was a political argument, driven by political need – yet, like all good social scientists of the time, they wanted scientific proof that such political moves were necessary. In an attempt to fully measure the needs of this newly definable population, Wing and her collaborator, the clinical psychologist Judith Gould, conducted a statistical <a href="https://link.springer.com/article/10.1007/BF01531288" target="_blank">study</a> of the number of children in a population sample who had ‘impairments in social interaction’. This study, published in 1979, has been used as the benchmark for almost every epidemiological study of autism worldwide since. Wing and Gould argued that one could measure social ‘capacity’ in children, in a similar way that one would measure intellectual capacity, and use this as a convenient measure for the categorisation of all children. Autism was then defined as part of a wider ‘continuum’ or ‘spectrum’, into which social ‘impairments’ could be grouped. This was the birth of the ‘autism spectrum’.</p><p class="pullquote">Autism grew up as resistance to a neoliberal agenda, a tool for sheltering people from global capitalism</p><p>It’s ironic that the expansion of autism as a medical diagnosis was powered via the growth of studies that weren’t particularly interested in refining it as a medical category; rather, they viewed it as a tool by which the state could reliably measure social ‘impairment’. Yet both medical researchers and government advisors took autism very seriously, and the diagnosis was used increasingly in education and healthcare settings around the world. The 1987 edition of the <em>Diagnostic and Statistical Manual</em> – often referred to as the psychiatric bible – drew from Wing and Gould’s definition of autism almost word-for-word.</p><p>As the diagnosis became established, the label became a marker of biological difference associated with ideas of ‘handicap’, ‘disability’ and ‘disorder’. It was frequently described as an impenetrable puzzle. In fact, the National Autistic Society featured a person trapped in a puzzle piece as its <a href="http://autism.wikia.com/wiki/File:Old_National_Autistic_Society_Logo.gif" target="_blank">logo</a> for many years, and numerous campaigns depicted autistic children as being locked away or trapped in some way. The ‘impairment’ model was always presented as specific and measurable, but there was often an underlying sense that it must be more complicated than it seemed.</p><p>Yet autism, as both a medical condition and a political catalyst, was ultimately a phenomenal ‘success’. The diagnosis was by no means flawless, but it served a vital role in reorganising social services, and advancing the rights of individuals who needed specialised social care. By the 1990s, unique educational and social services had been established around the world, and new approaches to integrating children within mainstream education had taken hold. By the 2000s, diagnoses of autism began to skyrocket in the UK and elsewhere. A growing awareness of autism, and the establishment of the ‘spectrum’, were among the biggest factors in this ascendancy.</p><p>The diagnosis gained a foothold at the end of the 20th century not only because it ensured special educational services. It also slotted neatly into new models of social and economic liberalism in the 1980s and ’90s that aspired to dismantle systems of social welfare. Neoliberalism has arguably led to the ‘death of the social’, as the British sociologist Nikolas Rose <a href="http://www.tandfonline.com/doi/abs/10.1080/03085149600000018" target="_blank">noted</a> in 1996, because it encouraged individuals to engage in a market for welfare products in order to boost their own advantage. In the case of autism, the diagnosis protected certain people from the mass demolition of social welfare systems in the 1980s.</p><p>It should be no surprise, then, that the most unwavering support for the autism diagnosis occurred under the UK prime minister Margaret Thatcher and the US president Ronald Reagan. It provided a kind of protection for citizens who were considered ‘impaired’ in their social function, and thus entitled to support in a way that others were not. In other words, autism as we know it today grew up as a kind of resistance to a neoliberal agenda, a tool for sheltering certain people from the growing challenges of global capitalism. And in the years since, it has become an important means of affirming identity.</p><p><span class="ld-dropcap">A</span>utism has a history. So just how far have we come in our understanding of it? In many ways, the modern neurodiversity movement is revolutionary. The fact that it is formed primarily of people who have either received a diagnosis, or who self-identify with autism, is an important and persuasive validation of its aims. When Sinclair proudly <a href="http://www.autreat.com/dont_mourn.html" target="_blank">told</a> the parents of autistic children in 1993: ‘Don’t mourn for us,’ it galvanised many who were fed up with being seen as pitiable and ‘impaired’. Since then, the movement has grown exponentially. The principle of neurodiversity is widely recognised as a legitimate model for thinking about human difference, even as researchers continue to search for ‘cures’ and treatments.</p><p>Intriguingly, in some ways the idea of ‘neurodiversity’ represents an extraordinary revival of psychoanalytic approaches to individual development. These methods elevated personal narratives as the <em>only</em> means to access human truth, and preceded psychiatric attempts to contain autism as an ‘impairment’ or &#8216;disorder&#8217;. Interestingly, the discussions in online forums today don’t look too different from all-out celebrations of psychoanalytic reasoning. Online dialogues about autism and gender contain echoes of psychoanalysts’ interests in the relation between sexuality and development, albeit in new and innovative forms. What we’re witnessing, it seems, is a shift away from standardising and statistical models to a more expansive appreciation of human difference. This is a fantastic idea, as long as our political and social structures can adapt to support it.</p><p>As we saw, the idea of &#8216;neurodiversity&#8217; came about as a critique of the definition of autism that arose in the 1960s and solidified in the 1980s. However, for all its flaws, the &#8216;impairment&#8217; approach was also an engine of social inclusion and a buffer against neoliberal cuts to state spending. Dismantling the impairment framework has the potential to create new problems.</p><p class="pullquote">Whether autism is seen as a ‘disorder’ or a source of value is hugely consequential in economic terms</p><p>The difficult political question is this: if governments don’t use scientific criteria and diagnoses to identify people with autism, how can they judge eligibility for representation or access to special services? Autism advocates have frequently clashed with parental groups and charities that persist, they say, in presenting autistic children as ‘sick’, ‘trapped’ and ‘impaired’. Meanwhile, the neurodiversity movement offers alternatives and new models of inclusion, but also pushes for political representation for a group that’s increasingly difficult to define. And in any case, no one thrives under political agendas that don’t support universal public services or a model of ‘the social’ <em>at all</em>. The transformation we’re witnessing now has the potential to revolutionise public perceptions, but it also risks reducing social support if the political shift isn’t carefully handled.</p><p>Perhaps we need to think about what it would it mean to turn away from a model of social support that relied on clinical diagnoses to function? It’s here that the autism paradox could really bite. In May 2017, a news story broke that a group of National Health Service commissioners in south-west London were planning to cut diagnoses of autism in an attempt to modernise and streamline existing services. Many saw this as a euphemism for massive public-service cuts, and some observers unfairly attacked the neurodiversity movement for romanticising autism and criticising the legitimacy of the science. It is clear that we are walking a thin line in the fight for resources, and whether autism is seen as an ‘impairment’ or a source of value is hugely consequential in economic terms. In fact, the neurodiverse, scientific and parental communities are increasingly overcoming these problems in creative and productive ways, but they are not always so easy to conquer at the level of health and social care administration. </p><p>To date, most attempts to categorise human development reach a peak at which they generate more problems than they can explain. Psychoanalytic theories of &#8216;maternal deprivation&#8217; reached their zenith when the political model they supported was no longer viable. The same thing happened with post-war intelligence-testing, so the idea of ‘intelligence’ had to be recast. Autism research in the 1960s ‘solved’ many problems of the previous generations, by finding ways to support individuals who had previously been excluded – but it also began to fail those individuals as soon as it started making population-wide claims about how autistic people were ‘impaired’. Autism diagnoses were the foundation of social support, but individual dignity and identity were lost in the process. Many neurodiversity advocates are now clawing back these rights to tell individual stories. Yet this activism takes place against an unfortunate backdrop of grave threats to the public services that support autistic individuals.</p><p>Is there really an autism paradox? Or is this actually a paradox of human difference, and of what it means to delineate human types while also offering people the best opportunity to thrive. If we are to think creatively about how to identify difference without stigmatising it, it pays to think historically about how autism research got us to this point. Such history offers a rather humbling lesson: that it might very well be impossible to measure, classify and quantify an aspect of human psychology, without also muting attempts to tell the story differently.</p>
<a class='republish-button' href='https://aeon.co/syndication?id=8de03f25-1b7c-4d37-83a7-4b73cf62518c'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>

<div class='topics-banner'>
<span class='topics-banner__topic section--psychology'>
<a href='https://aeon.co/psychology/neurodiversity'>Neurodiversity</a>
</span>
<span class='topics-banner__topic section--psychology'>
<a href='https://aeon.co/psychology/psychiatry-psychotherapy'>Psychiatry &amp; Psychotherapy</a>
</span>
<span class='topics-banner__topic section--psychology'>
<a href='https://aeon.co/psychology/childhood-adolescence'>Childhood &amp; Adolescence</a>
</span>
<a class="topics-banner__all-topics" href="https://aeon.co/sections">All topics &rarr;
</a></div>

</div>
<div class='article__shares'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;facebookCount&quot;:39,&quot;pageTitle&quot;:&quot;The intriguing history of the autism diagnosis&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-0dcf7eff-ab6d-4c01-a854-415116e196af"></div>
    <div class="inline-component" id="SocialShareButtons-react-component-0dcf7eff-ab6d-4c01-a854-415116e196af"></div>
    

</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2018-01-08 11:00:50 UTC'>08 January, 2018</time>
</div>
</div>
</div>
</div>
</div>
</article>
<div class='friends-article-banner'>
<div class='container'>
<div class='friends-article-banner__left'>
<h2>Support Aeon</h2>
<h3>Ideas can change the world</h3>
</div>
<div class='friends-article-banner__right'>
<div class='friends-article-banner__right--mobile'>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br><br> <strong>But we can’t do it without you.</strong><br><br></p>
</div>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview. Our mission is to create a sanctuary online for serious thinking.</p>
<p>No ads, no paywall, no clickbait – just thought-provoking ideas from the world’s leading thinkers, free to all. <strong>But we can’t do it without you.</strong></p>
<p class='friends-article-banner__actions'>
<a class='friends-article-banner__big-button' href='https://aeon.co/donate?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=article-banner'>Become a Friend for $5 a month</a>
<span class='friends-article-banner__button-divider'>or</span>
<a class='friends-article-banner__big-button' href='https://aeon.co/donate/one-off?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=article-banner'>Make a one-off donation</a>
</p>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2380' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/d006ead5-be2c-49bc-bd2a-8d80135b04db/card_winters-watch.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2380,&quot;url&quot;:&quot;https://aeon.co/videos/2380/save&quot;}" data-trace="false" data-dom-id="Save-react-component-74bddf10-5625-449f-9c9e-4aae1ac6759c"></div>
    <div id="Save-react-component-74bddf10-5625-449f-9c9e-4aae1ac6759c"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Mood &amp; Emotion</span></div>
<a class="article-card__title" href="/videos/the-profound-solitude-of-a-winter-spent-alone-on-an-island-caring-for-an-empty-hotel">The profound solitude of a winter spent alone on an island caring for an empty hotel</a>
<h2 class='article-card__standfirst'>
14 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/the-profound-solitude-of-a-winter-spent-alone-on-an-island-caring-for-an-empty-hotel"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2369' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/b6e951f8-d3b0-43f4-b06a-c46d527807f2/card_sized-annas_hummingbird.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2369,&quot;url&quot;:&quot;https://aeon.co/ideas/2369/save&quot;}" data-trace="false" data-dom-id="Save-react-component-6fa2b8c2-d7cb-4d69-8cdf-41711c6aff66"></div>
    <div id="Save-react-component-6fa2b8c2-d7cb-4d69-8cdf-41711c6aff66"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Personality</span></div>
<a class="article-card__title" href="/ideas/tidy-birds-and-neat-bees-on-conscientiousness-in-animals">Tidy birds and neat bees: on conscientiousness in animals</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Mikel Maria Delgado</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/tidy-birds-and-neat-bees-on-conscientiousness-in-animals"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='right' data-align-y='bottom' data-backdrop-strength='3' data-id='2364' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/47b0d9b0-3a98-420d-bb37-ecc6496b218c/card_essay-amedeo_modigliani_-_adrienne_woman_with_bangs_1916.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2364,&quot;url&quot;:&quot;https://aeon.co/essays/2364/save&quot;}" data-trace="false" data-dom-id="Save-react-component-9ee1055d-4ab5-4dfa-991f-04a56a874ff7"></div>
    <div id="Save-react-component-9ee1055d-4ab5-4dfa-991f-04a56a874ff7"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Gender &amp; Sexuality</span></div>
<a class="article-card__title" href="/essays/why-its-so-unhelpful-to-talk-about-the-male-or-female-brain">The non-binary brain</a>
<h2 class='article-card__standfirst'>
Misogynists are fascinated by the idea that human brains are biologically male or female. But they’ve got the science wrong
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Emily Willingham</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/why-its-so-unhelpful-to-talk-about-the-male-or-female-brain"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2350' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<div class='audio-corner__icon'><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24">
  <path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M8 5v14l11-7z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
</span>

<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/b141cb18-eb94-44a3-b4e1-024cfe8f5d59/card_size-toulmouche_bride.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2350,&quot;url&quot;:&quot;https://aeon.co/ideas/2350/save&quot;}" data-trace="false" data-dom-id="Save-react-component-a718cf89-6684-4645-9c8b-ff7141786b59"></div>
    <div id="Save-react-component-a718cf89-6684-4645-9c8b-ff7141786b59"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Gender &amp; Sexuality</span></div>
<a class="article-card__title" href="/ideas/men-want-beauty-women-want-wealth-and-other-unscientific-tosh">Men want beauty, women want wealth, and other unscientific tosh</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Marcel Zentner</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/men-want-beauty-women-want-wealth-and-other-unscientific-tosh"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2345' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/48384404-83ea-451e-9a94-d4bf6e6bfd80/card_my-cat-in-me.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2345,&quot;url&quot;:&quot;https://aeon.co/videos/2345/save&quot;}" data-trace="false" data-dom-id="Save-react-component-cbcc5a3a-006e-490a-af33-eb750fb89da3"></div>
    <div id="Save-react-component-cbcc5a3a-006e-490a-af33-eb750fb89da3"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Childhood &amp; Adolescence</span></div>
<a class="article-card__title" href="/videos/after-his-cat-dies-an-11-year-old-imagines-a-cycle-of-life-and-death-that-will-reunite-them">After his cat dies, an 11-year-old imagines a cycle of life and death that will reunite them</a>
<h2 class='article-card__standfirst'>
1 minute
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/after-his-cat-dies-an-11-year-old-imagines-a-cycle-of-life-and-death-that-will-reunite-them"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='left' data-align-y='top' data-backdrop-strength='0' data-id='2332' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<div class='audio-corner__icon'><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24">
  <path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M8 5v14l11-7z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
</span>

<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/26bbf283-3293-483d-99fc-1c1b0369d073/card_essay-final-freud-aeon.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2332,&quot;url&quot;:&quot;https://aeon.co/essays/2332/save&quot;}" data-trace="false" data-dom-id="Save-react-component-0a34ef20-903b-4a01-839b-33cebb1608ab"></div>
    <div id="Save-react-component-0a34ef20-903b-4a01-839b-33cebb1608ab"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Neuroscience</span></div>
<a class="article-card__title" href="/essays/can-neuroscience-rehabilitate-freud-for-the-age-of-the-brain">Freud in the scanner</a>
<h2 class='article-card__standfirst'>
A revival of interest in the power of introspection and thought has brought Freud’s ideas back into the scientific fold
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>M M Owen</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/can-neuroscience-rehabilitate-freud-for-the-age-of-the-brain"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis"
  },
  "headline": "The autism paradox",
  "image": {
    "@type": "ImageObject",
    "url": "https://alpha.aeon.co/images/cb607d73-6584-4b84-afee-47581d6ae17e/header_essay-528178426_master.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2018-01-08T11:00:50Z",
  "dateModified": "2018-01-08T15:26:16Z",
  "author": {
    "@type": "Person",
    "name": "Bonnie Evans"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "How an autism diagnosis became both a clinical label and an identity; a stigma to be challenged and a status to be embraced"
}
</script>

<div class="js-react-on-rails-component" style="display:none" data-component-name="Question" data-props="{&quot;question&quot;:{&quot;type&quot;:&quot;Question&quot;,&quot;id&quot;:3462,&quot;title&quot;:&quot;Can we measure and classify aspects of psychology without also stigmatising and limiting them?&quot;,&quot;url&quot;:&quot;https://aeon.co/conversations/can-we-measure-and-classify-aspects-of-psychology-without-also-stigmatising-and-limiting-them&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2018-01-08T11:00:50.640Z&quot;,&quot;scheduled_at&quot;:null,&quot;responses_url&quot;:&quot;https://aeon.co/conversations/can-we-measure-and-classify-aspects-of-psychology-without-also-stigmatising-and-limiting-them/responses&quot;,&quot;responses_count&quot;:4,&quot;descendant_count&quot;:4,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/questions/can-we-measure-and-classify-aspects-of-psychology-without-also-stigmatising-and-limiting-them/edit&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/questions/can-we-measure-and-classify-aspects-of-psychology-without-also-stigmatising-and-limiting-them&quot;,&quot;latest_response_at&quot;:&quot;2018-01-08T14:55:32.502Z&quot;,&quot;latest_reply_at&quot;:null,&quot;updated_at&quot;:&quot;2018-01-08T15:26:06.099Z&quot;,&quot;closed&quot;:false},&quot;url&quot;:&quot;https://aeon.co/conversations/can-we-measure-and-classify-aspects-of-psychology-without-also-stigmatising-and-limiting-them&quot;,&quot;sign_in_url&quot;:&quot;https://aeon.co/sign-in&quot;,&quot;type&quot;:&quot;QuestionInline&quot;,&quot;linked_articles&quot;:[{&quot;type&quot;:&quot;Essay&quot;,&quot;id&quot;:2370,&quot;title&quot;:&quot;The autism paradox&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2018-01-08T11:00:50.575Z&quot;,&quot;scheduled_at&quot;:null,&quot;created_at&quot;:&quot;2017-12-15T14:03:55.585Z&quot;,&quot;updated_at&quot;:&quot;2018-01-08T15:26:06.079Z&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis&quot;,&quot;featured&quot;:false,&quot;feature_url&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis/feature&quot;,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/essays/the-intriguing-history-of-the-autism-diagnosis/edit&quot;,&quot;standfirst_short&quot;:&quot;The intriguing history of the autism diagnosis&quot;,&quot;standfirst_long&quot;:&quot;How an autism diagnosis became both a clinical label and an identity; a stigma to be challenged and a status to be embraced&quot;,&quot;views&quot;:77,&quot;facebook&quot;:39,&quot;section&quot;:{&quot;id&quot;:4,&quot;title&quot;:&quot;Psychology&quot;,&quot;slug&quot;:&quot;psychology&quot;,&quot;topics&quot;:[{&quot;id&quot;:81,&quot;title&quot;:&quot;Mood \u0026 Emotion&quot;,&quot;slug&quot;:&quot;mood-emotion&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:106,&quot;title&quot;:&quot;Sleep \u0026 Dreams&quot;,&quot;slug&quot;:&quot;sleep-dreams&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:15,&quot;title&quot;:&quot;Cognition \u0026 Intelligence&quot;,&quot;slug&quot;:&quot;cognition-intelligence&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:70,&quot;title&quot;:&quot;Love \u0026 Friendship&quot;,&quot;slug&quot;:&quot;love-friendship&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:88,&quot;title&quot;:&quot;Personality&quot;,&quot;slug&quot;:&quot;personality&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:39,&quot;title&quot;:&quot;Family Life&quot;,&quot;slug&quot;:&quot;family-life&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:68,&quot;title&quot;:&quot;Life Stages&quot;,&quot;slug&quot;:&quot;life-stages&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:84,&quot;title&quot;:&quot;Neurodiversity&quot;,&quot;slug&quot;:&quot;neurodiversity&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:104,&quot;title&quot;:&quot;Self-Improvement&quot;,&quot;slug&quot;:&quot;self-improvement&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:46,&quot;title&quot;:&quot;Gender \u0026 Sexuality&quot;,&quot;slug&quot;:&quot;gender-sexuality&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:107,&quot;title&quot;:&quot;Social Psychology&quot;,&quot;slug&quot;:&quot;social-psychology&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:77,&quot;title&quot;:&quot;Memoir&quot;,&quot;slug&quot;:&quot;memoir&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:13,&quot;title&quot;:&quot;Childhood \u0026 Adolescence&quot;,&quot;slug&quot;:&quot;childhood-adolescence&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:17,&quot;title&quot;:&quot;Consciousness \u0026 Altered States&quot;,&quot;slug&quot;:&quot;consciousness-altered-states&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:85,&quot;title&quot;:&quot;Neuroscience&quot;,&quot;slug&quot;:&quot;neuroscience&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:99,&quot;title&quot;:&quot;Psychiatry \u0026 Psychotherapy&quot;,&quot;slug&quot;:&quot;psychiatry-psychotherapy&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:78,&quot;title&quot;:&quot;Mental Health&quot;,&quot;slug&quot;:&quot;mental-health&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:109,&quot;title&quot;:&quot;Spirituality&quot;,&quot;slug&quot;:&quot;spirituality&quot;,&quot;section_slug&quot;:&quot;psychology&quot;}]},&quot;topics&quot;:[{&quot;id&quot;:84,&quot;title&quot;:&quot;Neurodiversity&quot;,&quot;slug&quot;:&quot;neurodiversity&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:99,&quot;title&quot;:&quot;Psychiatry \u0026 Psychotherapy&quot;,&quot;slug&quot;:&quot;psychiatry-psychotherapy&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},{&quot;id&quot;:13,&quot;title&quot;:&quot;Childhood \u0026 Adolescence&quot;,&quot;slug&quot;:&quot;childhood-adolescence&quot;,&quot;section_slug&quot;:&quot;psychology&quot;}],&quot;primary_topic&quot;:{&quot;id&quot;:84,&quot;title&quot;:&quot;Neurodiversity&quot;,&quot;slug&quot;:&quot;neurodiversity&quot;,&quot;section_slug&quot;:&quot;psychology&quot;},&quot;editor&quot;:{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:18705,&quot;first_name&quot;:&quot;Sally&quot;,&quot;last_name&quot;:&quot;Davies&quot;,&quot;name&quot;:&quot;Sally Davies&quot;,&quot;slug&quot;:&quot;sally-davies&quot;,&quot;role&quot;:&quot;admin&quot;,&quot;responses_count&quot;:6,&quot;replies_count&quot;:34,&quot;avatar_url&quot;:&quot;https://alpha.aeon.co/avatars/2dbd8ecf-049e-410a-8268-bbb433777960/thumb_madmen_standard.jpg&quot;,&quot;profile_url&quot;:&quot;https://aeon.co/users/sally-davies&quot;,&quot;job&quot;:null},&quot;authors&quot;:[{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:56742,&quot;first_name&quot;:&quot;Bonnie&quot;,&quot;last_name&quot;:&quot;Evans&quot;,&quot;name&quot;:&quot;Bonnie Evans&quot;,&quot;slug&quot;:&quot;bonnie-evans&quot;,&quot;role&quot;:&quot;contributor&quot;,&quot;responses_count&quot;:0,&quot;replies_count&quot;:0,&quot;avatar_url&quot;:null,&quot;profile_url&quot;:&quot;https://aeon.co/users/bonnie-evans&quot;,&quot;job&quot;:&quot;Wellcome Trust Postdoctoral Fellow, Queen Mary, University of London&quot;}],&quot;save_url&quot;:&quot;https://aeon.co/essays/the-intriguing-history-of-the-autism-diagnosis/save&quot;,&quot;thumb_url&quot;:&quot;https://epsilon.aeon.co/images/cb607d73-6584-4b84-afee-47581d6ae17e/card_essay-528178426_master.jpg&quot;}]}" data-trace="false" data-dom-id="Question-react-component-32fe4f04-e61d-48ab-bc42-7182d5b3764d"></div>
    <div id="Question-react-component-32fe4f04-e61d-48ab-bc42-7182d5b3764d"></div>
    



<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_campaign=donation-drive-end-of-year-2017&amp;utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Subscribe to Aeon’s Newsletter</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2018.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/vendor-401fc582dde88827e9fd5c195ee546937278ede674daeff03a04c2c3bdbbf1bc.js"></script>
<script src="https://alpha.aeon.co/assets/application-d0630e6b61471a308c47d5131039a2798c677e71f5a8d5a41f14312d4f0950dd.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>


<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
