<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9cUF1QRhxKWl5A","queueTime":1,"applicationTime":60,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice' rel='canonical'>
<meta content='‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calc...' name='description'>
<meta content='How Orwell used wartime rationing to argue for global justice – Bruce Robbins | Aeon Ideas' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://alpha.aeon.co/images/88f75a0f-74ae-40f2-9cbe-fb0864620f93/idea_sized-p02rnmgq.jpg' property='og:image'>
<meta content='‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calc...' property='og:description'>
<meta content='https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice' property='og:url'>
<link href='https://aeon.co/amp/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Society' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='How Orwell used wartime rationing to argue for global justice – Bruce Robbins | Aeon Ideas' property='twitter:title'>
<meta content='‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calc...' property='twitter:description'>
<meta content='https://alpha.aeon.co/images/88f75a0f-74ae-40f2-9cbe-fb0864620f93/idea_sized-p02rnmgq.jpg' property='twitter:image:src'>


<title>How Orwell used wartime rationing to argue for global justice | Aeon Ideas</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-303045fef54a01c5bdd95610197dff5a3f9e7ae7653e0cddcf56d944c96f3293.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="JPxESiSqxqr+aTBaRfztqIjd9tQbqge+z9fr/hS+bZuF/vYL7ZvC4+voN6O9jTHcWg4OHN71aSDRAaSyGLuzfA==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
</script>

<script>
!function(o){function n(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return o[e].call(r.exports,r,r.exports,n),r.l=!0,r.exports}var t={};n.m=o,n.c=t,n.d=function(o,t,e){n.o(o,t)||Object.defineProperty(o,t,{configurable:!1,enumerable:!0,get:e})},n.n=function(o){var t=o&&o.__esModule?function(){return o["default"]}:function(){return o};return n.d(t,"a",t),t},n.o=function(o,n){return Object.prototype.hasOwnProperty.call(o,n)},n.p="",n(n.s=843)}({843:function(o,n,t){o.exports=t(844)},844:function(o,n,t){"use strict";function e(o){if(o&&o.__esModule)return o;var n={};if(null!=o)for(var t in o)Object.prototype.hasOwnProperty.call(o,t)&&(n[t]=o[t]);return n["default"]=o,n}var r=t(845),i=e(r);i.redirectProxies(),i.redirectIframe()},845:function(o){"use strict";function n(){"production"===window.Aeon.Environment&&"aeon.co"!==window.location.host?window.location.href="https://aeon.co":"staging"===window.Aeon.Environment&&"staging.aeon.co"!==window.location.host&&(window.location.href="https://staging.aeon.co")}function t(){window.top!==window.self&&(window.top.onbeforeunload=function(){},window.top.location.href=window.self.location.href)}o.exports={redirectProxies:n,redirectIframe:t}}});
</script>

</head>

<body class='ideas show header-banner--visible page-type--society'>
<div class='header-banner'>
<div class='container'>
<div class='header-banner__left'>
<h2>Support Aeon</h2>
<h3>Ideas can change the world</h3>
</div>
<div class='header-banner__right'>
<div class='header-banner__right--mobile'>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br>But we can’t do it without you.<br><br></p>
</div>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview. Our mission is to create a sanctuary online for serious thinking.</p>
<p>No ads, no paywall, no clickbait – just thought-provoking ideas from the world’s leading thinkers, free to all. <strong>But we can’t do it without you.</strong></p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Become a Friend for $5 a month</a>
<span class='header-banner__button-divider'>or</span>
<a class='header-banner__big-button' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=header-support-banner'>Make a one-off donation</a>
</p>
</div>
</div>
</div>

<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'>
Close
<span class='close__icon'><svg width="18" height="18" viewBox="0 0 24 24">
  <g fill="currentColor">
    <path d="M16.95 5.636l1.414 1.414L7.05 18.364 5.636 16.95z"></path>
    <path d="M16.95 18.364l1.414-1.414L7.05 5.636 5.636 7.05z"></path>
  </g>
</svg>
</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle menu--mobile-break' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu-mobile'>Donate</a>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/classics'>Classics</a>
<a href='https://aeon.co/videos'>Videos</a>
<a href='https://aeon.co/partners'>Partners</a>
<a class='menu--mobile-toggle menu--mobile-bottom' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu'>Donate</a>
<a class='menu--mobile-toggle' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'>Follow</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='search__icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate'>Become a Friend for $5 a month</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Subscribe to Aeon’s Newsletter</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); return false;'></a>
</div>
<div class='content_top'></div>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;location&quot;:&quot;/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Flash" data-props="{&quot;type&quot;:null,&quot;message&quot;:null}" data-trace="false" data-dom-id="Flash-react-component-cdd34976-2262-4f76-8680-6707ca22cd97"></div>
    <div id="Flash-react-component-cdd34976-2262-4f76-8680-6707ca22cd97"></div>
    



<header class='article__header container'>
<h1 class='article__header__title article__header__title--idea'>
How Orwell used wartime rationing to argue for global justice
</h1>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Bruce Robbins</span>
</p>
<div class='annotations__inline-sidebar'>
<div class='article article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/bruce-robbins'>Bruce Robbins</a>
</p>
<p>is the Old Dominion Foundation Professor in Humanities at Columbia University in New York. His latest book is <a href="https://www.amazon.com/Beneficiary-Bruce-Robbins/dp/0822370212/ref=sr_1_1?ie=UTF8&amp;qid=1511273022&amp;sr=8-1&amp;keywords=bruce+robbins" rel=""><em>The Beneficiary</em> (Duke University Press, 2017)</a>.</p>
</div>
<p class='article__word-count'>1,100 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/samhaselby">Sam Haselby</a>
</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='republish-modal'>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;location&quot;:&quot;/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:&quot;ru-RU,ru;q=0.9,en-US;q=0.8,en;q=0.7&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="RepublishModal" data-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;authors&quot;:&quot;Bruce Robbins&quot;,&quot;republish_token&quot;:&quot;a2c89ba9-37c3-4672-9897-f385dfb9e449&quot;,&quot;content&quot;:&quot;\u003cp\u003e‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calculated that 99 per cent was more accurate than 92 per cent or 85 per cent or 66 per cent. It arose because it seemed to capture the grossness of a prevailing inequality. The problem is that a global perspective almost reverses the figure. At the level of the planet as a whole, Londoners and New Yorkers and Sydneysiders who proclaim ‘We are the 99 per cent’ are in fact much more likely to belong if not to the 1 per cent, then certainly to the top 10 per cent. \u003c/p\u003e\u003cp\u003eInnumerable observers have noted that the so-called developed world accounts for a disproportionate share of the world’s resources. The rich in global terms are relatively few in number, but they punch above their population weight in terms of consumption of goods and services, as well as the production of toxic wastes. Internationally speaking, the official statistics on mortality rates and childhood malnourishment are similarly out of whack. As the economist Branko Milanovic has been insisting for decades, inequality \u003cem\u003ewithin\u003c/em\u003e nations, bad as it is, pales in comparison with inequality \u003cem\u003ebetween\u003c/em\u003e nations.\u003c/p\u003e\u003cp\u003eYet even those of us who find global inequality troubling and ultimately indefensible hesitate to raise the subject. Mostly because things being how they are, talking about it doesn’t seem to do any good. The economy is supranational, while even at its best, politics seems restricted to the scale of the nation. Even where free and fair voting exists, national citizenship does not confer voting rights on ‘foreigners’, and this despite the fact that those foreigners are often directly affected by the policies that will be decided upon. Since the foreigners don’t vote, what political party would campaign for global economic equality? Who would even raise the issue?\u003c/p\u003e\u003cp\u003eAs it happens, George Orwell did, and Orwell’s response could be more instructive than ever.\u003c/p\u003e\u003cp\u003eIn a provocative \u003ca href=\&quot;https://ebooks.adelaide.edu.au/o/orwell/george/not-counting-niggers/\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e entitled ‘Not Counting Niggers’ (1939), Orwell wrote that he refused ‘to lie about’ the disparity in income between England and India. The disparity is so great that, he asserted, an Indian’s leg is commonly thinner than an Englishman’s arm. ‘One mightn’t think it when one looks round the back streets of Sheffield, but the average British income is to the Indian as 12 to one. How can one get anti-Fascist … solidarity in such circumstances?’ he asked in a 1943 review of a book by his friend Mulk Raj Anand. To Britons, he explained that ‘Indians refuse to believe that any class-struggle exists in Europe. In their eyes the underpaid, downtrodden English worker is himself an exploiter.’ Orwell doesn’t say that the Indians are wrong, and there is much evidence that he thought they were right. ‘Under the capitalist system,’ he had written in\u003cem\u003e The Road to Wigan Pier\u003c/em\u003e (1936), ‘in order that England may live in comparative comfort, a hundred million Indians must live on the verge of starvation.’ Six years later, he wrote: ‘The overwhelming bulk of the British proletariat doesn’t live in Britain but in Asia and Africa … This is the system which we all live on …’ Orwell recognised that, at a global scale, underpaid and downtrodden English workers \u003cem\u003ewere\u003c/em\u003e exploiters.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eI\u003c/span\u003en the dark winter of 1941-42, Orwell found himself working for the BBC Eastern Service, writing and supervising radio broadcasts to India. His job was to mobilise support for Britain’s anti-Nazi war effort, and to get that support from the victims of British colonialism. Some of his friends who fought for Indian independence were still languishing in British jails.\u003c/p\u003e\u003cp\u003eAt the BBC, Orwell found a way forward. In front of a microphone, knowing he was speaking to the English as well as to exploited Indians, he talked about rationing: in particular, about the \u003cem\u003epopularity\u003c/em\u003e of rationing among the English. His first weekly news broadcast, ‘Money and Guns’ on 20 January 1942, notified his Indian audience that the English had restricted their consumption. ‘Once war has started, every nation has to choose between guns and butter … since England is an island and shipping is very precious, they [the working population] must make do with amusements that do not waste imported materials.’ Orwell continued, elaborating: ‘the luxuries which have to be discarded in wartime are the more elaborate kinds of food and drink, fashionable clothes, cosmetics and scents – all of which either demand a great deal of labour or use up rare imported materials …’\u003c/p\u003e\u003cp\u003eThree weeks later, Orwell was still at it, and insisting that his approval was widely shared. ‘No one complains of these restrictions,’ he wrote again on 14 March. ‘On the contrary, the general public are demanding that the restrictions shall be made even stricter, so that the selfish minority who behave as though Britain were not at war can be dealt with once and for all.’ Even the government, which had ordered the rationing, found his enthusiasm excessive. They warned him to lay off. The passage above was cut by the Ministry of Information.\u003c/p\u003e\u003cp\u003eWhy did he persist? No one can know for sure, but it seems most likely that he did so because he knew it was something India needed to hear. There could be no anti-fascist solidarity unless the exploited Indians could believe that a more just distribution of the world’s resources was possible – that global inequality could be changed. The popularity of rationing proved that, with the right incentive, the citizens of the more prosperous countries were willing to live on less. If this had happened in wartime, it might also happen in peacetime. There were other ways to divide the pie. No law of nature or economics pegged British consumption and Indian consumption at a 12-to-one ratio forever.\u003c/p\u003e\u003cp\u003eIn trying to force rationing into his BBC broadcasts, Orwell was being ruthlessly logical. Rationality, which dictated fairness for all, had seemed to him too cerebral, and therefore incapable of motivating any important political movement toward justice at a global scale. But the experience of rationing in the war against fascism had imbued rationality with a real popular passion – not the jingoistic or atavistic passion ascribed to today’s populisms, but emotion infused with reflection on fairness. From this perspective, greater justice on a global scale no longer looked, or looks, quite so utopian.\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Creative Commons Attribution-No Derivatives&quot;,&quot;short&quot;:&quot;CC BY-ND&quot;,&quot;url&quot;:&quot;http://creativecommons.org/licenses/by-nd/4.0/&quot;,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:true,&quot;link_to_license_required&quot;:true,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;,&quot;updated_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;},&quot;type&quot;:&quot;Idea&quot;,&quot;creative_commons&quot;:true}" data-trace="false" data-dom-id="RepublishModal-react-component-f40d5b4a-3242-413f-b9c0-71ce053695dc"></div>
    <div id="RepublishModal-react-component-f40d5b4a-3242-413f-b9c0-71ce053695dc"></div>
    

</div>


</div>
</div>
<div class='article__image'>
<div class='gutter'>
<div class='article__image__wrapper'>
<img alt="George Orwell presenting wartime radio broadcasts. <em>Photo courtesy BBC</em>" src="https://alpha.aeon.co/images/88f75a0f-74ae-40f2-9cbe-fb0864620f93/idea_sized-p02rnmgq.jpg" />
</div>
<div class='article__image__caption article__image__caption--inline'>
George Orwell presenting wartime radio broadcasts. <em>Photo courtesy BBC</em>
</div>
</div>
</div>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>
<span class='article-card__authors__author'>Bruce Robbins</span>
</span>
</p>
</div>
</header>
<div class='article__wrapper'>
<div class='article container idea' id='idea_2328'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/bruce-robbins'>Bruce Robbins</a>
</p>
<p>is the Old Dominion Foundation Professor in Humanities at Columbia University in New York. His latest book is <a href="https://www.amazon.com/Beneficiary-Bruce-Robbins/dp/0822370212/ref=sr_1_1?ie=UTF8&amp;qid=1511273022&amp;sr=8-1&amp;keywords=bruce+robbins" rel=""><em>The Beneficiary</em> (Duke University Press, 2017)</a>.</p>
</div>
<p class='article__word-count'>1,100 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/samhaselby">Sam Haselby</a>
</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='republish-modal'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="RepublishModal" data-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;authors&quot;:&quot;Bruce Robbins&quot;,&quot;republish_token&quot;:&quot;a2c89ba9-37c3-4672-9897-f385dfb9e449&quot;,&quot;content&quot;:&quot;\u003cp\u003e‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calculated that 99 per cent was more accurate than 92 per cent or 85 per cent or 66 per cent. It arose because it seemed to capture the grossness of a prevailing inequality. The problem is that a global perspective almost reverses the figure. At the level of the planet as a whole, Londoners and New Yorkers and Sydneysiders who proclaim ‘We are the 99 per cent’ are in fact much more likely to belong if not to the 1 per cent, then certainly to the top 10 per cent. \u003c/p\u003e\u003cp\u003eInnumerable observers have noted that the so-called developed world accounts for a disproportionate share of the world’s resources. The rich in global terms are relatively few in number, but they punch above their population weight in terms of consumption of goods and services, as well as the production of toxic wastes. Internationally speaking, the official statistics on mortality rates and childhood malnourishment are similarly out of whack. As the economist Branko Milanovic has been insisting for decades, inequality \u003cem\u003ewithin\u003c/em\u003e nations, bad as it is, pales in comparison with inequality \u003cem\u003ebetween\u003c/em\u003e nations.\u003c/p\u003e\u003cp\u003eYet even those of us who find global inequality troubling and ultimately indefensible hesitate to raise the subject. Mostly because things being how they are, talking about it doesn’t seem to do any good. The economy is supranational, while even at its best, politics seems restricted to the scale of the nation. Even where free and fair voting exists, national citizenship does not confer voting rights on ‘foreigners’, and this despite the fact that those foreigners are often directly affected by the policies that will be decided upon. Since the foreigners don’t vote, what political party would campaign for global economic equality? Who would even raise the issue?\u003c/p\u003e\u003cp\u003eAs it happens, George Orwell did, and Orwell’s response could be more instructive than ever.\u003c/p\u003e\u003cp\u003eIn a provocative \u003ca href=\&quot;https://ebooks.adelaide.edu.au/o/orwell/george/not-counting-niggers/\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e entitled ‘Not Counting Niggers’ (1939), Orwell wrote that he refused ‘to lie about’ the disparity in income between England and India. The disparity is so great that, he asserted, an Indian’s leg is commonly thinner than an Englishman’s arm. ‘One mightn’t think it when one looks round the back streets of Sheffield, but the average British income is to the Indian as 12 to one. How can one get anti-Fascist … solidarity in such circumstances?’ he asked in a 1943 review of a book by his friend Mulk Raj Anand. To Britons, he explained that ‘Indians refuse to believe that any class-struggle exists in Europe. In their eyes the underpaid, downtrodden English worker is himself an exploiter.’ Orwell doesn’t say that the Indians are wrong, and there is much evidence that he thought they were right. ‘Under the capitalist system,’ he had written in\u003cem\u003e The Road to Wigan Pier\u003c/em\u003e (1936), ‘in order that England may live in comparative comfort, a hundred million Indians must live on the verge of starvation.’ Six years later, he wrote: ‘The overwhelming bulk of the British proletariat doesn’t live in Britain but in Asia and Africa … This is the system which we all live on …’ Orwell recognised that, at a global scale, underpaid and downtrodden English workers \u003cem\u003ewere\u003c/em\u003e exploiters.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eI\u003c/span\u003en the dark winter of 1941-42, Orwell found himself working for the BBC Eastern Service, writing and supervising radio broadcasts to India. His job was to mobilise support for Britain’s anti-Nazi war effort, and to get that support from the victims of British colonialism. Some of his friends who fought for Indian independence were still languishing in British jails.\u003c/p\u003e\u003cp\u003eAt the BBC, Orwell found a way forward. In front of a microphone, knowing he was speaking to the English as well as to exploited Indians, he talked about rationing: in particular, about the \u003cem\u003epopularity\u003c/em\u003e of rationing among the English. His first weekly news broadcast, ‘Money and Guns’ on 20 January 1942, notified his Indian audience that the English had restricted their consumption. ‘Once war has started, every nation has to choose between guns and butter … since England is an island and shipping is very precious, they [the working population] must make do with amusements that do not waste imported materials.’ Orwell continued, elaborating: ‘the luxuries which have to be discarded in wartime are the more elaborate kinds of food and drink, fashionable clothes, cosmetics and scents – all of which either demand a great deal of labour or use up rare imported materials …’\u003c/p\u003e\u003cp\u003eThree weeks later, Orwell was still at it, and insisting that his approval was widely shared. ‘No one complains of these restrictions,’ he wrote again on 14 March. ‘On the contrary, the general public are demanding that the restrictions shall be made even stricter, so that the selfish minority who behave as though Britain were not at war can be dealt with once and for all.’ Even the government, which had ordered the rationing, found his enthusiasm excessive. They warned him to lay off. The passage above was cut by the Ministry of Information.\u003c/p\u003e\u003cp\u003eWhy did he persist? No one can know for sure, but it seems most likely that he did so because he knew it was something India needed to hear. There could be no anti-fascist solidarity unless the exploited Indians could believe that a more just distribution of the world’s resources was possible – that global inequality could be changed. The popularity of rationing proved that, with the right incentive, the citizens of the more prosperous countries were willing to live on less. If this had happened in wartime, it might also happen in peacetime. There were other ways to divide the pie. No law of nature or economics pegged British consumption and Indian consumption at a 12-to-one ratio forever.\u003c/p\u003e\u003cp\u003eIn trying to force rationing into his BBC broadcasts, Orwell was being ruthlessly logical. Rationality, which dictated fairness for all, had seemed to him too cerebral, and therefore incapable of motivating any important political movement toward justice at a global scale. But the experience of rationing in the war against fascism had imbued rationality with a real popular passion – not the jingoistic or atavistic passion ascribed to today’s populisms, but emotion infused with reflection on fairness. From this perspective, greater justice on a global scale no longer looked, or looks, quite so utopian.\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Creative Commons Attribution-No Derivatives&quot;,&quot;short&quot;:&quot;CC BY-ND&quot;,&quot;url&quot;:&quot;http://creativecommons.org/licenses/by-nd/4.0/&quot;,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:true,&quot;link_to_license_required&quot;:true,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;,&quot;updated_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;},&quot;type&quot;:&quot;Idea&quot;,&quot;creative_commons&quot;:true}" data-trace="false" data-dom-id="RepublishModal-react-component-e8f0d6a1-0833-44b6-8912-61e8e701e055"></div>
    <div id="RepublishModal-react-component-e8f0d6a1-0833-44b6-8912-61e8e701e055"></div>
    

</div>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2328,&quot;className&quot;:&quot;save save--button&quot;,&quot;article&quot;:&quot;Idea#2328&quot;,&quot;url&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice/save&quot;}" data-trace="false" data-dom-id="Save-react-component-4566bee8-f3b5-4a27-bdb5-6da57454db84"></div>
    <div class="inline-component article__actions__buttons__save" id="Save-react-component-4566bee8-f3b5-4a27-bdb5-6da57454db84"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionButton" data-props="{&quot;question_id&quot;:3424,&quot;count&quot;:31}" data-trace="false" data-dom-id="QuestionButton-react-component-137fb590-5ee1-4aae-8850-a762c435d64d"></div>
    <div class="inline-component article__actions__buttons__conversations" id="QuestionButton-react-component-137fb590-5ee1-4aae-8850-a762c435d64d"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;facebookCount&quot;:281,&quot;pageTitle&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-d936c146-d9ca-458a-a6a9-2418992f3197"></div>
    <div class="inline-component article__actions__buttons__social" id="SocialShareButtons-react-component-d936c146-d9ca-458a-a6a9-2418992f3197"></div>
    

</div>
<div class='article__questions'>
<a class='donate__card donate__card--society donate__card__actions' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=one-off-donation-card'>
Support Aeon: make a one-off donation
</a>

<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionCard" data-props="{&quot;url&quot;:&quot;https://aeon.co/conversations/would-you-be-willing-to-consume-less-if-you-knew-it-helped-others&quot;,&quot;question_id&quot;:3424,&quot;title&quot;:&quot;Would you be willing to consume less if you knew it helped others?&quot;,&quot;section_slug&quot;:&quot;society&quot;,&quot;responses_count&quot;:31}" data-trace="false" data-dom-id="QuestionCard-react-component-4d83de89-b886-4911-aa6b-981ee393f9d1"></div>
    <div class="inline-component" id="QuestionCard-react-component-4d83de89-b886-4911-aa6b-981ee393f9d1"></div>
    

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter'>
<div class='article__image article__image--inline'>
<div class='article__image__wrapper'>
<img alt="George Orwell presenting wartime radio broadcasts. <em>Photo courtesy BBC</em>" src="https://alpha.aeon.co/images/88f75a0f-74ae-40f2-9cbe-fb0864620f93/idea_sized-p02rnmgq.jpg" />
</div>
</div>
<div class='article__image__caption article__image__caption--inline'>
George Orwell presenting wartime radio broadcasts. <em>Photo courtesy BBC</em>
</div>
<div class='article__inline-sidebar article__body__meta article__inline-sidebar__mobile'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/bruce-robbins'>Bruce Robbins</a>
</p>
<p>is the Old Dominion Foundation Professor in Humanities at Columbia University in New York. His latest book is <a href="https://www.amazon.com/Beneficiary-Bruce-Robbins/dp/0822370212/ref=sr_1_1?ie=UTF8&amp;qid=1511273022&amp;sr=8-1&amp;keywords=bruce+robbins" rel=""><em>The Beneficiary</em> (Duke University Press, 2017)</a>.</p>
</div>
<p class='article__word-count'>1,100 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/samhaselby">Sam Haselby</a>
</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='republish-modal'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="RepublishModal" data-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;authors&quot;:&quot;Bruce Robbins&quot;,&quot;republish_token&quot;:&quot;a2c89ba9-37c3-4672-9897-f385dfb9e449&quot;,&quot;content&quot;:&quot;\u003cp\u003e‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calculated that 99 per cent was more accurate than 92 per cent or 85 per cent or 66 per cent. It arose because it seemed to capture the grossness of a prevailing inequality. The problem is that a global perspective almost reverses the figure. At the level of the planet as a whole, Londoners and New Yorkers and Sydneysiders who proclaim ‘We are the 99 per cent’ are in fact much more likely to belong if not to the 1 per cent, then certainly to the top 10 per cent. \u003c/p\u003e\u003cp\u003eInnumerable observers have noted that the so-called developed world accounts for a disproportionate share of the world’s resources. The rich in global terms are relatively few in number, but they punch above their population weight in terms of consumption of goods and services, as well as the production of toxic wastes. Internationally speaking, the official statistics on mortality rates and childhood malnourishment are similarly out of whack. As the economist Branko Milanovic has been insisting for decades, inequality \u003cem\u003ewithin\u003c/em\u003e nations, bad as it is, pales in comparison with inequality \u003cem\u003ebetween\u003c/em\u003e nations.\u003c/p\u003e\u003cp\u003eYet even those of us who find global inequality troubling and ultimately indefensible hesitate to raise the subject. Mostly because things being how they are, talking about it doesn’t seem to do any good. The economy is supranational, while even at its best, politics seems restricted to the scale of the nation. Even where free and fair voting exists, national citizenship does not confer voting rights on ‘foreigners’, and this despite the fact that those foreigners are often directly affected by the policies that will be decided upon. Since the foreigners don’t vote, what political party would campaign for global economic equality? Who would even raise the issue?\u003c/p\u003e\u003cp\u003eAs it happens, George Orwell did, and Orwell’s response could be more instructive than ever.\u003c/p\u003e\u003cp\u003eIn a provocative \u003ca href=\&quot;https://ebooks.adelaide.edu.au/o/orwell/george/not-counting-niggers/\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e entitled ‘Not Counting Niggers’ (1939), Orwell wrote that he refused ‘to lie about’ the disparity in income between England and India. The disparity is so great that, he asserted, an Indian’s leg is commonly thinner than an Englishman’s arm. ‘One mightn’t think it when one looks round the back streets of Sheffield, but the average British income is to the Indian as 12 to one. How can one get anti-Fascist … solidarity in such circumstances?’ he asked in a 1943 review of a book by his friend Mulk Raj Anand. To Britons, he explained that ‘Indians refuse to believe that any class-struggle exists in Europe. In their eyes the underpaid, downtrodden English worker is himself an exploiter.’ Orwell doesn’t say that the Indians are wrong, and there is much evidence that he thought they were right. ‘Under the capitalist system,’ he had written in\u003cem\u003e The Road to Wigan Pier\u003c/em\u003e (1936), ‘in order that England may live in comparative comfort, a hundred million Indians must live on the verge of starvation.’ Six years later, he wrote: ‘The overwhelming bulk of the British proletariat doesn’t live in Britain but in Asia and Africa … This is the system which we all live on …’ Orwell recognised that, at a global scale, underpaid and downtrodden English workers \u003cem\u003ewere\u003c/em\u003e exploiters.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eI\u003c/span\u003en the dark winter of 1941-42, Orwell found himself working for the BBC Eastern Service, writing and supervising radio broadcasts to India. His job was to mobilise support for Britain’s anti-Nazi war effort, and to get that support from the victims of British colonialism. Some of his friends who fought for Indian independence were still languishing in British jails.\u003c/p\u003e\u003cp\u003eAt the BBC, Orwell found a way forward. In front of a microphone, knowing he was speaking to the English as well as to exploited Indians, he talked about rationing: in particular, about the \u003cem\u003epopularity\u003c/em\u003e of rationing among the English. His first weekly news broadcast, ‘Money and Guns’ on 20 January 1942, notified his Indian audience that the English had restricted their consumption. ‘Once war has started, every nation has to choose between guns and butter … since England is an island and shipping is very precious, they [the working population] must make do with amusements that do not waste imported materials.’ Orwell continued, elaborating: ‘the luxuries which have to be discarded in wartime are the more elaborate kinds of food and drink, fashionable clothes, cosmetics and scents – all of which either demand a great deal of labour or use up rare imported materials …’\u003c/p\u003e\u003cp\u003eThree weeks later, Orwell was still at it, and insisting that his approval was widely shared. ‘No one complains of these restrictions,’ he wrote again on 14 March. ‘On the contrary, the general public are demanding that the restrictions shall be made even stricter, so that the selfish minority who behave as though Britain were not at war can be dealt with once and for all.’ Even the government, which had ordered the rationing, found his enthusiasm excessive. They warned him to lay off. The passage above was cut by the Ministry of Information.\u003c/p\u003e\u003cp\u003eWhy did he persist? No one can know for sure, but it seems most likely that he did so because he knew it was something India needed to hear. There could be no anti-fascist solidarity unless the exploited Indians could believe that a more just distribution of the world’s resources was possible – that global inequality could be changed. The popularity of rationing proved that, with the right incentive, the citizens of the more prosperous countries were willing to live on less. If this had happened in wartime, it might also happen in peacetime. There were other ways to divide the pie. No law of nature or economics pegged British consumption and Indian consumption at a 12-to-one ratio forever.\u003c/p\u003e\u003cp\u003eIn trying to force rationing into his BBC broadcasts, Orwell was being ruthlessly logical. Rationality, which dictated fairness for all, had seemed to him too cerebral, and therefore incapable of motivating any important political movement toward justice at a global scale. But the experience of rationing in the war against fascism had imbued rationality with a real popular passion – not the jingoistic or atavistic passion ascribed to today’s populisms, but emotion infused with reflection on fairness. From this perspective, greater justice on a global scale no longer looked, or looks, quite so utopian.\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Creative Commons Attribution-No Derivatives&quot;,&quot;short&quot;:&quot;CC BY-ND&quot;,&quot;url&quot;:&quot;http://creativecommons.org/licenses/by-nd/4.0/&quot;,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:true,&quot;link_to_license_required&quot;:true,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;,&quot;updated_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;},&quot;type&quot;:&quot;Idea&quot;,&quot;creative_commons&quot;:true}" data-trace="false" data-dom-id="RepublishModal-react-component-1486e5b6-44b3-4ef5-9667-c7bdba36d029"></div>
    <div id="RepublishModal-react-component-1486e5b6-44b3-4ef5-9667-c7bdba36d029"></div>
    

</div>


</div>
</div>
<div class='gutter'>
<div class='has-dropcap' data-selectable>
<p>‘We are the 99 per cent!’ Many of us who have applauded those stirring words, beginning with the Occupy Wall Street movement in 2011, knew that the number was not precise, and was never intended to be. The slogan did not arise because someone calculated that 99 per cent was more accurate than 92 per cent or 85 per cent or 66 per cent. It arose because it seemed to capture the grossness of a prevailing inequality. The problem is that a global perspective almost reverses the figure. At the level of the planet as a whole, Londoners and New Yorkers and Sydneysiders who proclaim ‘We are the 99 per cent’ are in fact much more likely to belong if not to the 1 per cent, then certainly to the top 10 per cent. </p><p>Innumerable observers have noted that the so-called developed world accounts for a disproportionate share of the world’s resources. The rich in global terms are relatively few in number, but they punch above their population weight in terms of consumption of goods and services, as well as the production of toxic wastes. Internationally speaking, the official statistics on mortality rates and childhood malnourishment are similarly out of whack. As the economist Branko Milanovic has been insisting for decades, inequality <em>within</em> nations, bad as it is, pales in comparison with inequality <em>between</em> nations.</p><p>Yet even those of us who find global inequality troubling and ultimately indefensible hesitate to raise the subject. Mostly because things being how they are, talking about it doesn&#8217;t seem to do any good. The economy is supranational, while even at its best, politics seems restricted to the scale of the nation. Even where free and fair voting exists, national citizenship does not confer voting rights on ‘foreigners’, and this despite the fact that those foreigners are often directly affected by the policies that will be decided upon. Since the foreigners don&#8217;t vote, what political party would campaign for global economic equality? Who would even raise the issue?</p><p>As it happens, George Orwell did, and Orwell&#8217;s response could be more instructive than ever.</p><p><div class='shortcode-inline-newsletter'><div class='shortcode-inline-newsletter__title'>Subscribe to Aeon’s Newsletter</div><form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'><div class='fieldset email'><input name='EMAIL' placeholder='Email address' type='email'></div><div class='fieldset frequency'><label><input checked='checked' name='group[10469][1]' type='checkbox' value='1'>Daily</label><label><input name='group[10469][2]' type='checkbox' value='2'>Weekly</label></div><div class='fieldset submit'><input class='button' type='submit' value='Subscribe'></div></form></div></p><p>In a provocative <a href="https://ebooks.adelaide.edu.au/o/orwell/george/not-counting-niggers/" target="_blank">essay</a> entitled ‘Not Counting Niggers’ (1939), Orwell wrote that he refused ‘to lie about’ the disparity in income between England and India. The disparity is so great that, he asserted, an Indian’s leg is commonly thinner than an Englishman’s arm. ‘One mightn’t think it when one looks round the back streets of Sheffield, but the average British income is to the Indian as 12 to one. How can one get anti-Fascist &#8230; solidarity in such circumstances?’ he asked in a 1943 review of a book by his friend Mulk Raj Anand. To Britons, he explained that ‘Indians refuse to believe that any class-struggle exists in Europe. In their eyes the underpaid, downtrodden English worker is himself an exploiter.’ Orwell doesn&#8217;t say that the Indians are wrong, and there is much evidence that he thought they were right. ‘Under the capitalist system,’ he had written in<em> The Road to Wigan Pier</em> (1936), ‘in order that England may live in comparative comfort, a hundred million Indians must live on the verge of starvation.’ Six years later, he wrote: ‘The overwhelming bulk of the British proletariat doesn’t live in Britain but in Asia and Africa … This is the system which we all live on …’ Orwell recognised that, at a global scale, underpaid and downtrodden English workers <em>were</em> exploiters.</p><p><span class="ld-dropcap">I</span>n the dark winter of 1941-42, Orwell found himself working for the BBC Eastern Service, writing and supervising radio broadcasts to India. His job was to mobilise support for Britain&#8217;s anti-Nazi war effort, and to get that support from the victims of British colonialism. Some of his friends who fought for Indian independence were still languishing in British jails.</p><p>At the BBC, Orwell found a way forward. In front of a microphone, knowing he was speaking to the English as well as to exploited Indians, he talked about rationing: in particular, about the <em>popularity</em> of rationing among the English. His first weekly news broadcast, ‘Money and Guns’ on 20 January 1942, notified his Indian audience that the English had restricted their consumption. ‘Once war has started, every nation has to choose between guns and butter &#8230; since England is an island and shipping is very precious, they [the working population] must make do with amusements that do not waste imported materials.’ Orwell continued, elaborating: ‘the luxuries which have to be discarded in wartime are the more elaborate kinds of food and drink, fashionable clothes, cosmetics and scents – all of which either demand a great deal of labour or use up rare imported materials …’</p><p>Three weeks later, Orwell was still at it, and insisting that his approval was widely shared. ‘No one complains of these restrictions,’ he wrote again on 14 March. ‘On the contrary, the general public are demanding that the restrictions shall be made even stricter, so that the selfish minority who behave as though Britain were not at war can be dealt with once and for all.’ Even the government, which had ordered the rationing, found his enthusiasm excessive. They warned him to lay off. The passage above was cut by the Ministry of Information.</p><p>Why did he persist? No one can know for sure, but it seems most likely that he did so because he knew it was something India needed to hear. There could be no anti-fascist solidarity unless the exploited Indians could believe that a more just distribution of the world&#8217;s resources was possible – that global inequality could be changed. The popularity of rationing proved that, with the right incentive, the citizens of the more prosperous countries were willing to live on less. If this had happened in wartime, it might also happen in peacetime. There were other ways to divide the pie. No law of nature or economics pegged British consumption and Indian consumption at a 12-to-one ratio forever.</p><p>In trying to force rationing into his BBC broadcasts, Orwell was being ruthlessly logical. Rationality, which dictated fairness for all, had seemed to him too cerebral, and therefore incapable of motivating any important political movement toward justice at a global scale. But the experience of rationing in the war against fascism had imbued rationality with a real popular passion – not the jingoistic or atavistic passion ascribed to today&#8217;s populisms, but emotion infused with reflection on fairness. From this perspective, greater justice on a global scale no longer looked, or looks, quite so utopian.</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='topics-banner'>
<span class='topics-banner__topic section--society'>
<a href='https://aeon.co/society/economics'>Economics</a>
</span>
<span class='topics-banner__topic section--society'>
<a href='https://aeon.co/society/politics-government'>Politics &amp; Government</a>
</span>
<span class='topics-banner__topic section--philosophy'>
<a href='https://aeon.co/philosophy/cosmopolitanism'>Cosmopolitanism</a>
</span>
<a class="topics-banner__all-topics" href="https://aeon.co/sections">All topics &rarr;
</a></div>

</div>
<div class='article__shares'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;facebookCount&quot;:281,&quot;pageTitle&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-31b2880e-ccab-4a8b-8990-f03f51a3e8d2"></div>
    <div class="inline-component" id="SocialShareButtons-react-component-31b2880e-ccab-4a8b-8990-f03f51a3e8d2"></div>
    

</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2017-12-12 11:00:48 UTC'>12 December, 2017</time>
</div>
</div>
</div>
</div>
</div>
<div class='friends-article-banner'>
<div class='container'>
<div class='friends-article-banner__left'>
<h2>Support Aeon</h2>
<h3>Ideas can change the world</h3>
</div>
<div class='friends-article-banner__right'>
<div class='friends-article-banner__right--mobile'>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br><br> <strong>But we can’t do it without you.</strong><br><br></p>
</div>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview. Our mission is to create a sanctuary online for serious thinking.</p>
<p>No ads, no paywall, no clickbait – just thought-provoking ideas from the world’s leading thinkers, free to all. <strong>But we can’t do it without you.</strong></p>
<p class='friends-article-banner__actions'>
<a class='friends-article-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=article-banner'>Become a Friend for $5 a month</a>
<span class='friends-article-banner__button-divider'>or</span>
<a class='friends-article-banner__big-button' href='https://aeon.co/donate/one-off?utm_medium=web&amp;utm_source=article-banner'>Make a one-off donation</a>
</p>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='left' data-align-y='bottom' data-backdrop-strength='1' data-id='2348' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/0062aabb-3944-4110-bbee-fb07c2e5f374/card_essay-new-colour-final-gettyimages-174302449.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2348,&quot;url&quot;:&quot;https://aeon.co/essays/2348/save&quot;}" data-trace="false" data-dom-id="Save-react-component-3d32981f-6132-4934-beee-b06e4290c5fb"></div>
    <div id="Save-react-component-3d32981f-6132-4934-beee-b06e4290c5fb"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History</span></div>
<a class="article-card__title" href="/essays/cold-war-propaganda-the-truth-belonged-to-no-one-country">The other side of the curtain</a>
<h2 class='article-card__standfirst'>
During the Cold War, US propagandists worked to provide a counterweight to Communist media, but truth eluded them all
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Melissa Feinberg</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/cold-war-propaganda-the-truth-belonged-to-no-one-country"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2319' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/5ac9bc31-e5be-4f73-af9c-73f0c7516f9d/card_mother-canada.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/videos&quot;,&quot;location&quot;:&quot;/videos&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/videos&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2319,&quot;url&quot;:&quot;https://aeon.co/videos/2319/save&quot;}" data-trace="false" data-dom-id="Save-react-component-2bbb2cfb-2f87-4980-924a-7f220476e3d9"></div>
    <div id="Save-react-component-2bbb2cfb-2f87-4980-924a-7f220476e3d9"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Politics &amp; Government</span></div>
<a class="article-card__title" href="/videos/a-canadian-war-memorial-sparks-a-battle-over-what-it-means-to-love-ones-country">A Canadian war memorial sparks a battle over what it means to love one&#8217;s country</a>
<h2 class='article-card__standfirst'>
22 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/a-canadian-war-memorial-sparks-a-battle-over-what-it-means-to-love-ones-country"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2326' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/7f37d9b8-e725-4ba8-aacb-51c1779f4680/card_sized-dktrpepr-3656053502_ca1fb9f25b_o.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2326,&quot;url&quot;:&quot;https://aeon.co/ideas/2326/save&quot;}" data-trace="false" data-dom-id="Save-react-component-11a9063c-2fe5-477b-81c1-54df2a99d7d1"></div>
    <div id="Save-react-component-11a9063c-2fe5-477b-81c1-54df2a99d7d1"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Economics</span></div>
<a class="article-card__title" href="/ideas/everyone-in-the-world-should-be-taxed-on-their-energy-footprint">Everyone in the world should be taxed on their energy footprint</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Iason Athanasiadis</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/everyone-in-the-world-should-be-taxed-on-their-energy-footprint"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='left' data-align-y='bottom' data-backdrop-strength='0' data-id='2337' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/cf5cbd40-b9a8-4c04-987d-d78c68b4fa74/card_essay-103776429_master.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2337,&quot;url&quot;:&quot;https://aeon.co/essays/2337/save&quot;}" data-trace="false" data-dom-id="Save-react-component-fb10a9d0-17e6-40fd-aa06-e88fd9acdcd1"></div>
    <div id="Save-react-component-fb10a9d0-17e6-40fd-aa06-e88fd9acdcd1"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Subcultures</span></div>
<a class="article-card__title" href="/essays/daredevilry-combines-sport-magic-and-machismo">Touching the sky</a>
<h2 class='article-card__standfirst'>
At their best, daredevils rival philosophers and mystics in their exploration of human mortality and spirit
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Lary Wallace</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/daredevilry-combines-sport-magic-and-machismo"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2310' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/da83e2a0-8215-4095-898c-9f86327bf84a/card_goodbye-old-glory.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2310,&quot;url&quot;:&quot;https://aeon.co/videos/2310/save&quot;}" data-trace="false" data-dom-id="Save-react-component-ba78e404-d82d-4021-82ff-2237afbab1b4"></div>
    <div id="Save-react-component-ba78e404-d82d-4021-82ff-2237afbab1b4"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History</span></div>
<a class="article-card__title" href="/videos/a-confederate-monument-comes-down-in-new-orleans-but-not-without-a-fight">A Confederate monument comes down in New Orleans – but not without a fight</a>
<h2 class='article-card__standfirst'>
17 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/a-confederate-monument-comes-down-in-new-orleans-but-not-without-a-fight"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2303' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/dc82d7a3-077d-4035-8323-54571ce0c8a6/card_sized-jan-steen-16189932233_7c01c6502e_o.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2303,&quot;url&quot;:&quot;https://aeon.co/ideas/2303/save&quot;}" data-trace="false" data-dom-id="Save-react-component-d5a5544b-313b-4098-b920-c1dd6e3861d7"></div>
    <div id="Save-react-component-d5a5544b-313b-4098-b920-c1dd6e3861d7"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History</span></div>
<a class="article-card__title" href="/ideas/the-early-moderns-had-their-work-cut-out-curating-their-honour">The early moderns had their work cut out curating their honour</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Courtney Erin Thomas</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/the-early-moderns-had-their-work-cut-out-curating-their-honour"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice"
  },
  "headline": "How Orwell used wartime rationing to argue for global justice",
  "image": {
    "@type": "ImageObject",
    "url": "https://alpha.aeon.co/images/88f75a0f-74ae-40f2-9cbe-fb0864620f93/idea_sized-p02rnmgq.jpg",
    "width": 1400,
    "height": 840
  },
  "datePublished": "2017-12-12T11:00:48Z",
  "dateModified": "2017-12-13T17:27:21Z",
  "author": {
    "@type": "Person",
    "name": "Bruce Robbins"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "Toward global economic justice: George Orwell’s rational case on how to put the passions to work"
}
</script>

<div class="js-react-on-rails-component" style="display:none" data-component-name="Question" data-props="{&quot;question&quot;:{&quot;type&quot;:&quot;Question&quot;,&quot;id&quot;:3424,&quot;title&quot;:&quot;Would you be willing to consume less if you knew it helped others?&quot;,&quot;url&quot;:&quot;https://aeon.co/conversations/would-you-be-willing-to-consume-less-if-you-knew-it-helped-others&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-12-12T11:00:48.782Z&quot;,&quot;scheduled_at&quot;:null,&quot;responses_url&quot;:&quot;https://aeon.co/conversations/would-you-be-willing-to-consume-less-if-you-knew-it-helped-others/responses&quot;,&quot;responses_count&quot;:14,&quot;descendant_count&quot;:31,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/questions/would-you-be-willing-to-consume-less-if-you-knew-it-helped-others/edit&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/questions/would-you-be-willing-to-consume-less-if-you-knew-it-helped-others&quot;,&quot;latest_response_at&quot;:&quot;2017-12-13T15:26:55.775Z&quot;,&quot;latest_reply_at&quot;:&quot;2017-12-13T16:53:43.548Z&quot;,&quot;updated_at&quot;:&quot;2017-12-13T17:27:19.326Z&quot;,&quot;closed&quot;:false},&quot;url&quot;:&quot;https://aeon.co/conversations/would-you-be-willing-to-consume-less-if-you-knew-it-helped-others&quot;,&quot;sign_in_url&quot;:&quot;https://aeon.co/sign-in&quot;,&quot;type&quot;:&quot;QuestionInline&quot;,&quot;linked_articles&quot;:[{&quot;type&quot;:&quot;Idea&quot;,&quot;id&quot;:2328,&quot;title&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-12-12T11:00:48.761Z&quot;,&quot;scheduled_at&quot;:null,&quot;created_at&quot;:&quot;2017-11-17T14:37:57.779Z&quot;,&quot;updated_at&quot;:&quot;2017-12-13T17:27:21.834Z&quot;,&quot;url&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice&quot;,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice/edit&quot;,&quot;standfirst_short&quot;:&quot;How Orwell used wartime rationing to argue for global justice&quot;,&quot;standfirst_long&quot;:&quot;Toward global economic justice: George Orwell’s rational case on how to put the passions to work&quot;,&quot;views&quot;:3478,&quot;facebook&quot;:281,&quot;section&quot;:{&quot;id&quot;:6,&quot;title&quot;:&quot;Society&quot;,&quot;slug&quot;:&quot;society&quot;,&quot;topics&quot;:[{&quot;id&quot;:57,&quot;title&quot;:&quot;History&quot;,&quot;slug&quot;:&quot;history&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:83,&quot;title&quot;:&quot;Nature \u0026 Environment&quot;,&quot;slug&quot;:&quot;nature-environment&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:96,&quot;title&quot;:&quot;Politics \u0026 Government&quot;,&quot;slug&quot;:&quot;politics-government&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:98,&quot;title&quot;:&quot;Progress \u0026 Modernity&quot;,&quot;slug&quot;:&quot;progress-modernity&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:97,&quot;title&quot;:&quot;Poverty \u0026 Development&quot;,&quot;slug&quot;:&quot;poverty-development&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:30,&quot;title&quot;:&quot;Economics&quot;,&quot;slug&quot;:&quot;economics&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:25,&quot;title&quot;:&quot;Demography \u0026 Migration&quot;,&quot;slug&quot;:&quot;demography-migration&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:14,&quot;title&quot;:&quot;Cities&quot;,&quot;slug&quot;:&quot;cities&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:3,&quot;title&quot;:&quot;Anthropology&quot;,&quot;slug&quot;:&quot;anthropology&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:121,&quot;title&quot;:&quot;War \u0026 Conflict&quot;,&quot;slug&quot;:&quot;war-conflict&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:63,&quot;title&quot;:&quot;Human Rights&quot;,&quot;slug&quot;:&quot;human-rights&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:102,&quot;title&quot;:&quot;Religion&quot;,&quot;slug&quot;:&quot;religion&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:38,&quot;title&quot;:&quot;Fairness \u0026 Equality&quot;,&quot;slug&quot;:&quot;fairness-equality&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:101,&quot;title&quot;:&quot;Race&quot;,&quot;slug&quot;:&quot;race&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:115,&quot;title&quot;:&quot;The Future&quot;,&quot;slug&quot;:&quot;the-future&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:123,&quot;title&quot;:&quot;Work&quot;,&quot;slug&quot;:&quot;work&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:45,&quot;title&quot;:&quot;Gender&quot;,&quot;slug&quot;:&quot;gender&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:67,&quot;title&quot;:&quot;Law \u0026 Justice&quot;,&quot;slug&quot;:&quot;law-justice&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:31,&quot;title&quot;:&quot;Education&quot;,&quot;slug&quot;:&quot;education&quot;,&quot;section_slug&quot;:&quot;society&quot;}]},&quot;topics&quot;:[{&quot;id&quot;:30,&quot;title&quot;:&quot;Economics&quot;,&quot;slug&quot;:&quot;economics&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:96,&quot;title&quot;:&quot;Politics \u0026 Government&quot;,&quot;slug&quot;:&quot;politics-government&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:19,&quot;title&quot;:&quot;Cosmopolitanism&quot;,&quot;slug&quot;:&quot;cosmopolitanism&quot;,&quot;section_slug&quot;:&quot;philosophy&quot;}],&quot;primary_topic&quot;:{&quot;id&quot;:30,&quot;title&quot;:&quot;Economics&quot;,&quot;slug&quot;:&quot;economics&quot;,&quot;section_slug&quot;:&quot;society&quot;},&quot;editor&quot;:{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:23,&quot;first_name&quot;:&quot;Sam&quot;,&quot;last_name&quot;:&quot;Haselby&quot;,&quot;name&quot;:&quot;Sam Haselby&quot;,&quot;slug&quot;:&quot;samhaselby&quot;,&quot;role&quot;:&quot;admin&quot;,&quot;responses_count&quot;:104,&quot;replies_count&quot;:301,&quot;avatar_url&quot;:&quot;https://nu.aeon.co/avatars/3a018789-86ec-4ce0-9a7b-de30a20037d3/thumb_samaeon3.jpg&quot;,&quot;profile_url&quot;:&quot;https://aeon.co/users/samhaselby&quot;,&quot;job&quot;:&quot;Senior Editor, Aeon&quot;},&quot;authors&quot;:[{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:4803,&quot;first_name&quot;:&quot;Bruce&quot;,&quot;last_name&quot;:&quot;Robbins&quot;,&quot;name&quot;:&quot;Bruce Robbins&quot;,&quot;slug&quot;:&quot;bruce-robbins&quot;,&quot;role&quot;:&quot;contributor&quot;,&quot;responses_count&quot;:0,&quot;replies_count&quot;:0,&quot;avatar_url&quot;:null,&quot;profile_url&quot;:&quot;https://aeon.co/users/bruce-robbins&quot;,&quot;job&quot;:&quot;Professor in humanities, Columbia University, New York&quot;}],&quot;save_url&quot;:&quot;https://aeon.co/ideas/how-orwell-used-wartime-rationing-to-argue-for-global-justice/save&quot;,&quot;thumb_url&quot;:&quot;https://alpha.aeon.co/images/88f75a0f-74ae-40f2-9cbe-fb0864620f93/card_sized-p02rnmgq.jpg&quot;}]}" data-trace="false" data-dom-id="Question-react-component-3390d378-92b5-4062-869b-1bbaae18f196"></div>
    <div id="Question-react-component-3390d378-92b5-4062-869b-1bbaae18f196"></div>
    



<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Subscribe to Aeon’s Newsletter</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2017.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/vendor-401fc582dde88827e9fd5c195ee546937278ede674daeff03a04c2c3bdbbf1bc.js"></script>
<script src="https://alpha.aeon.co/assets/application-72a4d95a1a06dd6da3a95d634f0ba586e99c1b669318a5a9e09bfe3c428a0ade.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>


<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
