<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":1,"applicationTime":48,"agent":""}</script>
<script>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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<link href='https://aeon.co/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/charles-sanders-peirce-was-americas-greatest-thinker' rel='canonical'>
<meta content='Charles Sanders Peirce was a brilliant philosopher, mathematician and scientist. His polymathic work should be better known' name='description'>
<meta content='Charles Sanders Peirce was America&#8217;s greatest thinker – Daniel Everett | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://nu.aeon.co/images/292d6d0c-2564-403f-88f5-cc70cb7c0e6f/header_essay-pierce-labyrinth-48431319.jpg' property='og:image'>
<meta content='Charles Sanders Peirce was a brilliant philosopher, mathematician and scientist. His polymathic work should be better known' property='og:description'>
<meta content='https://aeon.co/essays/charles-sanders-peirce-was-americas-greatest-thinker' property='og:url'>
<link href='https://aeon.co/amp/essays/charles-sanders-peirce-was-americas-greatest-thinker' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Philosophy' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Charles Sanders Peirce was America&#8217;s greatest thinker – Daniel Everett | Aeon Essays' property='twitter:title'>
<meta content='Charles Sanders Peirce was a brilliant philosopher, mathematician and scientist. His polymathic work should be better known' property='twitter:description'>
<meta content='https://nu.aeon.co/images/292d6d0c-2564-403f-88f5-cc70cb7c0e6f/header_essay-pierce-labyrinth-48431319.jpg' property='twitter:image:src'>


<title>Charles Sanders Peirce was America&#39;s greatest thinker | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-543de0ca87867c5daaf93963423d05bedf56013cd0447a2dc17f53ca11ad83c3.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="d7mflllskr8U/QZUpVw7URuKsCmn6aw0IPmqEn35AX6qg7sEvNCgMzcz1pHzHhruPF7iompRM9Aiady8PeYFXg==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
  window.Aeon.SignInUrl = "https://aeon.co/sign-in"
</script>

<script>
  if (window.location.host !== 'aeon.co') {
    window.location.href = 'https://aeon.co'
  }
</script>
<script>
  if (window.top !== window.self) {
    window.top.onbeforeunload = function () {}
    window.top.location.href = window.self.location.href
  }
</script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MSXMBZ3');
  </script>


</head>

<body class='essays show header-banner--support page-type--philosophy'>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSXMBZ3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>

<div data-react-class="Aeon.HeaderBannerSupport" data-react-props="{&quot;donateURL&quot;:&quot;https://aeon.co/donate?utm_medium=web\u0026utm_source=header-support-banner-friends&quot;,&quot;bannerThemeClass&quot;:&quot;&quot;,&quot;testimonial&quot;:&quot;‘I support Aeon because I value excellence over up-to-the-minute, depth over speed, beauty over fact-dropping.’&quot;,&quot;author&quot;:&quot;Ole S, Germany, Friend of Aeon&quot;}"></div>


<div data-react-class="Aeon.Menu" data-react-props="{}"></div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<form acceptCharset='UTF-8' action='/search' method='get'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;search--open&#39;); this.parentNode.querySelector(&#39;input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
<input id='menu__search__input__header' name='q' placeholder='SEARCH' type='search'>
</form>
</span>
</nav>
<div class='header__search__cover' onclick='document.body.classList.remove(&#39;search--open&#39;); return false;'></div>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg xmlns="http://www.w3.org/2000/svg" width="400" height="400" viewBox="0 0 400 400">
  <path fill-rule="evenodd" fill="currentColor" d="M231.314,400V259.434H277.9l8.812-58.208h-55.4V179.245c0-7.406-.831-16.875.562-23.3,2.946-13.588,10.38-20.535,24.093-23.3,4.719-.953,10.585-0.567,16.03-0.567h17.062V82.453l-19.4-2.547L252.5,78.679l-8.343-.094c-12.833,0-23.616,2.077-32.717,5.849-22.388,9.28-35.236,25.981-40.967,52.075-1.927,8.775-1.781,19.173-1.781,29.812v34.905H117.976v58.208h50.716V400l-6.937-1.226c-4.914-1.1-9.643-1.94-14.156-3.3-17.374-5.245-32.83-11.135-46.872-19.529-38.1-22.768-67.217-54.033-85.309-96.886-3.369-7.981-5.813-16.252-8.437-25.1-2.8-9.434-3.948-19.656-5.812-30.377-0.764-4.4-.216-8.846-0.937-13.491l-0.187-8.868c0-4.233-.235-8.624.375-12.452,0.954-5.987.614-11.674,1.687-17.265,2.539-13.223,4.718-25.728,9.093-37.075,3.706-9.61,7.18-19.245,12.093-27.736,4.965-8.581,9.886-16.85,15.468-24.717C62.578,48.415,98.68,22.131,142.256,8.4c10.581-3.335,21.8-4.922,33.842-7.075C181.782,0.3,187.838.968,193.816,0h8.062c8.786,0,17.293.362,24.936,1.792,6.92,1.3,13.394,1.944,19.78,3.585,20.664,5.31,38.775,12.707,54.935,22.453,37.032,22.333,65.394,53.779,83.059,95.566,3.527,8.346,6.184,17.221,8.9,26.415,2.855,9.644,3.693,19.985,5.531,30.849,0.787,4.65.079,9.407,0.844,14.34q0.046,3.4.094,6.792c0,4.048.208,8.226-.375,11.887q-0.469,5.8-.938,11.6c-1.776,10.068-2.969,19.762-5.624,28.679-2.633,8.841-5.071,17.111-8.437,25.1-18.2,43.169-47.567,74.366-85.965,97.264-13.827,8.245-29.126,14.021-46.216,19.151-4.515,1.355-9.238,2.219-14.156,3.3Z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<form acceptCharset='UTF-8' action='/search' method='get'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;search--open&#39;); this.parentNode.querySelector(&#39;input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
<input id='menu__search__input__header' name='q' placeholder='SEARCH' type='search'>
</form>
</span>
</nav>
<div class='header__search__cover' onclick='document.body.classList.remove(&#39;search--open&#39;); return false;'></div>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg xmlns="http://www.w3.org/2000/svg" width="400" height="400" viewBox="0 0 400 400">
  <path fill-rule="evenodd" fill="currentColor" d="M231.314,400V259.434H277.9l8.812-58.208h-55.4V179.245c0-7.406-.831-16.875.562-23.3,2.946-13.588,10.38-20.535,24.093-23.3,4.719-.953,10.585-0.567,16.03-0.567h17.062V82.453l-19.4-2.547L252.5,78.679l-8.343-.094c-12.833,0-23.616,2.077-32.717,5.849-22.388,9.28-35.236,25.981-40.967,52.075-1.927,8.775-1.781,19.173-1.781,29.812v34.905H117.976v58.208h50.716V400l-6.937-1.226c-4.914-1.1-9.643-1.94-14.156-3.3-17.374-5.245-32.83-11.135-46.872-19.529-38.1-22.768-67.217-54.033-85.309-96.886-3.369-7.981-5.813-16.252-8.437-25.1-2.8-9.434-3.948-19.656-5.812-30.377-0.764-4.4-.216-8.846-0.937-13.491l-0.187-8.868c0-4.233-.235-8.624.375-12.452,0.954-5.987.614-11.674,1.687-17.265,2.539-13.223,4.718-25.728,9.093-37.075,3.706-9.61,7.18-19.245,12.093-27.736,4.965-8.581,9.886-16.85,15.468-24.717C62.578,48.415,98.68,22.131,142.256,8.4c10.581-3.335,21.8-4.922,33.842-7.075C181.782,0.3,187.838.968,193.816,0h8.062c8.786,0,17.293.362,24.936,1.792,6.92,1.3,13.394,1.944,19.78,3.585,20.664,5.31,38.775,12.707,54.935,22.453,37.032,22.333,65.394,53.779,83.059,95.566,3.527,8.346,6.184,17.221,8.9,26.415,2.855,9.644,3.693,19.985,5.531,30.849,0.787,4.65.079,9.407,0.844,14.34q0.046,3.4.094,6.792c0,4.048.208,8.226-.375,11.887q-0.469,5.8-.938,11.6c-1.776,10.068-2.969,19.762-5.624,28.679-2.633,8.841-5.071,17.111-8.437,25.1-18.2,43.169-47.567,74.366-85.965,97.264-13.827,8.245-29.126,14.021-46.216,19.151-4.515,1.355-9.238,2.219-14.156,3.3Z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate?theme=friends&amp;utm_medium=web&amp;utm_source=friends-preview'>Make a donation</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-header&quot;}"></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); document.body.classList.remove(&#39;open--faq&#39;); return false;'></a>
</div>
<div class='modal-newsletter-faq'>
<div class='faq newsletter_faq'>
<div class='faq__content'>
<a class='faq__close-icon' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'>&times;</a>
<div class='faq__header'>Newsletter Privacy Policy</div>
<p>Aeon email newsletters are issued by the not-for-profit, registered charity Aeon Media Group Ltd (Australian Business Number 80 612 076 614). This Email Newsletter Privacy Statement pertains to the personally identifying information you voluntarily submit in the form of your email address to receive our email newsletters</p><p>More generally, when visiting the Aeon site you should refer to our site Privacy Policy <a href="https://aeon.co/privacy">here</a>.</p><p>This Email Newsletter Privacy Statement may change from time to time and was last revised 5 June, 2018.</p><p>By clicking ‘Subscribe’ you agree to the following:</p><ul><li>We will use the email address you provide to send you daily and/or weekly email (depending on your selection). We also send occasional donation requests and, no more than once a year, reader surveys.</li><li>The email address/es you provide will be transferred to our external marketing automation service ‘MailChimp’ for processing in accordance with their <a href="https://mailchimp.com/legal/privacy/?_ga=2.37985569.369556906.1526884532-1949438781.1481075689">Privacy Policy</a> and <a href="https://mailchimp.com/legal/terms/?_ga=2.51018027.369556906.1526884532-1949438781.1481075689">Terms</a>. We use MailChimp to issue our newsletters, donation requests and reader surveys. We have no control over, and assume no responsibility for, the conduct, practices or privacy policies of MailChimp.</li></ul><p><strong>Unsubscribing</strong></p><p>You can change your mind at any time by clicking the ‘unsubscribe link’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a>&nbsp;</p><p>If you want to review and correct the personal information we have about you, you can click on ‘update preferences’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a></p><p><strong>Security of your personal information</strong></p><p>We are committed to ensuring that your information is secure. We have taken reasonable measures to protect information about you from loss, theft, misuse or unauthorised access, disclosure, alteration and destruction. No physical or electronic security system is impenetrable however and you should take your own precautions to protect the security of any personally identifiable information you transmit. We cannot guarantee that the personal information you supply will not be intercepted while transmitted to us or our marketing automation service Mailchimp.</p><p><strong>Sharing your personal information&nbsp;</strong></p><p>We will not disclose your personal information except: (1) as described by this <a href="https://aeon.co/privacy" rel="">Privacy Policy </a>(2) after obtaining your permission to a specific use or disclosure or (3) if we are required to do so by a valid legal process or government request (such as a court order, a search warrant, a subpoena, a civil discovery request, or a statutory requirement). We will retain your information for as long as needed in light of the purposes for which is was obtained or to comply with our legal obligations and enforce our agreements.</p><p><strong>Access to your personal information</strong></p><p>You may request a copy of the personal information we hold about you by submitting a written request to <a href="mailto:support@aeon.co">support@aeon.co</a> We may only implement requests with respect to the personal information associated with the particular email address you use to send us the request. We will try and respond to your request as soon as reasonably practical. When you receive the information, if you think any of it is wrong or out of date, you can ask us to change or delete it for you.</p><p><br></p>
</div>
<a class='faq__close close-cover' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'></a>
</div>

</div>
<div data-react-class="Aeon.Flash" data-react-props="{&quot;type&quot;:null,&quot;message&quot;:null}"></div>

<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-philosophy audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='2' data-feature-img-caption-align='right' data-id='3343' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3343}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/292d6d0c-2564-403f-88f5-cc70cb7c0e6f/header_essay-pierce-labyrinth-48431319.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3343,&quot;url&quot;:&quot;https://aeon.co/essays/3343/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Thinkers and theories</span></div>
<div class='article__image__caption article__image__caption__mobile'>
<div class='column'>
<div class='gutter'><p>Labyrinth, from <em>Fragments on Games</em>, undated manuscript by Charles Sanders Peirce. <a href="https://library.harvard.edu/collections/charles-s-peirce-papers" rel=""><em>Courtesy the Houghton Library, Harvard University, Cambridge, Massachusetts</em></a></p></div>
</div>
</div>
<h1 class='article-card__title'>
The American Aristotle
</h1>
<h2 class='article-card__standfirst'>
Charles Sanders Peirce was a brilliant philosopher, mathematician and scientist. His polymathic work should be better known
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Daniel Everett</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container' data-caption-align='right'>
<div class='column'>
<div class='gutter'><p>Labyrinth, from <em>Fragments on Games</em>, undated manuscript by Charles Sanders Peirce. <a href="https://library.harvard.edu/collections/charles-s-peirce-papers" rel=""><em>Courtesy the Houghton Library, Harvard University, Cambridge, Massachusetts</em></a></p></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--philosophy container essay' id='essay_3343'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/daniel-everett-2'>Daniel Everett</a>
</p>
<p>is trustee professor of cognitive sciences at Bentley University in Massachusetts. His latest book is <a href="https://profilebooks.com/how-language-began.html" rel=""><em>How Language Began</em></a> (2017).&nbsp;</p>
</div>
<p class='article__word-count'>4,500 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/nigel-warburton">Nigel Warburton</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=42435e12-38ee-4c1e-8223-a1cf0608890f'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<span data-react-class="Aeon.ShareButtons" data-react-props="{&quot;id&quot;:3343,&quot;article&quot;:&quot;Essay#3343&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/charles-sanders-peirce-was-americas-greatest-thinker/save&quot;}" class="article__actions__buttons__save"></span>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/charles-sanders-peirce-was-americas-greatest-thinker&quot;,&quot;facebookCount&quot;:3656,&quot;pageTitle&quot;:&quot;Charles Sanders Peirce was America&#39;s greatest thinker&quot;}" class="article__actions__buttons__social"></span>
</div>
<div class='friends-lounge__article-card'>
<div class='friends-lounge__article-card__inner'>
<a class='article-card__link' href='https://aeon.co/friends?utm_campaign=1133d90e96-EMAIL_CAMPAIGN_2019_08_22_04_58&amp;utm_medium=web&amp;utm_source=friends-article-card'></a>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/assets/friend-badge-bright-d90fc4b950b9503b98bdd1c68271a79b31433864eb81d59f080c0c739b6c4ec5.svg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='friends-lounge__article-card__text'>
<h2>
Aeon for Friends
</h2>
<a class='button' href='https://aeon.co/friends?utm_campaign=1133d90e96-EMAIL_CAMPAIGN_2019_08_22_04_58&amp;utm_medium=web&amp;utm_source=friends-article-card'>
Find out more
</a>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter' data-selectable>
<div class='has-dropcap'>
<blockquote>[I intend] to make a philosophy like that of Aristotle, that is to say, to outline a theory so comprehensive that, for a long time to come, the entire work of human reason, in philosophy of every school and kind, in mathematics, in psychology, in physical science, in history, in sociology and in whatever other department there may be, shall appear as the filling up of its details.<br>C S Peirce, <em>Collected Papers</em> (1931-58)</blockquote><p>The roll of scientists born in the 19th century is as impressive as any century in history. Names such as Albert Einstein, Nikola Tesla, George Washington Carver, Alfred North Whitehead, Louis Agassiz, Benjamin Peirce, Leo Szilard, Edwin Hubble, Katharine Blodgett, Thomas Edison, Gerty Cori, Maria Mitchell, Annie Jump Cannon and Norbert Wiener created a legacy of knowledge and scientific method that fuels our modern lives. Which of these, though, was ‘the best’? </p><p>Remarkably, in the brilliant light of these names, there was in fact a scientist who surpassed all others in sheer intellectual virtuosity. Charles Sanders Peirce (1839-1914), pronounced ‘purse’, was a solitary eccentric working in the town of Milford, Pennsylvania, isolated from any intellectual centre. Although many of his contemporaries shared the view that Peirce was a genius of historic proportions, he is little-known today. His current obscurity belies the prediction of the German mathematician Ernst Schröder, who said that Peirce’s ‘fame [will] shine like that of Leibniz or Aristotle into all the thousands of years to come’.</p><figure data-align="center"><img src="https://d2e1bqvws99ptg.cloudfront.net/user_image_upload/1062/insert-3925465.jpg" class="ld-image-block"><br /><figcaption class="ld-image-caption">Charles Sanders Peirce <em>c</em>1859. <em>Courtesy Harvard University Archives</em></figcaption></figure><p>Some might doubt this lofty view of Peirce. Others might admire him for this or that contribution yet, overall, hold an opinion of his oeuvre similar to that expressed by the psychologist William James on one of his lectures, that it was like ‘flashes of brilliant light relieved against Cimmerian darkness’. Peirce might have good things to say, so this reasoning goes, but they are too abstruse for the nonspecialist to understand. I think that a great deal of Peirce&#8217;s reputation for obscurity is due, not to Peirce <em>per se</em>, but to the poor organisation and editing of his papers during their early storage at and control by Harvard University (for more on this, see André de Tienne’s insightful <a href="http://www.commens.org/papers/paper/de-tienne-andr%C3%A9-2014-1914%E2%80%932014-one-hundred-years-editing-and-publishing-peirce" target="_blank">history</a> of those papers).</p><p>Such skepticism, however incorrect, becomes self-reinforcing. Because relatively few people have heard of Peirce, at least relative to the names above, and because he has therefore had a negligible influence in popular culture, some assume that he merits nothing more than minor fame. But there are excellent reasons why it is worth getting to know <a href="https://library.harvard.edu/collections/charles-s-peirce-papers" target="_blank">more</a> about him. The leading Peirce scholar ever, Max Fisch, described Peirce&#8217;s intellectual significance in this fecund paragraph from 1981:</p><blockquote>Who is the most original and the most versatile intellect that the Americas have so far produced? The answer ‘Charles S Peirce’ is uncontested, because any second would be so far behind as not to be worth nominating. Mathematician, astronomer, chemist, geodesist, surveyor, cartographer, metrologist, spectroscopist, engineer, inventor; psychologist, philologist, lexicographer, historian of science, mathematical economist, lifelong student of medicine; book reviewer, dramatist, actor, short-story writer; phenomenologist, semiotician, logician, rhetorician [and] metaphysician … He was, for a few examples, … the first metrologist to use a wave-length of light as a unit of measure, the inventor of the quincuncial projection of the sphere, the first known conceiver of the design and theory of an electric switching-circuit computer, and the founder of ‘the economy of research’. He is the only system-building philosopher in the Americas who has been both competent and productive in logic, in mathematics, and in a wide range of sciences. If he has had any equals in that respect in the entire history of philosophy, they do not number more than two.</blockquote><p>Peirce came from a well-to-do, prominent family of senators, businessmen and mathematicians. His father, Benjamin Peirce, was considered the greatest US mathematician of his generation, teaching mathematics and astronomy at Harvard for some 50 years. Charles&#8217;s brother, James, also taught mathematics at Harvard, eventually becoming a dean there. C S Peirce was, on the other hand, despised by the presidents of Harvard (Charles Eliot; where Peirce studied) and Johns Hopkins University (Daniel Gilman; where Peirce initially taught). Eliot and Gilman, among others, actively opposed Peirce&#8217;s employment at any US institution of higher education and thus kept him in penury for the latter years of his life. They falsely accused him of immorality and underestimated his brilliance due to input from jealous rivals, such as Simon Newcomb.</p><p>Though the story of Peirce&#8217;s life and thinking processes is inspiring and informative, this story is not told here. (I recommend Joseph Brent&#8217;s 1998 <a href="http://www.iupress.indiana.edu/product_info.php?isbn=0253211611" target="_blank">biography</a> of Peirce as an excellent beginning. My own planned intellectual biography of Peirce intends to trace his life from his Pers family roots in Belgium in the 17th century to the history of the influence of his work on modern philosophy and science.) The objective here is rather to highlight some portions of Peirce&#8217;s thought to explain why his theories are so important and relevant to contemporary thinking across a wide range of topics.</p><p><span class="ld-dropcap">T</span>he importance and range of Peirce&#8217;s contributions to science, mathematics and philosophy can be appreciated partially by recognising that many of the most important advances in philosophy and science over the past 150 years originated with Peirce: the development of mathematical logic (before and arguably better eventually than Gottlob Frege); the development of semiotics (before and arguably better than Ferdinand de Saussure); the philosophical school of pragmatism (before and arguably better than <a>William James</a>); the modern development of phenomenology (independently of and arguably superior to Edmund Husserl); and the invention of universal grammar with the property of recursion (before and arguably better than Noam Chomsky; though, for Peirce, universal grammar – a term he first <a href="http://www.iupui.edu/~arisbe/menu/library/bycsp/earlymss/ms94harvard1.pdf" target="_blank">used</a> in 1865 – was the set of constraints on signs, with syntax playing a lesser role).</p><p>Beyond these philosophical contributions, Peirce also made fundamental discoveries in science and mathematics. A few of these are: the <a href="https://archive.org/details/photometricrese00peirgoog/page/n194" target="_blank">shape</a> of the Milky Way galaxy; the first precise <a href="https://physicstoday.scitation.org/doi/full/10.1063/1.3273015" target="_blank">measurement</a> of the Earth&#8217;s gravity and circumference; one of the most accurate and versatile <a href="https://pubs.usgs.gov/pp/1453/report.pdf" target="_blank">projections</a> of the 3D globe of the Earth onto 2D space; the <a href="https://www.researchgate.net/publication/322924197_The_Chemistry_of_Relations_The_periodic_table_examined_through_the_lens_of_CS_Peirce's_philosophy" target="_blank">chemistry of relations</a> and working out the consequences of the discovery of the electron for the periodic table; the axiomisation of the law of the excluded middle, or Peirce&#8217;s Law: ((<em>P</em>→<em>Q</em>)→<em>P</em>)→<em>P</em>); <a href="https://www.tandfonline.com/doi/abs/10.1080/01445340.2011.555506?journalCode=thpl20" target="_blank">existential graphs</a> and the <a href="https://www.researchgate.net/publication/233670833_The_mathematics_of_Charles_Sanders_Peirce" target="_blank">transformation</a> of mathematics into an (quasi-)empirical component of studies on cognition; one of the first studies of the stellar spectra, particularly the spectral properties of <a href="http://www.iupui.edu/~peirce/robin/robin_fm/chem.htm" target="_blank">argon</a>; the invention of the then most accurate gravimetric pendulum; the first standardisation of the length of the metre by anchoring it to the length of a wavelength of light (which he figured out via his own experiments in multiple stations around Europe and North America). This is by no means an exhaustive list.</p><p>In spite of his varied accomplishments, however, Peirce considered himself to be mainly a logician and a semiotician. He often said that his achievements were due to his peculiar way of thinking as well as his method of thinking. To get a flavour of these aspects of Peirce&#8217;s overall ‘architectonic’ of logic and science, consider an excerpt from his <a href="https://courses.media.mit.edu/2004spring/mas966/Peirce%201878%20Make%20Ideas%20Clear.pdf" target="_blank">article</a> ‘How to Make Our Ideas Clear’ (1878):</p><blockquote>The very first lesson that we have a right to demand that logic shall teach us is, how to make our ideas clear <strong>… </strong>To know what we think, to be masters of our own meaning, will make a solid foundation for great and weighty thought.</blockquote><p>The essence of his proposal followed:</p><blockquote>Consider what effects, that might conceivably have practical bearings, we conceive the object of our conception to have. Then, our conception of these effects is the whole of our conception of the object.</blockquote><p>This view, that our conceptions of something are determined by their practical effects is of fundamental importance to how we understand the world around us. It influenced the Vienna Circle&#8217;s positivism, Ludwig Wittgenstein&#8217;s philosophy of language, Karl Popper&#8217;s falsificationism and much more. This statement, now known as the ‘pragmatic maxim’, became the founding doctrine of American pragmatism, arguably the only uniquely American contribution to philosophy.</p><p class="pullquote">Peirce&#8217;s definitions were clear, precise and interesting. For him, semiotics was the basis of all cognition</p><p>But how are we humans capable of reasoning about weighty items such as truth in the first place? Because we generate and interpret <em>signs</em>. Peirce was always concerned to understand how we know things. He argued that cognition, language and indeed the entire functioning of nature derives from signs – each sign being a triad of <em>object</em>, <em>form</em> and <em>interpretation</em>. Consider a Stop sign. It is a red octagon on a post with the letters ‘S-T-O-P’ printed on it. It has a particular interpretation (the active interpretation is applying the brakes, while the mental/logical interpretation is the thought ‘stop a few feet before the sign’). The object is the command to stop, and the form – connecting object and interpretation – is the particular form of the Stop sign itself. Or consider the shortening days of fall. The lesser daylight is a sign of the change of seasons, interpreted by trees via shedding their leaves and other inner preparations for winter.</p><p>When people discuss the connections between language and cognition such as the possible existence of language in nonhuman species, communication in nature, language acquisition, thinking and human language more generally, cognitive scientists and evolutionary anthropologists usually appeal to concepts such as <em>symbol</em> and <em>sign</em>. A couple of decades <em>after</em> Peirce&#8217;s semiotics, Saussure invented his own theory of signs that he also called semiotics though unfortunately with little understanding of Peirce&#8217;s work. (Both Peirce and Saussure borrowed the name and interest in semiotics from the 17th-century philosopher John Locke; the term derives from the Greek word <span class="ld-sans"><em>σημεῖον</em></span>, or <em>semeion</em>, for &#8216;sign&#8217;, &#8216;miracle&#8217;, etc.) </p><p>Perhaps because Saussure was a linguist, wealthy and held a secure academic post, while Peirce was an unemployed, poor, eccentric polymath, Saussure&#8217;s work became better-known to linguists, and through them to other cognitive scientists (though the linguist Roman Jakobson was an <a href="https://www.jstor.org/stable/2906890?seq=1#page_scan_tab_contents" target="_blank">exception</a>). But symbols have no particular status in Saussure&#8217;s theory. Rather, Saussure writes only about signs as a largely undifferentiated single concept, where each sign has two components: form + meaning. Saussure had no special place in his theory for symbols. Those informed primarily by Saussure&#8217;s theory, therefore, tend to use <em>symbol</em> and <em>sign</em> interchangeably, and so all too often the important differences in these concepts are used unclearly in the literature (or worse, they try to reinvent semiotics on the fly, as did the anthropologist Leslie White in <a href="https://the-eye.eu/public/WorldTracker.org/College%20Books/Seeing%20Ourselves/Chapter09.pdf" target="_blank">1949</a> with his own notion of a symbol, muddying the waters further to little added benefit). Peirce&#8217;s definitions were clear, formally precise and immensely interesting. This is unsurprising since ‘Charley’ gave decades to continuously testing and refining his semiotics, and because for him semiotics was the basis of all cognition.</p><p><span class="ld-dropcap">P</span>eirce&#8217;s theory of signs recognises three foundational types of signs and three components to each of these signs. A Peircean sign requires a signalling form to link an object with an interpretation. Smoke is a sign of fire when a mind links the smoke (the form) with the interpretation that the form indicates: fire (the object). Peirce argued for three foundational signs: <em>icons,</em> <em>indexes</em> and <em>symbols</em>. An icon is a sign that is structurally isomorphic in some way (eg, physically resembling its object); an index is a sign that is (loosely) physically connected to its object, such as smoke connected to fire; smell connected to onions; or pointing physically towards an object. Finally, a symbol is almost always a cultural convention that all objects of a cultural <em>type</em> (an individual instance of a type is a <em>token</em> – another distinction we owe to Peirce) are to be referred to by a particular form and interpreted in a particular way. All domesticated canine creatures are to be referred to as <em>dogs</em>, for example, a form linked to its canine object via a culturally warranted interpretation.</p><p>If Peirce is correct, nonhumans of any species, plant or animal, are unlikely to possess symbols to the degree that they lack culture and the ability to generalise that undergird all cultures, though this is an open research question. This distinction of signs has been influential, but apparently insufficiently so, because one sees confusion throughout the literature on what a symbol is. At times, this reminds me of Inigo Montoya&#8217;s comment in the film <em>The Princess Bride</em> (1987): ‘You keep using that word. I do not think it means what you think it means.’</p><p>A recent <a href="http://dx.doi.org/10.1098/rspb.2019.0238" target="_blank">paper</a> on symbol-recognition in bees illustrates the need for a better understanding of Peirce&#8217;s semiotics in science more generally. This study claims that bees can be taught symbols:</p><blockquote>Here we show that honeybees are able to learn to match a sign to a numerosity, or a numerosity to a sign, and subsequently transfer this knowledge to novel numerosity stimuli changed in colour properties, shape and configuration. While honeybees learned the associations between two quantities (two; three) and two signs (N-shape; inverted T-shape), they failed at reversing their specific task of sign-to-numerosity matching to numerosity-to-sign matching and vice versa.</blockquote><p>But the article confuses what are symbols for humans with what are almost certainly indexes for bees. The paper shows that bees can recognise particular numerical symbols and correctly associate these human symbols with the correct quantities, for example, learning that the symbol &#8216;7&#8217; means <em>seven objects</em>. However, while the researchers have clearly trained bees that x&#8211;&gt;y; y&#8211;&gt;x – ie, if you see an <em>x</em> expect a <em>y</em> – they don’t seem to have taught the bees anything other than indexes, which we already know all animals recognise (as they use smells, footprints, broken branches, etc to track other animals).</p><p>However, even if <em>x</em> and <em>y</em> are symbols to humans, they need not be for bees. For bees, there is no compelling reason to believe that members of the Apoidea insect family have learned anything other than the kind of stimulus of an index for an object, as with Pavlov&#8217;s dogs. Bees can learn that the appearance of one sign <em>indicates</em> the presence of a particular kind of object (whether that object is another sign or simply a natural object): ie, that the first sign is an index (not a symbol) of the latter. Symbols require culture but indexes do not. This inaccurate understanding of symbols faces the same difficulty that the philosopher John Searle in 1980 <a href="https://philpapers.org/rec/SEAMBA" target="_blank">pointed</a> out in his Chinese room experiment – it confuses indexes (based on physical connection between sign and object) with symbols (based on a cultural or meaning-based connection). </p><p class="pullquote">For Pavlov’s dog, the bell was not a symbol of food, but an index of food. Only Peirce&#8217;s semiotics captures this distinction</p><p>If you take one squiggly line (a Chinese character, unbeknown to the computer) as an index of another (English), you are not using symbolic meaning but only indexical reference. So far as we know, only humans have the former, but all animals have the latter. If I train my dog to get seven things when she sees ‘7’, it is significant that she can distinguish seven things, but since there is no dog culture, there is no presymbolic ‘agreement’ between dogs that the sign &#8216;7&#8217; means <em>seven things</em>. The behaviour simply shows a response to the stimulus of an index to a particular referent. It is learning, of course, but with no need to invoke symbols. </p><p>I think it is reasonable to investigate the hypothesis that some animals might be able to learn symbols. It is possible that bees can learn symbols. But that is not shown in the experiment because the experimenters failed to take Peirce&#8217;s ideas into account. To put it another way, Pavlov’s dog did not interpret the bell as a symbol of food, but as an index of food. When you see one, you see the other. But symbols are more abstract. They do not require an immediate connection between an object and a form for effective use. Only Peirce&#8217;s semiotics captures this distinction.</p><p>In my opinion, such applications to the understanding of reasoning in general terms render semiotics Peirce&#8217;s most important contribution. Although Peirce always considered himself first and foremost a logician, his view of logic was that it was ultimately about correct reasoning and thus crucially relied upon his semiotics. Semiotics is key to our understanding of culture, language, evolution, biology and many other domains of enquiry.</p><p>Within his larger philosophical system, Peirce&#8217;s semiotics derives from his phenomenology (philosophy of things we experience). He was the first to develop a philosophical theory of phenomenology, which he called <em>phaneroscopy</em> from <span class="ld-sans"><em>φανερός</em></span>, what is visible or manifest. Husserl developed his own theory of phenomenology, and ironically became better-known for this than Peirce did, though Peirce&#8217;s theory of experiencing objects is arguably superior.</p><p>For Peirce, humans know all things in one of three ways: by <em>firstness</em>, <em>secondness</em> or <em>thirdness</em>. Roughly speaking, firstness is an initial impression, eg ‘I see something red.’ An icon is a sign of firstness. Secondness is a clearer perception of the distinctive features of the object, based on contrast or comparison with another perceptual experience, what Peirce referred to as a ‘resistance’ of one object to another (as in my hand pressing on a weight, or red <em>vs</em> green in thought or perceived in succession, etc). In the opposition of two, each becomes clearer.</p><p>An index is a sign of secondness. I have my eyes stimulated by a red thing in an experience of firstness. But in comparing a red thing to other things, its individual identity becomes clearer. When I understand something well enough to generalise about it, my knowledge is of the level of thirdness. Signs of thirdness are symbols. Thus Peirce successfully derives his semiotics from his phaneroscopy, something that no other theory of signs has ever done, merely stipulating the nature of signs.</p><p>Firstness, secondness and thirdness are crucial to all science. In linguistics, for example, the analysis of sound systems requires each of these ways of seeing. First a sound is recognised for some of its physical characteristics. Only by opposing this sound to other sounds, however, can we begin to more clearly understand the sound. Linguists would say that this is how one figures out the sound systems of understudied languages, and how children learn the sounds of their first language. We perceive a sound that could be a &#8216;p&#8217; (firstness) (or a &#8216;t&#8217; or a &#8216;b&#8217;, etc) but eventually we narrow down our perception of this sound by comparing it to other sounds, such as &#8216;t&#8217; or &#8216;b&#8217;, learning by this comparison (‘resistance’) that the sound was made either with the tongue (&#8216;t&#8217;) or the lips (&#8216;p&#8217; and &#8216;b&#8217;), or with the vocal cords vibrating (&#8216;b&#8217;) or not (&#8216;t&#8217; and &#8216;p&#8217;). From the initial firstness of our impression of the sound &#8216;p&#8217; we can, by secondness, view or understand it with clearer resolution. However, once we have further identified via resistance the sound &#8216;p&#8217;, linguists will want to know how it fits into different systems of sounds – what is the role of &#8216;p&#8217; in Spanish? What is the role of &#8216;p&#8217; in English? The answer will vary. This systematisation of knowledge provides the perspective of thirdness on an object.</p><p>Peirce embedded his ideas about signs and phaneroscopy into an even larger system. This larger system or ‘architectonic’ included and classified all of the sciences. The architectonic includes not only Peirce&#8217;s more famous contributions, such as pragmatism, phaneroscopy and semiotics, but also more specific contributions to different fields that he made. Ultimately, it includes all of science.</p><p><span class="ld-dropcap">T</span>o highlight other aspects of Peirce&#8217;s thought, which extends far beyond what we have already discussed, Peirce was considered by many to be the leading mathematician of his day, inheriting that title from his father, Benjamin Peirce. Charles argued that mathematics epistemologically precedes all other fields of study, including logic, and that only studies imbued with a strong mathematical foundation were worthy of the label ‘science’. Because of his view of mathematics as the foundation of other disciplines, Peirce considered the <em>Principia Mathematica</em> (1910-13) by Bertrand Russell and A N Whitehead – who used Peirce’s logical notation, rather than Frege&#8217;s – to be seriously misguided, because the latter attempted to derive mathematics from logic when it should have been, according to Peirce, the other way around. The <a href="http://www.iupui.edu/~arisbe/menu/library/aboutcsp/ANELLIS/csp&amp;br.htm" target="_blank">failure</a> of the Russell-Whitehead programme would not have surprised Peirce.</p><p>Another vital contribution of Peirce&#8217;s is his <em>fallibilism</em>, the idea that we cannot guarantee truth for any beliefs (though there is some dispute as to whether to extend this idea to mathematics and logic). Fallibilism is important because it means that no matter how much evidence we have collected, induction doesn&#8217;t guarantee that the next bit of data won&#8217;t show us to be mistaken. However, Peirce did not take this to mean that truth is never possible. For Peirce, enquiry is a community activity, and it is unbounded by time, in principle. Thus, truth is whatever the community of enquirers would agree to be the case by the end of enquiry – ie, by the end of time. This is not the same as denying the existence of Truth, but Peirce&#8217;s views require a certain humility and acceptance of the idea that all knowledge is subject to revision.</p><p>Peirce also gave a great deal of thought to the role of chance in life and science, based in part on his reflections on Darwinism. He referred to this subtheory of his architectonics as <em>tychism.</em> By asserting that chance is fundamental to the Universe and permeates science, philosophy and all else, Peirce in effect directly contradicted an aphorism <a href="https://aeon.co/ideas/what-einstein-meant-by-god-does-not-play-dice" target="_blank">attributed</a> to Einstein that ‘God does not play dice with the Universe.’ Well, actually, in the sense that life is partially dependent on randomness, yes, he does. But, in this sense, Peirce anticipates the work of another famous physicist, Werner Heisenberg and his ‘uncertainty principle’.</p><p>A further foundational contribution from Peirce was his doctrine of <em>synechism</em>, the idea that everything in the Universe is connected, that nothing can be understood in isolation, not even people. This is expressed well in statements such as the following from his <a href="http://www.commens.org/bibliography/manuscript/peirce-charles-s-1893-immortality-light-synechism-ms-r-886" target="_blank">paper</a> ‘Immortality in the Light of Synechism’ (1893):</p><blockquote>Nor must any synechist say: ‘I am altogether myself, and not at all you.’ If you embrace synechism, you must abjure this metaphysics of wickedness. In the first place, your neighbours are, in a measure, yourself, and in far greater measure than, without deep studies in psychology, you would believe. Really, the selfhood you like to attribute to yourself is, for the most part, the vulgarest delusion of vanity.</blockquote><p>There is much more to say about Charley. We could look at all the modern philosophers, mathematicians, geologists, chemists and others who trace some of their most important working ideas, often the foundational assumptions of their fields, back to Peirce. We could look at his example of fortitude and hard work in the face of adversity, poverty and rejection, and how alone, with almost no positive reinforcement at all, he singlehandedly created a body of work that is without precedent in the history of the Earth. But perhaps he would be most pleased to be remembered as one of us all, a part of who we are becoming and the world that is to be. He would be the last to fall for the vulgarity of vanity in his own accomplishments, recognising that we all, whatever our gifts and our training, are moving in this Universe of signs and chance together.</p><p class="pullquote">Peirce&#8217;s influence in logic is second only to his work in semiotics</p><p>Did Peirce accomplish his goal of building a system like Aristotle? According to the Stanford Encyclopedia of Philosophy, Aristotle&#8217;s ‘extant writings span a wide range of disciplines, from logic, metaphysics and philosophy of mind, through ethics, political theory, aesthetics and rhetoric, and into such primarily nonphilosophical fields as empirical biology, where he excelled at detailed plant and animal observation and description. In all these areas, Aristotle’s theories have provided illumination, met with resistance, sparked debate, and generally stimulated the sustained interest of an abiding readership.’ A tough challenge for Peirce.</p><p>But consider the evidence. In his lifetime, Peirce published at least 800 articles for a total of 12,000 published pages, publications that outstrip most scholars by far in quantity and quality. However, it is to a large degree Peirce&#8217;s unpublished oeuvre, more than 100,000 handwritten pages-worth, that is the foundation of his reputation.</p><figure class="ld-embed-block-wrapper"><iframe width="560" height="315" src="https://player.vimeo.com/video/318861109" class="ld-embed-block" frameborder="0" allowfullscreen></iframe><br /><figcaption class="ld-embed-caption"></figcaption></figure><p>Peirce&#8217;s influence today is seen in the hundreds of books published about him, actions such as the christening of the ship <em>Peirce</em> by the National Oceanic and Atmospheric Association for his many contributions to geodesics, geography and physics; the worldwide impact of his semiotics, the impact of his ‘existential graphs’ in mathematics and logic, and methods adopted in several sciences that Peirce developed. For <a href="https://www.jstor.org/stable/40319739?seq=1#page_scan_tab_contents" target="_blank">example</a>, in 1898 Peirce wrote the first-ever American paper in experimental psychology, using quantitative methods.</p><p>Peirce&#8217;s influence in logic is second only to his work in semiotics. For example, while Frege’s notation was hardly ever used, the Peirce-Schröder notation was largely adopted by others. The important results of the mathematicians Leopold Löwenheim and Thoralf Skolem at the beginning of the 20th century were presented in the Peirce-Schröder system without any trace of influence by Frege or Russell. Guiseppe Peano’s use of the existential and universal quantifiers derives from Schröder and Peirce, not from Frege. Unlike Frege, Peirce recognised the utmost importance of dependent quantifiers, and experimented with that idea in various ways in the algebra of logic and in existential graphs, proposing new systems and dimensions of quantification that involve independent quantification. Peirce’s overall influence upon the development of modern logic was considerable, though its nature and scope remained ill-understood for a long time.</p><p>Before he moved to Milford, Peirce lived in Cambridge, Massachusetts. When Whitehead – one of Britain’s greatest philosophers, mathematicians and theologians – moved there himself many years later, he was so deeply impressed by the intellectual level of the new world that he drew a comparison with the greats of antiquity. With regard to Charles Peirce and William James, he claimed that, not only were they the equals of any European philosophers but that: ‘Of these men WJ is the analogue to Plato, CP to Aristotle.’</p><p>Peirce&#8217;s goal was ambitious, almost arrogant in initial appearance. And at his death in 1914, at the age of 74, there was little evidence that would have led anyone to believe that he had succeeded in developing his own Aristotelian system. It was only after Harvard, at the request of Josiah Royce – its eminent philosopher and former student of Peirce – purchased his papers that Peirce’s reputation began to grow. As students and more mature scholars began to examine those papers, they started to realise that Peirce might have in fact built just the Aristotelian system he had promised. Today there are some who would say that he surpassed Aristotle.</p>
<div class='newsletter-signup newsletter-signup--wide'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-article&quot;}"></span>
</div>

</div>
</div>
<div class='article__shares gutter'>
<div class='article-card__authors__print'>
<p class='article__body__author-name vcard'>Daniel Everett</p>
<p><p>is trustee professor of cognitive sciences at Bentley University in Massachusetts. His latest book is <a href="https://profilebooks.com/how-language-began.html" rel=""><em>How Language Began</em></a> (2017).&nbsp;</p></p>
</div>
<div class='article__site'>
aeon.co
</div>
<div class='article__shares--footer'>
<div class='topics-banner'>
<a class='topics-banner__topic section--philosophy' href='https://aeon.co/philosophy/thinkers-and-theories'>Thinkers and theories</a>
<a class='topics-banner__topic section--philosophy' href='https://aeon.co/philosophy/comparative-philosophy'>Comparative philosophy</a>
<a class='topics-banner__topic section--science' href='https://aeon.co/science/history-of-science'>History of science</a>
</div>

<time class='article__date published' datetime='2019-08-15 10:00:00 UTC'>15 August, 2019</time>
</div>
<a class='republish-button' href='https://aeon.co/syndication?id=42435e12-38ee-4c1e-8223-a1cf0608890f'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>

</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container'>
<div class='support-bar__columns'>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Join our newsletter
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Aeon is not-for-profit <br />and free for everyone</div>
<a class='support-bar__button support' href='https://aeon.co/donate?utm_campaign=1133d90e96-EMAIL_CAMPAIGN_2019_08_22_04_58&amp;utm_medium=web&amp;utm_source=support-bar-article-essays'>
Make a donation
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3368' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='comments-corner'>
<div class='comments-corner__button'>
<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24">
  <path d="M21.303,16.553l1.107,3.783l-3.48-2.322c-0.689,0.234-1.422,0.371-2.193,0.371c-1.041,0-2.024-0.234-2.907-0.642 c2.034-1.697,3.333-4.275,3.333-7.166c0-1.994-0.625-3.836-1.677-5.347c0.406-0.073,0.823-0.117,1.251-0.117 c3.762,0,6.814,2.971,6.814,6.634c0,1.594-0.578,3.057-1.539,4.2L21.303,16.553z M15.255,10.684c0,3.861-3.213,6.99-7.176,6.99 c-0.812,0-1.583-0.144-2.31-0.391l-3.667,2.446l1.166-3.985l-0.744-0.638c-1.013-1.203-1.621-2.743-1.621-4.423 c0-3.858,3.215-6.987,7.176-6.987C12.042,3.696,15.255,6.825,15.255,10.684z"></path>
</svg>

</div>
</span>

<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3368}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/7590c35e-6219-48ac-81b8-22b5a64c7d50/card_sized-gettyimages-1147454068.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3368,&quot;url&quot;:&quot;https://aeon.co/ideas/3368/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Ethics</span></div>
<a class="article-card__title" href="/ideas/let-us-now-stop-praising-famous-men-and-women">Let us now stop praising famous men (and women)</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>David V Johnson</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/let-us-now-stop-praising-famous-men-and-women"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='left' data-align-y='top' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-id='3293' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div class='article-card__badge'><svg xmlns="http://www.w3.org/2000/svg" width="189.238" height="191.238" viewBox="0 0 189.238 191.238">
    <path d="M617.141,612.934a61.757,61.757,0,0,0-.679-11.306,10.077,10.077,0,0,0-2.108-4.655,2.733,2.733,0,0,0-2.16-.924q-2.017,0-3.288,2.611-2.279,4.55-2.279,12.478v1.791H617.14m9.508,3.428h-19.83q0.35,9.512,3.826,15.038,2.665,4.248,6.417,4.245a6.145,6.145,0,0,0,4.212-1.717,20.974,20.974,0,0,0,4.064-6.16l1.314,1.126q-2.938,7.933-6.495,11.23a11.745,11.745,0,0,1-8.235,3.3q-8.046,0-12.178-8.188-3.323-6.6-3.324-16.366,0-11.967,4.89-19.054t11.463-7.085q5.489,0,9.527,5.961t4.348,17.668" transform="translate(-545.381 -544.381)" fill="currentColor"></path>
    <path d="M582.4,619.251c-5.124,1.741-7.69,4.61-7.69,8.507v3.894c0,2.452,1.129,4.3,3.386,4.3a4.532,4.532,0,0,0,4.3-4.818l0-11.887m8.708,24.182c-3.176,0-5.636-1.639-6.661-5.325a9.609,9.609,0,0,1-8.814,5.325c-5.735,0-9.634-4.4-9.634-11.986v-2.359c0-9.017,6.97-13.319,16.4-16.8V604.7c0-2.458-1.025-3.893-3.385-3.893-2.459,0-3.28,1.435-3.28,4.1v4.3h-8.3v-3.893c0-7.275,4-12.6,11.989-12.6s11.785,5.532,11.785,13.326V634.11c0,1.54.614,2.362,2.047,2.462v6.861h-2.149Z" transform="translate(-545.381 -544.381)" fill="currentColor"></path>
    <path d="M711.92,641.3V607.362c0-6.48-.437-9.335-1.97-11.534a4.576,4.576,0,0,0-4.283-2.524c-1.647,0-3.3.879-5.27,3.073a59.823,59.823,0,0,0-6.182,7.546c0.634-3.543.586-12.047,0.586-12.047-5.6,3.292-8.449,4.172-13.827,4.394v0.985a17.613,17.613,0,0,1,3.623,1.208c0.107,3.627.107,6.263,0.107,6.922v9.338l-0.107,9.334v10.77c0,2.523,0,3.516-.107,6.481a8.453,8.453,0,0,1-3.181,1.863v1.1h16.02v-1.1a9.1,9.1,0,0,1-2.96-1.863V605.6l0.544-.546c1.76-1.646,3.4-2.635,4.505-2.635,2.3,0,2.96,1.756,2.96,7.251v31.634a12.315,12.315,0,0,1-3.293,1.87v1.093H715v-1.313a8.3,8.3,0,0,1-3.076-1.652" transform="translate(-545.381 -544.381)" fill="currentColor"></path>
    <path d="M638.927,617.806c0,9.983,7.194,18.138,16,18.138,9.017,0,16.211-8.046,16.211-18.138,0-9.77-7.194-17.609-16.1-17.609s-16.108,7.839-16.108,17.609m40.99,0.213A24.889,24.889,0,1,1,655.032,592.7a25.136,25.136,0,0,1,24.885,25.321" transform="translate(-545.381 -544.381)" fill="currentColor"></path><text transform="translate(20 148.948)" font-size="25.7" fill="currentColor" font-family="Atlas Grotesk">
      EXCLUSIVE
    </text>
    <line y1="1" x2="189.238" y2="1" fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="2"></line>
    <line x1="189.238" y1="190.238" y2="190.238" fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="2"></line>
</svg>
</div>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3293}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/57fd0452-bd91-45a3-a229-a00672ea794e/card_spring-chicken-v4.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1225 1225" xml:space="preserve">
<polygon fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" cx="615" cy="615" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3293,&quot;url&quot;:&quot;https://aeon.co/videos/3293/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Mood and emotion</span></div>
<a class="article-card__title" href="/videos/the-94-year-old-holocaust-survivor-who-makes-every-purim-costume-contest-count">The 94-year-old Holocaust survivor who makes every Purim costume contest count</a>
<h2 class='article-card__standfirst'>
10 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/the-94-year-old-holocaust-survivor-who-makes-every-purim-costume-contest-count"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='left' data-align-y='center' data-backdrop-strength='0' data-feature-img-caption-align='right' data-id='3362' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3362}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/82b15123-da0f-408a-92d7-f2979bdeeb38/card_essay-rtr4drd3.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3362,&quot;url&quot;:&quot;https://aeon.co/essays/3362/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Human evolution</span></div>
<a class="article-card__title" href="/essays/human-culture-and-cognition-evolved-through-the-emotions">United by feelings</a>
<h2 class='article-card__standfirst'>
Universal emotions are the deep engine of human consciousness and the basis of our profound affinity with other animals
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Stephen T Asma & Rami Gabriel</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/human-culture-and-cognition-evolved-through-the-emotions"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='4' data-feature-img-caption-align='right' data-id='3346' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3346}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/15cc1c14-d40b-42fc-8517-c839ab673fcb/card_essay-451853068.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3346,&quot;url&quot;:&quot;https://aeon.co/essays/3346/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>History of science</span></div>
<a class="article-card__title" href="/essays/what-albert-einstein-owes-to-david-humes-notion-of-time">No absolute time</a>
<h2 class='article-card__standfirst'>
Two centuries before Einstein, Hume recognised that universal time, independent of an observer&#8217;s viewpoint, doesn&#8217;t exist
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Matias Slavov</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/what-albert-einstein-owes-to-david-humes-notion-of-time"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3321' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3321}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/7fae870d-776a-4723-83cf-dbdd525e483f/card_andy-clark-.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1225 1225" xml:space="preserve">
<polygon fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" cx="615" cy="615" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3321,&quot;url&quot;:&quot;https://aeon.co/videos/3321/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Philosophy of mind</span></div>
<a class="article-card__title" href="/videos/your-body-is-scanned-destroyed-then-reproduced-do-you-live-on-the-copy">Your body is scanned, destroyed, then reproduced. Do ‘you’ live on the copy?</a>
<h2 class='article-card__standfirst'>
13 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/your-body-is-scanned-destroyed-then-reproduced-do-you-live-on-the-copy"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3334' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3334}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/48373191-91be-4ef6-b09a-68f71c81a139/card_ddt-sprayer-australia-sized-.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3334,&quot;url&quot;:&quot;https://aeon.co/ideas/3334/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Chemistry</span></div>
<a class="article-card__title" href="/ideas/why-synthetic-chemicals-seem-more-toxic-than-natural-ones">Why synthetic chemicals seem more toxic than natural ones</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Niranjana Krishnan</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/why-synthetic-chemicals-seem-more-toxic-than-natural-ones"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/charles-sanders-peirce-was-americas-greatest-thinker"
  },
  "headline": "The American Aristotle",
  "image": {
    "@type": "ImageObject",
    "url": "https://nu.aeon.co/images/292d6d0c-2564-403f-88f5-cc70cb7c0e6f/header_essay-pierce-labyrinth-48431319.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2019-08-15T10:00:00Z",
  "dateModified": "2019-08-23T17:15:45Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Everett"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "Charles Sanders Peirce was a brilliant philosopher, mathematician and scientist. His polymathic work should be better known"
}
</script>


<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p class='footer__social--facebook'>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p class='footer__social--twitter'>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
<p class='footer__social--instagram'>
<span data-react-class="Aeon.InstagramFollow" data-react-props="{}"></span>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-footer&quot;}"></span>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2019.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<script src="https://alpha.aeon.co/assets/packs/manifest-7ac52ee71d3530a0c124.js"></script>
<script src="https://alpha.aeon.co/assets/packs/common-292e711fbd0e841dc8e0.js"></script>
<script src="https://alpha.aeon.co/assets/packs/aeon-7b47e7d09e34542f1b15.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>



<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
