<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"11080154","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":1,"applicationTime":63,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history' rel='canonical'>
<meta content='That the world is not solid but made up of tiny particles is a very ancient insight. Is it humanity’s greatest idea?' name='description'>
<meta content='Is atomic theory the most important idea in human history? – Carlo Rovelli | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://nu.aeon.co/images/043025ca-63ae-49ce-9bba-592ef24db397/header_essay-the-jubilee-plantation-_c_-william-wilkins_-1980_oil-on-canvas_private-collection.jpg' property='og:image'>
<meta content='That the world is not solid but made up of tiny particles is a very ancient insight. Is it humanity’s greatest idea?' property='og:description'>
<meta content='https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history' property='og:url'>
<link href='https://aeon.co/amp/essays/is-atomic-theory-the-most-important-idea-in-human-history' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Science' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Is atomic theory the most important idea in human history? – Carlo Rovelli | Aeon Essays' property='twitter:title'>
<meta content='That the world is not solid but made up of tiny particles is a very ancient insight. Is it humanity’s greatest idea?' property='twitter:description'>
<meta content='https://nu.aeon.co/images/043025ca-63ae-49ce-9bba-592ef24db397/header_essay-the-jubilee-plantation-_c_-william-wilkins_-1980_oil-on-canvas_private-collection.jpg' property='twitter:image:src'>


<title>Is atomic theory the most important idea in human history? | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-59aa64a419e86d34830e4b526bc3d5b782b3ba71316da4b1513bc1082123b52e.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="boSnnW4pj2QjUfcxuZxLmbR9iRHcOW911fhsZSrJO9fVDH5B4EGr+JdnEzPdCnfdfe2izOEZ+Pm26MF/j1x60g==" />

</head>

<body class='essays show page-type--science'>
<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick="document.body.classList.remove('menu--open'); return false;">
Close
<span class='material-icons'>clear</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='/philosophy'>Philosophy</a>
<a class='section--science' href='/science'>Science</a>
<a class='section--psychology' href='/psychology'>Psychology</a>
<a class='section--health' href='/health'>Health</a>
<a class='section--society' href='/society'>Society</a>
<a class='section--technology' href='/technology'>Technology</a>
<a class='section--culture' href='/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a href='/essays'>Essays</a>
<a href='/ideas'>Ideas</a>
<a href='/videos'>Videos</a>
<a class='mobile-break' href='/partners'>Partners</a>
<a class='mobile-toggle' href='/about'>About</a>
<a class='mobile-toggle' href='/donate'>Donate</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='mobile-toggle' href='/about'>About</a>
<a class='mobile-toggle' href='/donate'>Donate</a>
<div class='menu__social-wrapper'>
<a href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
<span class='menu__navigation__group__icon material-icons'>email</span>
<span class='menu__navigation__group__text'>Newsletter</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon fa fa-facebook-official'></span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon fa fa-twitter'></span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'>Follow</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='material-icons'>search</div>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick="document.body.classList.remove('menu--open'); return false;"></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); return false;">Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); document.querySelector('.menu__search__input').focus(); return false;">
<span class='material-icons'>search</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="/donate">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon" href="https://twitter.com/aeonmag"><span class='fa fa-twitter'></span>
</a></div>
<a class='header__social-icon header__newsletter-icon' href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
<span class='material-icons'>email</span>
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); return false;">Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); document.querySelector('.menu__search__input').focus(); return false;">
<span class='material-icons'>search</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="/donate">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon" href="https://twitter.com/aeonmag"><span class='fa fa-twitter'></span>
</a></div>
<a class='header__social-icon header__newsletter-icon' href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
<span class='material-icons'>email</span>
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<div class='modal-newsletter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Get Aeon straight to your inbox</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

<a class='close-cover' href='#' onclick="document.body.classList.remove('modal-newsletter--open'); return false;"></a>
</div>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;location&quot;:&quot;/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Flash" data-props="{&quot;type&quot;:null,&quot;message&quot;:null}" data-trace="false" data-dom-id="Flash-react-component-fb8fcd32-0974-43bc-aaa1-e49bde0413d9"></div>
    <div id="Flash-react-component-fb8fcd32-0974-43bc-aaa1-e49bde0413d9"></div>
    



<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-science audio' data-align-x='right' data-align-y='bottom' data-backdrop-strength='4' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://omicron.aeon.co/images/043025ca-63ae-49ce-9bba-592ef24db397/header_essay-the-jubilee-plantation-_c_-william-wilkins_-1980_oil-on-canvas_private-collection.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;location&quot;:&quot;/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1818,&quot;path&quot;:&quot;/essays/1818/save&quot;}" data-trace="false" data-dom-id="Save-react-component-a1665d34-5aa0-4215-a548-71b8a1b4b64a"></div>
    <div id="Save-react-component-a1665d34-5aa0-4215-a548-71b8a1b4b64a"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Physics</span></div>
<h1 class='article-card__title'>
This granular life
</h1>
<h2 class='article-card__standfirst'>
That the world is not solid but made up of tiny particles is a very ancient insight. Is it humanity’s greatest idea?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Carlo Rovelli</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'>Atomised: detail from <em>The Jubilee Plantation</em> by William Wilkins, 1980, oil on canvas. Private collection. © William Wilkins.</div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--science container essay' id='essay_1818'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='/users/carlo-rovelli'>Carlo Rovelli</a>
</p>
<p data-uuid="0d7fc122-e6bc-4d17-295c-54593f9f35eb"><span>is the director of the quantum gravity group at the&nbsp;</span><span>Centre de Physique Th&eacute;orique de Luminy in <span>Marseille,&nbsp;</span>France. He is the&nbsp;author of&nbsp;</span><em><span id="productTitle" class="a-size-extra-large">Covariant Loop Quantum Gravity: An Elementary Introduction to Quantum Gravity and Spinfoam Theory</span></em><span id="productTitle" class="a-size-extra-large">&nbsp;(2014) and&nbsp;<em>Seven Brief Lessons on Physics</em>&nbsp;(2016). His latest book is <em><a href="https://www.penguin.co.uk/books/294669/reality-is-not-what-it-seems/" target="_blank" rel="noopener noreferrer">Reality Is Not What It Seems</a></em>&nbsp;(2016), translated by Simon Carnell and Erica Segre.</span></p>
<div class='article__body__author-details__follow'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;Carlo&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;/users/carlo-rovelli/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-cbbb6c52-3677-40ab-a9e1-5f244f4cf8d6"></div>
    <div class="inline-component" id="FollowButton-react-component-cbbb6c52-3677-40ab-a9e1-5f244f4cf8d6"></div>
    


</div>
</div>
<p class='article__word-count'>5,000 words</p>
<p class='article__body__editor'>
Edited by
<a href="/users/corey-s-powell">Corey S Powell</a>
</p>
<a class='republish-button' href='#' onclick="document.body.classList.add('show-republish-modal'); return false;">
<div class='republish-button__text'>
<span>Republish - Licence Only</span>
</div>
</a>

<div class='republish-modal'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="RepublishModal" data-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;This granular life&quot;,&quot;authors&quot;:&quot;Carlo Rovelli&quot;,&quot;republish_token&quot;:&quot;f3c31248-d9a3-4d40-a3fe-c7f610103954&quot;,&quot;content&quot;:&quot;\u003cp\u003eAccording to tradition, in the year 450 BCE, a man embarked on a 400-mile sea voyage from Miletus in Anatolia to Abdera in Thrace, fleeing a prosperous Greek city that was suddenly caught up in political turmoil. It was to be a crucial journey for the history of knowledge. The traveller’s name was Leucippus; little is known about his life, but his intellectual spirit proved indelible. He wrote the book \u003cem\u003eThe Great Cosmology\u003c/em\u003e, in which he advanced new ideas about the transient and permanent aspects of the world. On his arrival in Abdera, Leucippus founded a scientific and philosophical school, to which he soon affiliated a young disciple, Democritus, who cast a long shadow over the thought of all subsequent times.\u003c/p\u003e\u003cp\u003eTogether, these two thinkers have built the majestic cathedral of ancient atomism. Leucippus was the teacher. Democritus, the great pupil who wrote dozens of works on every field of knowledge, was deeply venerated in antiquity, which was familiar with these works. ‘The most subtle of the Ancients,’ Seneca called him. ‘Who is there whom we can compare with him for the greatness, not merely of his genius, but also of his spirit?’ asks Cicero.\u003c/p\u003e\u003cp\u003eWhat Leucippus and Democritus had understood was that the world can be comprehended using reason. They had become convinced that the variety of natural phenomena must be attributable to something simple, and had tried to understand what this something might be. They had conceived of a kind of elementary substance from which everything was made. Anaximenes of Miletus had imagined this substance could compress and rarefy, thus transforming from one to another of the elements from which the world is constituted. It was a first germ of physics, rough and elementary, but in the right direction. An idea was needed, a great idea, a grand vision, to grasp the hidden order of the world. Leucippus and Democritus came up with this idea.\u003c/p\u003e\u003cp\u003eThe idea of Democritus’s system is extremely simple: the entire universe is made up of a boundless space in which innumerable atoms run. Space is without limits; it has neither an above nor a below; it is without a centre or a boundary. Atoms have no qualities at all, apart from their shape. They have no weight, no colour, no taste. ‘Sweetness is opinion, bitterness is opinion; heat, cold and colour are opinion: in reality only atoms, and vacuum,’ said Democritus. Atoms are indivisible; they are the elementary grains of reality, which cannot be further subdivided, and everything is made of them. They move freely in space, colliding with one another; they hook on to and push and pull one another. Similar atoms attract one another and join.\u003c/p\u003e\u003cp\u003eThis is the weave of the world. This is reality. Everything else is nothing but a by-product – random and accidental – of this movement, and this combining of atoms. The infinite variety of the substances of which the world is made derives solely from this combining of atoms.\u003c/p\u003e\u003cp\u003eWhen atoms aggregate, the only thing that matters, the only thing that exists at the elementary level, is their shape, their arrangement, and the order in which they combine. Just as by combining letters of the alphabet in different ways we can obtain comedies or tragedies, ridiculous stories or epic poems, so elementary atoms combine to produce the world in its endless variety. The metaphor is Democritus’s own.\u003c/p\u003e\u003cp\u003eThere is no finality, no purpose, in this endless dance of atoms. We, just like the rest of the natural world, are one of the many products of this infinite dance – the product, that is, of an accidental combination. Nature continues to experiment with forms and structures; and we, like the animals, are the products of a selection that is random and accidental, over the course of aeons of time. Our life is a combination of atoms, our thoughts are made up of thin atoms, our dreams are the products of atoms; our hopes and our emotions are written in a language formed by combinations of atoms; the light that we see is composed of atoms, which bring us images. The seas are made of atoms, as are our cities, and the stars. It’s an immense vision: boundless, incredibly simple, and incredibly powerful, on which the knowledge of a civilisation would later be built.\u003c/p\u003e\u003cp\u003eOn this foundation Democritus wrote dozens of books articulating a vast system, dealing with questions of physics, philosophy, ethics, politics and cosmology. He writes on the nature of language, on religion, on the origins of human societies, and on much else besides. All these books have been lost. We know of his thought only through the quotations and references made by other ancient authors, and by their summaries of his ideas. The thought that thus emerges is a kind of intense humanism, rationalist and materialist.\u003c/p\u003e\u003cp\u003eDemocritus combines a keen attention to nature, illuminated by a naturalistic clarity in which every residual system of mythic ideas is cleared away, with a great attention to humanity and a deep ethical concern for life – anticipating by some 2,000 years the best aspects of the 18th-century Enlightenment. The ethical ideal of Democritus is that of a serenity of mind reached through moderation and balance, by trusting in reason and not allowing oneself to be overwhelmed by passions.\u003c/p\u003e\u003cp\u003ePlato and Aristotle were familiar with Democritus’s ideas, and fought against them. They did so on behalf of other ideas, some of which were later, for centuries, to create obstacles to the growth of knowledge. Both insisted on rejecting Democritus’s naturalistic explanations in favour of trying to understand the world in finalistic terms – believing, that is, that everything that happens has a purpose, a way of thinking that would reveal itself to be very misleading for understanding the ways of nature – or, in terms of good and evil, confusing human issues with matters that do not relate to us.\u003c/p\u003e\u003cp\u003eAristotle speaks extensively about the ideas of Democritus, with respect. Plato never cites Democritus, but scholars suspect today that this was out of deliberate choice, and not for lack of knowledge of his works. Criticism of Democritus’s ideas is implicit in several of Plato’s texts, as in his critique of ‘physicists’, for example. In a passage in his \u003cem\u003ePhaedo\u003c/em\u003e, Plato has Socrates articulate a reproach to all ‘physicists’. He complains that when ‘physicists’ had explained that Earth was round, he rebelled because he wanted to know what ‘good’ it was for Earth to be round; how its roundness would benefit it. How completely off-track the great Plato was here!\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;drop\&quot;\u003eT\u003c/span\u003ehe greatest physicist of the second half of the 20th century, Richard Feynman, \u003ca href=\&quot;http://www.feynmanlectures.caltech.edu/I_01.html\&quot; target=\&quot;_blank\&quot;\u003ewrote\u003c/a\u003e at the beginning of his wonderful introductory lectures on physics:\u003c/p\u003e\u003cblockquote\u003e\u003cp\u003eIf, in some cataclysm, all scientific knowledge were to be destroyed, and only one sentence passed on to the next generation of creatures, what statement would contain the most information in the fewest words? I believe it is the \u003cem\u003eatomic hypothesis\u003c/em\u003e, or the atomic \u003cem\u003efact\u003c/em\u003e, or whatever you wish to call it, that \u003cem\u003eall things are made of atoms – little particles that move around in perpetual motion, attracting each other when they are a little distance apart, but repelling upon being squeezed into one another\u003c/em\u003e. In that one sentence you will see an \u003cem\u003eenormous\u003c/em\u003e amount of information about the world, if just a little imagination and thinking are applied.\u003c/p\u003e\u003c/blockquote\u003e\u003cp\u003eWithout needing anything from modern physics, Democritus had already arrived at the idea that everything is made up of indivisible particles. He did it in part by marshalling arguments based upon observation; for example, he imagined, correctly, that the wearing down of a wheel, or the drying of clothes on a line, could be due to the slow flight of particles of wood or of water. But he also had arguments of a philosophical kind. Let’s dwell on these, because their potency reaches all the way to quantum gravity.\u003c/p\u003e\u003cp\u003eDemocritus observed that matter could not be a continuous whole, because there is something contradictory in the proposition that it should be so. We know of Democritus’s reasoning because Aristotle reports it. Imagine, says Democritus, that matter is infinitely divisible, that is to say, that it can be broken down an infinite number of times. Imagine then that you break up a piece of matter \u003cem\u003ead infinitum\u003c/em\u003e. What would be left?\u003c/p\u003e\u003cp\u003eCould small particles of extended dimension remain? No, because if this were the case, the piece of matter would not yet be broken up to infinity. Therefore, only points without extension would remain. But now let us try to put together the piece of matter starting from these points: by putting together two points without extension, you cannot obtain a thing with extension, nor can you with three, or even with four. No matter how many you put together, in fact, you never have extension, because points have no extension. Therefore, we cannot think that matter is made of points without extension, because no matter how many of these we manage to put together, we never obtain something with an extended dimension. The only possibility, Democritus concludes, is that any piece of matter is made up of a finite number of discrete pieces that are indivisible, each one having finite size: the atoms.\u003c/p\u003e\u003cp\u003eThe origin of this subtle mode of argumentation predates Democritus. It comes from the Cilento region in the south of Italy, from a town now called Velia, which in the fifth century BCE was a flourishing Greek colony called Elea. This was home to Parmenides, the philosopher who had taken to the letter – perhaps too much – the rationalism of Miletus and its idea that reason can reveal to us how things can be other than they appear.\u003c/p\u003e\u003cp\u003eParmenides had explored an avenue to truth via pure reason alone, which led him to declare that all appearances are illusory, thus opening the path that would progressively move toward metaphysics and distance itself from what would come to be known as ‘natural science’. His pupil Zeno, also from Elea, had brought subtle arguments to bear in support of this fundamentalist rationalism, which radically refutes the credibility of appearances. Among these arguments, there was a series of paradoxes that became celebrated as ‘Zeno’s paradoxes’, and that seek to show how all appearance is illusory, arguing that the commonplace notion of motion is absurd.\u003c/p\u003e\u003cp\u003eThe most famous of Zeno’s paradoxes is presented in the form of a brief fable: the tortoise challenges Achilles to a race, starting out with a 10-metre advantage. Will Achilles manage to catch up with the tortoise? Zeno argues that rigorous logic dictates that he will never be able to do so. Before catching up, in effect, Achilles needs to cover the 10 metres and, in order to do this, he will take a certain amount of time. During this time, the tortoise will have advanced a few centimetres. To cover these centimetres, Achilles will have to take a little more time, but meanwhile the tortoise will have advanced further, and so on, ad infinitum. Achilles therefore requires an infinite number of such times to reach the tortoise, and an infinite number of times, argues Zeno, is an infinite amount of time. Since, however, we do see the swift Achilles reaching and overtaking as many tortoises as he likes, it follows that what we see is irrational, and therefore illusory.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;pullquote\&quot;\u003e\u003cspan\u003eThe\u003cspan\u003e\u003cspan\u003e string cannot be cut as many times as we want; matter is not continuous, it is made of individual ‘atoms’ of a finite size\u003c/span\u003e\u003c/span\u003e\u003c/span\u003e\u003c/span\u003e\u003c/p\u003e\u003cp\u003eLet’s be honest: this is hardly convincing. Where does the error lie? One possible answer is that Zeno is wrong because it is not true that, by accumulating an infinite number of things, one ends up with an infinite thing. Think of taking a piece of string, cutting it in half, and then again in half, and so on \u003cem\u003ead infinitum\u003c/em\u003e. At the end, you will obtain an infinite number of small pieces of string; the sum of these, however, will be finite, because they can add up only to the length of the original piece of string. Hence, an infinite number of strings can make a finite string; an infinite number of increasingly short times can make a finite time, and the hero, even if he will have to cover an infinite number of distances, ever smaller, will take a finite time to do so, and will end up catching the tortoise. In mathematics, we call this a converging series.\u003c/p\u003e\u003cp\u003eIt seems that the paradox is resolved. The solution, that is, lies in the idea of the continuum – arbitrarily small times can exist, an infinite number of which make up a finite time. Aristotle is the first to intuit this possibility, subsequently developed by ancient and modern mathematics. But is this really the correct solution in the real world? Do arbitrarily short strings really exist? Can we really cut a piece of string an arbitrary number of times? Do infinitely small amounts of time exist? These are not just long-ago questions for Aristotle to ponder. They are precisely the problems that modern physicists face in trying to create a theory of quantum gravity, one that merges the large-scale rules of Albert Einstein’s general relativity with the tiny distances of quantum mechanics.\u003c/p\u003e\u003cp\u003eAccording to tradition, Zeno had met Leucippus and had become his teacher. Leucippus was therefore familiar with Zeno’s riddles. But he had devised a different way of resolving them. Maybe, Leucippus suggests, nothing arbitrarily small exists: there is a lower limit to divisibility. The universe is granular, not continuous. With infinitely small points, it would be impossible to ever construct extension – as in Democritus’s argument reported by Aristotle and mentioned previously. Therefore, the extension of the string must be formed by a finite number of finite objects with finite size. The string cannot be cut as many times as we want; matter is not continuous, it is made of individual ‘atoms’ of a finite size.\u003c/p\u003e\u003cp\u003eWhether this abstract argument is correct or not, its conclusion – as we know today – contains a great deal of truth. Matter does indeed have an atomic structure. If I divide a drop of water in two, I obtain two drops of water. I can divide each one of these two drops again, and so on. But I cannot continue to infinity. At a certain point, I have only one molecule, and I am done. No drops of water exist smaller than a single molecule of water. \u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;drop\&quot;\u003eE\u003c/span\u003evidence for the atomic nature of matter accumulated over centuries, much of it from chemistry. Chemical substances are made up of combinations of a few elements and are formed by proportions (of weight) given by whole numbers. Chemists have constructed a way of thinking about substances as composed of molecules made up of fixed combinations of atoms. Water, for example – H\u003csub\u003e2\u003c/sub\u003eO – is composed of two parts hydrogen and one part oxygen.\u003c/p\u003e\u003cp\u003eBut these were only clues. At the beginning of the previous century, numerous scientists and philosophers still did not consider the atomic hypothesis to be credible. Among them was the renowned physicist and philosopher Ernst Mach, whose ideas on space would come to have great importance for Einstein. At the end of a lecture by Ludwig Boltzmann at the Imperial Academy of Sciences in Vienna, Mach publicly declared: ‘I do not believe that atoms exist!’\u003c/p\u003e\u003cp\u003eThis was in 1897. Many, like Mach, understood chemical notation only as a conventional method of summarising laws of chemical reactions – not as evidence that there actually were molecules of water composed of two atoms of hydrogen and one of oxygen. You can’t see atoms, they would say. Atoms will never be seen, they would say. And then, they asked, how big would an atom be? Democritus could never measure the size of his atoms.\u003c/p\u003e\u003cp\u003eBut somebody else could. The definitive proof of the ‘atomic hypothesis’ had to wait until 1905. It was found by a rebellious 25-year-old who had studied physics but had not been able to find employment as a scientist and was making ends meet by working in the patent office in Bern. In my new book I speak a lot about this young man, and about the three articles he sent to the most prestigious physics journal of the time, the \u003cem\u003eAnnalen der Physik\u003c/em\u003e. The first of these articles contained the definitive proof that atoms exist and calculated their dimensions, solving the problem posed by Leucippus and Democritus 23 centuries earlier.\u003c/p\u003e\u003cp\u003eThe name of this 25-year-old, obviously, is Albert Einstein.\u003c/p\u003e\u003cp\u003eHis method is surprisingly simple. Anyone could have arrived at it, from the time of Democritus onward, if he had had Einstein’s acumen, and a sufficient mastery of mathematics to make what was not an easy calculation. The idea goes like this: if we attentively observe very small particles, such as a speck of dust or a grain of pollen, suspended in still air or in a liquid, we see them tremble and dance. Pushed by this trembling, they move, randomly zigzagging, and so they drift slowly, gradually moving away from their starting point. This motion of particles in a fluid is called Brownian motion, after Robert Brown, a biologist who described it in detail in the 19th century. It is as if the small particle is receiving blows randomly from each side. No, it isn’t ‘as if’ it were being hit; it really is hit. It trembles because it is struck by the individual molecules of air, which collide with the particle, at times from the right and at times from the left.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;pullquote\&quot;\u003eIt is possible to work back from the amount of movement of the granule, which can be observed, to the dimensions of the molecules\u003c/span\u003e\u003c/p\u003e\u003cp\u003eThe subtle point is that there is an enormous number of molecules of air. On average, as many hit the granule from the left as from the right. If the air’s molecules were infinitely small and infinitely numerous, the effect of the collisions from right and left would balance at each instant, and the granule would not move. But the finite size of the molecules, and the fact that these are present in finite rather than infinite number, causes there to be fluctuations (this is the key word). That is to say, the collisions never balance out exactly; they balance out only on average. Imagine for a moment the molecules were very few in number and large in size. The granule would clearly receive a blow only occasionally: now one on the right, then one on the left. Between one collision and the other, it would move here and there to a significant degree, like a football kicked by boys running around a playing field. The smaller the molecules, the shorter the interval between collisions, the better that hits from different directions would cancel out one another, and the less the granule would move.\u003c/p\u003e\u003cp\u003eIt is possible, with a little mathematics, to work back from the amount of movement of the granule, which can be observed, to the dimensions of the molecules. Einstein does this at the age of 25. From observations of granules drifting in fluids, from the measurement of how much these ‘drift’ – that is, move away from a position – he calculates the dimensions of Democritus’s atoms, the elementary grains of which matter is made. Einstein provides, after 2,300 years, the proof of the accuracy of Democritus’s insight: matter is granular.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;drop\&quot;\u003e‘S\u003c/span\u003eublime Lucretius’s work will not die, Until the day the world itself passes away,’ wrote Ovid. I often think that the loss of the works of Democritus in their entirety is the greatest intellectual tragedy to ensue from the collapse of the old classical civilisation. We have been left with all of Aristotle, by way of which Western thought reconstructed itself, and nothing by Democritus. Perhaps if all the works of Democritus had survived, and nothing of Aristotle’s, the intellectual history of our civilisation would have been better. But centuries dominated by monotheism have not permitted the survival of Democritus’s naturalism.\u003c/p\u003e\u003cp\u003eThe closure of the ancient schools such as those of Athens and Alexandria, and the destruction of all the texts not in accordance with Christian ideas, was vast and systematic, at the time of the brutal antipagan repression following the edicts of Emperor Theodosius, which in 390–391 CE declared that Christianity was to be the only and obligatory religion of the empire. Plato and Aristotle, pagans who believed in the immortality of the soul or in the existence of a Prime Mover, could be tolerated by a triumphant Christianity. Not Democritus.\u003c/p\u003e\u003cp\u003eBut a text survived the disaster and has reached us in its entirety. Through it, we know a little about ancient atomism, and above all we know the spirit of that science. It is the splendid poem \u003cem\u003eDe Rerum Natura\u003c/em\u003e (\u003cem\u003eThe Nature of Things\u003c/em\u003e, or \u003cem\u003eOn the Nature of the Universe\u003c/em\u003e), by the Latin poet Lucretius.\u003c/p\u003e\u003cp\u003eLucretius adheres to the philosophy of Epicurus, a pupil of a pupil of Democritus. Epicurus is interested more in ethical than scientific questions, and does not have Democritus’s depth. He sometimes translates Democritean atomism a little superficially. But his vision of the natural world is substantially that of the great philosopher of Abdera. Lucretius decants in verse the thought of Epicurus and the atomism of Democritus, and in this way a part of this profound philosophy was saved from the intellectual catastrophe of the Dark Ages. Lucretius sings of atoms, the sea, the sky, of nature. He expresses in luminous verse philosophical questions, scientific ideas, refined arguments:\u003c/p\u003e\u003cblockquote\u003e\u003cp\u003eI will explain by what forces nature steers the courses of the sun and the journeyings of the moon, so that we shall not suppose that they run their yearly races between the heaven and earth of their own free will … or that they are rolled round in furtherance of some divine plan.\u003c/p\u003e\u003c/blockquote\u003e\u003cp\u003eThe beauty of the poem lies in the sense of wonder that pervades the vast atomistic vision. The sense of the profound unity of things, derived from the knowledge that we are all made of the same substance as are the stars, and the sea:\u003c/p\u003e\u003cblockquote\u003e\u003cp\u003eWe are all sprung from heavenly seed. All alike have the same father, from whom all-nourishing mother earth receives the showering drops of moisture. Thus fertilised, she gives birth to smiling crops and lusty trees, to mankind and all the breeds of beasts. She it is that yields the food on which they all feed their bodies, lead their joyous lives and renew their race.\u003c/p\u003e\u003c/blockquote\u003e\u003cp\u003eThere is a deep acceptance of the life of which we are an integral part:\u003c/p\u003e\u003cblockquote\u003e\u003cp\u003eDo you not see that nature is clamouring for two things only, a body free from pain, a mind released from worry and fear for the enjoyment of pleasurable sensations?\u003c/p\u003e\u003c/blockquote\u003e\u003cp\u003eAnd there is a serene acceptance of the inevitability of death, which cancels every evil, and about which there is nothing to fear. For Lucretius, religion is ignorance: reason is the torch that enlightens.\u003c/p\u003e\u003cp\u003eLucretius’s text, forgotten for centuries, was rediscovered in January 1417 by the humanist Poggio Bracciolini, in the library of a German monastery. Poggio had been the secretary of many popes and was a passionate hunter of ancient books, in the wake of the celebrated rediscoveries made by Francesco Petrarch. His rediscovery of a text by Quintilian modified the course of the study of law throughout the faculties of Europe; his discovery of the treatise on architecture by Vitruvius transformed the way in which fine buildings were designed and constructed. But his triumph was rediscovering Lucretius.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;pullquote\&quot;\u003e‘\u003cspan\u003eYou will see a multitude of tiny particles mingling in a multitude of ways in the empty space within the light of the beam’\u003c/span\u003e\u003c/span\u003e\u003c/p\u003e\u003cp\u003eThe actual codex found by Poggio has been lost, but the copy made by his friend Niccolò Niccoli (now known as the ‘Codex Laurenziano 35.30’) is still preserved in its entirety in the Biblioteca Laurenziana in Florence. The ground was already surely prepared for something new when Poggio gave Lucretius’s book back to humanity. The rediscovery of \u003cem\u003eDe Rerum Natura\u003c/em\u003e had a profound effect upon the Italian and European Renaissance, and its echo resounds, directly or indirectly, in the pages of authors ranging from Galileo to Johannes Kepler, and from Francis Bacon to Niccolò Machiavelli. In William Shakespeare’s \u003cem\u003eRomeo and Juliet\u003c/em\u003e, a century after Poggio, atoms make a delightful appearance:\u003c/p\u003e\u003cblockquote\u003e\u003cp\u003eMERCUTIO: O, then I see Queen Mab hath been with you. \u003cbr\u003eShe is the fairies’ midwife, and she comes \u003cbr\u003eIn shape no bigger than an agate-stone \u003cbr\u003eOn the fore-finger of an alderman, \u003cbr\u003eDrawn with a little team of atomies \u003cbr\u003eAthwart men’s noses as they lie asleep.\u003c/p\u003e\u003c/blockquote\u003e\u003cp\u003eFrom there, the influence of Lucretius extended to Isaac Newton, John Dalton, Baruch Spinoza, Charles Darwin, all the way to Einstein. The very idea that the existence of atoms is revealed by the Brownian motion of minute particles immersed in a fluid can be traced back to Lucretius. Here is a passage in which Lucretius provides a ‘living proof’ of the notion of atoms:\u003c/p\u003e\u003cblockquote\u003e\u003cp\u003eObserve what happens when sunbeams are admitted into a building and shed light on its shadowy places. You will see a multitude of tiny particles mingling in a multitude of ways in the empty space within the light of the beam, as though contending in everlasting conflict, rushing into battle rank upon rank with never a moment’s pause in a rapid sequence of unions and disunions. From this you may picture what it is for the atoms to be perpetually tossed about in the illimitable void… their dancing is an actual indication of underlying movements of matter that are hidden from our sight. There you will see many particles under the impact of invisible blows, changing their course and driven back upon their tracks, this way and that, in all directions. You must understand that they all derive this restlessness from the atoms. It originates with the atoms, which move of themselves.\u003c/p\u003e\u003c/blockquote\u003e\u003cp\u003eEinstein resuscitated the proof presented by Lucretius, and probably first conceived of by Democritus, and translated it into mathematical terms, thus managing to calculate the size of the atoms.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;drop\&quot;\u003eT\u003c/span\u003ehe Catholic Church attempted to stop Lucretius: in the Florentine Synod of December 1516, it prohibited the reading of Lucretius in schools. In 1551, the Council of Trent banned his work. But it was too late. An entire vision of the world that had been swept away by medieval Christian fundamentalism was re-emerging in a Europe that had reopened its eyes. It was not just the rationalism, atheism and materialism of Lucretius that were being proposed in Europe. It was not merely a luminous and serene meditation on the beauty of the world. It was much more: it was an articulate and complex structure of thinking about reality, a new mode of thinking, radically different from what had been for centuries the mind-set of the Middle Ages.\u003c/p\u003e\u003cp\u003eThe medieval cosmos so marvellously sung by Dante was interpreted on the basis of a hierarchical organisation of the universe that reflected the hierarchical organisation of European society: a spherical cosmic structure with Earth at its centre; the irreducible separation between Earth and heavens; finalistic and metaphorical explanations of natural phenomena; fear of God, fear of death; little attention to nature; the idea that forms preceding things determine the structure of the world; the idea that the source of knowledge could only be the past, in revelation and tradition.\u003c/p\u003e\u003cp\u003eThere is none of this in the world of Leucippus and Democritus as sung by Lucretius. There is no fear of the gods; no ends or purposes in the world; no cosmic hierarchy; no distinction between Earth and heavens. There is a deep love of nature, a serene immersion within it; a recognition that we are profoundly part of it; that men, women, animals, plants and clouds are organic threads of a marvellous whole, without hierarchies. There is a feeling of deep universalism, in the wake of the splendid words of Democritus: ‘To a wise man, the whole earth is open, because the true country of a virtuous soul is the entire universe.’\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;pullquote\&quot;\u003e\u003cspan\u003ethe simple idea of the finite divisibility of things – the granular quality of the world – is the idea that stops the infinite between our fingers\u003c/span\u003e\u003c/span\u003e\u003c/p\u003e\u003cp\u003eThere is, too, the ambition of being able to think about the world in simple terms. Of being able to investigate and understand the secrets of nature. To know more than our parents. There are extraordinary conceptual tools on which Galileo, Kepler and Newton will build: the idea of free and rectilinear motion in space; the idea of elementary bodies and their interactions, out of which the world is constructed; the idea of space as a container of the world.\u003c/p\u003e\u003cp\u003eAnd there is the simple idea of the finite divisibility of things – the granular quality of the world. It is the idea that stops the infinite between our fingers. This idea is at the root of the atomic hypothesis, but it has returned with augmented force in quantum mechanics. Energy can move only in discrete units, and we might yet find that space and time are likewise composed of their own fundamental units. Importing the atomic philosophy of Democritus into modern physics might be essential for reconciling general relativity (which assumes a continuous reality) with quantum mechanics (which very much does not).\u003c/p\u003e\u003cp\u003eMerging relativity and quantum mechanics into a new theory of quantum gravity will lift physics to the next level, and will also achieve an appealing historical closure. Einstein’s paper on Brownian motion was inspired by atomism, whereas his theory of relativity emerged from the anti-atomic philosophy of Mach. With quantum gravity, the last barrier will fall, and the song of Lucretius will ring out through all of physics.\u003c/p\u003e\u003cp\u003e\u003cem\u003eThis is an extract from ‘Reality Is Not What It Seems’ by Carlo Rovelli, translated by Simon Carnell and Erica Segre, published by Riverhead Books, an imprint of Penguin Publishing Group, a division of Penguin Random House LLC. Copyright © 2014 by Carlo Rovelli. Translation copyright © 2016 by Simon Carnell and Erica Segre.\u003c/em\u003e\u003c/p\u003e&quot;,&quot;licence&quot;:null,&quot;type&quot;:&quot;Essay&quot;,&quot;creative_commons&quot;:null}" data-trace="false" data-dom-id="RepublishModal-react-component-3a4c7bc1-d211-49c5-92ce-62e397aa4214"></div>
    <div id="RepublishModal-react-component-3a4c7bc1-d211-49c5-92ce-62e397aa4214"></div>
    

</div>

<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionButton" data-props="{&quot;question_id&quot;:3065,&quot;count&quot;:46}" data-trace="false" data-dom-id="QuestionButton-react-component-e3a4c0ee-42ae-4a6b-989b-f6f9f0602b2b"></div>
    <div class="inline-component article__actions__buttons__conversations" id="QuestionButton-react-component-e3a4c0ee-42ae-4a6b-989b-f6f9f0602b2b"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1818,&quot;className&quot;:&quot;save save--button save--button&quot;,&quot;article&quot;:&quot;Essay#1818&quot;,&quot;path&quot;:&quot;/essays/is-atomic-theory-the-most-important-idea-in-human-history/save&quot;}" data-trace="false" data-dom-id="Save-react-component-bf257260-d4fc-4449-94bf-d47d1680caf4"></div>
    <div class="inline-component article__actions__buttons__save" id="Save-react-component-bf257260-d4fc-4449-94bf-d47d1680caf4"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;facebookCount&quot;:320,&quot;pageTitle&quot;:&quot;Is atomic theory the most important idea in human history?&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-a7cfbb42-13f9-48c1-b455-07230d5cfc7d"></div>
    <div class="inline-component article__actions__buttons__social" id="SocialShareButtons-react-component-a7cfbb42-13f9-48c1-b455-07230d5cfc7d"></div>
    

</div>
<div class='article__questions'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionCard" data-props="{&quot;path&quot;:&quot;/conversations/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;question_id&quot;:3065,&quot;title&quot;:&quot;Is atomic theory the most important idea in human history?&quot;,&quot;section_slug&quot;:&quot;science&quot;,&quot;responses_count&quot;:46}" data-trace="false" data-dom-id="QuestionCard-react-component-46fc200a-0105-4c48-ae8e-88c99d07960d"></div>
    <div class="inline-component" id="QuestionCard-react-component-46fc200a-0105-4c48-ae8e-88c99d07960d"></div>
    

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter'>
<div class='has-dropcap'>
<p>According to tradition, in the year 450 BCE, a man embarked on a 400-mile sea voyage from Miletus in Anatolia to Abdera in Thrace, fleeing a prosperous Greek city that was suddenly caught up in political turmoil. It was to be a crucial journey for the history of knowledge. The traveller’s name was Leucippus; little is known about his life, but his intellectual spirit proved indelible. He wrote the book <em>The Great Cosmology</em>, in which he advanced new ideas about the transient and permanent aspects of the world. On his arrival in Abdera, Leucippus founded a scientific and philosophical school, to which he soon affiliated a young disciple, Democritus, who cast a long shadow over the thought of all subsequent times.</p><p>Together, these two thinkers have built the majestic cathedral of ancient atomism. Leucippus was the teacher. Democritus, the great pupil who wrote dozens of works on every field of knowledge, was deeply venerated in antiquity, which was familiar with these works. ‘The most subtle of the Ancients,’ Seneca called him. ‘Who is there whom we can compare with him for the greatness, not merely of his genius, but also of his spirit?’ asks Cicero.</p><p>What Leucippus and Democritus had understood was that the world can be comprehended using reason. They had become convinced that the variety of natural phenomena must be attributable to something simple, and had tried to understand what this something might be. They had conceived of a kind of elementary substance from which everything was made. Anaximenes of Miletus had imagined this substance could compress and rarefy, thus transforming from one to another of the elements from which the world is constituted. It was a first germ of physics, rough and elementary, but in the right direction. An idea was needed, a great idea, a grand vision, to grasp the hidden order of the world. Leucippus and Democritus came up with this idea.</p><p>The idea of Democritus’s system is extremely simple: the entire universe is made up of a boundless space in which innumerable atoms run. Space is without limits; it has neither an above nor a below; it is without a centre or a boundary. Atoms have no qualities at all, apart from their shape. They have no weight, no colour, no taste. ‘Sweetness is opinion, bitterness is opinion; heat, cold and colour are opinion: in reality only atoms, and vacuum,’ said Democritus. Atoms are indivisible; they are the elementary grains of reality, which cannot be further subdivided, and everything is made of them. They move freely in space, colliding with one another; they hook on to and push and pull one another. Similar atoms attract one another and join.</p><p>This is the weave of the world. This is reality. Everything else is nothing but a by-product – random and accidental – of this movement, and this combining of atoms. The infinite variety of the substances of which the world is made derives solely from this combining of atoms.</p><p>When atoms aggregate, the only thing that matters, the only thing that exists at the elementary level, is their shape, their arrangement, and the order in which they combine. Just as by combining letters of the alphabet in different ways we can obtain comedies or tragedies, ridiculous stories or epic poems, so elementary atoms combine to produce the world in its endless variety. The metaphor is Democritus’s own.</p><p>There is no finality, no purpose, in this endless dance of atoms. We, just like the rest of the natural world, are one of the many products of this infinite dance – the product, that is, of an accidental combination. Nature continues to experiment with forms and structures; and we, like the animals, are the products of a selection that is random and accidental, over the course of aeons of time. Our life is a combination of atoms, our thoughts are made up of thin atoms, our dreams are the products of atoms; our hopes and our emotions are written in a language formed by combinations of atoms; the light that we see is composed of atoms, which bring us images. The seas are made of atoms, as are our cities, and the stars. It’s an immense vision: boundless, incredibly simple, and incredibly powerful, on which the knowledge of a civilisation would later be built.</p><p>On this foundation Democritus wrote dozens of books articulating a vast system, dealing with questions of physics, philosophy, ethics, politics and cosmology. He writes on the nature of language, on religion, on the origins of human societies, and on much else besides. All these books have been lost. We know of his thought only through the quotations and references made by other ancient authors, and by their summaries of his ideas. The thought that thus emerges is a kind of intense humanism, rationalist and materialist.</p><p>Democritus combines a keen attention to nature, illuminated by a naturalistic clarity in which every residual system of mythic ideas is cleared away, with a great attention to humanity and a deep ethical concern for life – anticipating by some 2,000 years the best aspects of the 18th-century Enlightenment. The ethical ideal of Democritus is that of a serenity of mind reached through moderation and balance, by trusting in reason and not allowing oneself to be overwhelmed by passions.</p><p>Plato and Aristotle were familiar with Democritus’s ideas, and fought against them. They did so on behalf of other ideas, some of which were later, for centuries, to create obstacles to the growth of knowledge. Both insisted on rejecting Democritus’s naturalistic explanations in favour of trying to understand the world in finalistic terms – believing, that is, that everything that happens has a purpose, a way of thinking that would reveal itself to be very misleading for understanding the ways of nature – or, in terms of good and evil, confusing human issues with matters that do not relate to us.</p><p>Aristotle speaks extensively about the ideas of Democritus, with respect. Plato never cites Democritus, but scholars suspect today that this was out of deliberate choice, and not for lack of knowledge of his works. Criticism of Democritus’s ideas is implicit in several of Plato’s texts, as in his critique of ‘physicists’, for example. In a passage in his <em>Phaedo</em>, Plato has Socrates articulate a reproach to all ‘physicists’. He complains that when ‘physicists’ had explained that Earth was round, he rebelled because he wanted to know what ‘good’ it was for Earth to be round; how its roundness would benefit it. How completely off-track the great Plato was here!</p><p><div class='shortcode-inline-newsletter'><div class='shortcode-inline-newsletter__title'>Get Aeon straight to your inbox</div><form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'><div class='fieldset email'><input name='EMAIL' placeholder='Email address' type='email'></div><div class='fieldset frequency'><label><input checked='checked' name='group[10469][1]' type='checkbox' value='1'>Daily</label><label><input name='group[10469][2]' type='checkbox' value='2'>Weekly</label></div><div class='fieldset submit'><input class='button' type='submit' value='Subscribe'></div></form></div></p><p><span class="drop">T</span>he greatest physicist of the second half of the 20th century, Richard Feynman, <a href="http://www.feynmanlectures.caltech.edu/I_01.html" target="_blank">wrote</a> at the beginning of his wonderful introductory lectures on physics:</p><blockquote><p>If, in some cataclysm, all scientific knowledge were to be destroyed, and only one sentence passed on to the next generation of creatures, what statement would contain the most information in the fewest words? I believe it is the <em>atomic hypothesis</em>, or the atomic <em>fact</em>, or whatever you wish to call it, that <em>all things are made of atoms – little particles that move around in perpetual motion, attracting each other when they are a little distance apart, but repelling upon being squeezed into one another</em>. In that one sentence you will see an <em>enormous</em> amount of information about the world, if just a little imagination and thinking are applied.</p></blockquote><p>Without needing anything from modern physics, Democritus had already arrived at the idea that everything is made up of indivisible particles. He did it in part by marshalling arguments based upon observation; for example, he imagined, correctly, that the wearing down of a wheel, or the drying of clothes on a line, could be due to the slow flight of particles of wood or of water. But he also had arguments of a philosophical kind. Let’s dwell on these, because their potency reaches all the way to quantum gravity.</p><p>Democritus observed that matter could not be a continuous whole, because there is something contradictory in the proposition that it should be so. We know of Democritus’s reasoning because Aristotle reports it. Imagine, says Democritus, that matter is infinitely divisible, that is to say, that it can be broken down an infinite number of times. Imagine then that you break up a piece of matter <em>ad infinitum</em>. What would be left?</p><p>Could small particles of extended dimension remain? No, because if this were the case, the piece of matter would not yet be broken up to infinity. Therefore, only points without extension would remain. But now let us try to put together the piece of matter starting from these points: by putting together two points without extension, you cannot obtain a thing with extension, nor can you with three, or even with four. No matter how many you put together, in fact, you never have extension, because points have no extension. Therefore, we cannot think that matter is made of points without extension, because no matter how many of these we manage to put together, we never obtain something with an extended dimension. The only possibility, Democritus concludes, is that any piece of matter is made up of a finite number of discrete pieces that are indivisible, each one having finite size: the atoms.</p><p>The origin of this subtle mode of argumentation predates Democritus. It comes from the Cilento region in the south of Italy, from a town now called Velia, which in the fifth century BCE was a flourishing Greek colony called Elea. This was home to Parmenides, the philosopher who had taken to the letter – perhaps too much – the rationalism of Miletus and its idea that reason can reveal to us how things can be other than they appear.</p><p>Parmenides had explored an avenue to truth via pure reason alone, which led him to declare that all appearances are illusory, thus opening the path that would progressively move toward metaphysics and distance itself from what would come to be known as ‘natural science’. His pupil Zeno, also from Elea, had brought subtle arguments to bear in support of this fundamentalist rationalism, which radically refutes the credibility of appearances. Among these arguments, there was a series of paradoxes that became celebrated as ‘Zeno’s paradoxes’, and that seek to show how all appearance is illusory, arguing that the commonplace notion of motion is absurd.</p><p>The most famous of Zeno’s paradoxes is presented in the form of a brief fable: the tortoise challenges Achilles to a race, starting out with a 10-metre advantage. Will Achilles manage to catch up with the tortoise? Zeno argues that rigorous logic dictates that he will never be able to do so. Before catching up, in effect, Achilles needs to cover the 10 metres and, in order to do this, he will take a certain amount of time. During this time, the tortoise will have advanced a few centimetres. To cover these centimetres, Achilles will have to take a little more time, but meanwhile the tortoise will have advanced further, and so on, ad infinitum. Achilles therefore requires an infinite number of such times to reach the tortoise, and an infinite number of times, argues Zeno, is an infinite amount of time. Since, however, we do see the swift Achilles reaching and overtaking as many tortoises as he likes, it follows that what we see is irrational, and therefore illusory.</p><p><span class="pullquote"><span>The<span><span> string cannot be cut as many times as we want; matter is not continuous, it is made of individual ‘atoms’ of a finite size</span></span></span></span></p><p>Let’s be honest: this is hardly convincing. Where does the error lie? One possible answer is that Zeno is wrong because it is not true that, by accumulating an infinite number of things, one ends up with an infinite thing. Think of taking a piece of string, cutting it in half, and then again in half, and so on <em>ad infinitum</em>. At the end, you will obtain an infinite number of small pieces of string; the sum of these, however, will be finite, because they can add up only to the length of the original piece of string. Hence, an infinite number of strings can make a finite string; an infinite number of increasingly short times can make a finite time, and the hero, even if he will have to cover an infinite number of distances, ever smaller, will take a finite time to do so, and will end up catching the tortoise. In mathematics, we call this a converging series.</p><p>It seems that the paradox is resolved. The solution, that is, lies in the idea of the continuum – arbitrarily small times can exist, an infinite number of which make up a finite time. Aristotle is the first to intuit this possibility, subsequently developed by ancient and modern mathematics. But is this really the correct solution in the real world? Do arbitrarily short strings really exist? Can we really cut a piece of string an arbitrary number of times? Do infinitely small amounts of time exist? These are not just long-ago questions for Aristotle to ponder. They are precisely the problems that modern physicists face in trying to create a theory of quantum gravity, one that merges the large-scale rules of Albert Einstein’s general relativity with the tiny distances of quantum mechanics.</p><p>According to tradition, Zeno had met Leucippus and had become his teacher. Leucippus was therefore familiar with Zeno’s riddles. But he had devised a different way of resolving them. Maybe, Leucippus suggests, nothing arbitrarily small exists: there is a lower limit to divisibility. The universe is granular, not continuous. With infinitely small points, it would be impossible to ever construct extension – as in Democritus’s argument reported by Aristotle and mentioned previously. Therefore, the extension of the string must be formed by a finite number of finite objects with finite size. The string cannot be cut as many times as we want; matter is not continuous, it is made of individual ‘atoms’ of a finite size.</p><p>Whether this abstract argument is correct or not, its conclusion – as we know today – contains a great deal of truth. Matter does indeed have an atomic structure. If I divide a drop of water in two, I obtain two drops of water. I can divide each one of these two drops again, and so on. But I cannot continue to infinity. At a certain point, I have only one molecule, and I am done. No drops of water exist smaller than a single molecule of water. </p><p><span class="drop">E</span>vidence for the atomic nature of matter accumulated over centuries, much of it from chemistry. Chemical substances are made up of combinations of a few elements and are formed by proportions (of weight) given by whole numbers. Chemists have constructed a way of thinking about substances as composed of molecules made up of fixed combinations of atoms. Water, for example – H<sub>2</sub>O – is composed of two parts hydrogen and one part oxygen.</p><p>But these were only clues. At the beginning of the previous century, numerous scientists and philosophers still did not consider the atomic hypothesis to be credible. Among them was the renowned physicist and philosopher Ernst Mach, whose ideas on space would come to have great importance for Einstein. At the end of a lecture by Ludwig Boltzmann at the Imperial Academy of Sciences in Vienna, Mach publicly declared: ‘I do not believe that atoms exist!’</p><p>This was in 1897. Many, like Mach, understood chemical notation only as a conventional method of summarising laws of chemical reactions – not as evidence that there actually were molecules of water composed of two atoms of hydrogen and one of oxygen. You can’t see atoms, they would say. Atoms will never be seen, they would say. And then, they asked, how big would an atom be? Democritus could never measure the size of his atoms.</p><p>But somebody else could. The definitive proof of the ‘atomic hypothesis’ had to wait until 1905. It was found by a rebellious 25-year-old who had studied physics but had not been able to find employment as a scientist and was making ends meet by working in the patent office in Bern. In my new book I speak a lot about this young man, and about the three articles he sent to the most prestigious physics journal of the time, the <em>Annalen der Physik</em>. The first of these articles contained the definitive proof that atoms exist and calculated their dimensions, solving the problem posed by Leucippus and Democritus 23 centuries earlier.</p><p>The name of this 25-year-old, obviously, is Albert Einstein.</p><p>His method is surprisingly simple. Anyone could have arrived at it, from the time of Democritus onward, if he had had Einstein’s acumen, and a sufficient mastery of mathematics to make what was not an easy calculation. The idea goes like this: if we attentively observe very small particles, such as a speck of dust or a grain of pollen, suspended in still air or in a liquid, we see them tremble and dance. Pushed by this trembling, they move, randomly zigzagging, and so they drift slowly, gradually moving away from their starting point. This motion of particles in a fluid is called Brownian motion, after Robert Brown, a biologist who described it in detail in the 19th century. It is as if the small particle is receiving blows randomly from each side. No, it isn’t ‘as if’ it were being hit; it really is hit. It trembles because it is struck by the individual molecules of air, which collide with the particle, at times from the right and at times from the left.</p><p><span class="pullquote">It is possible to work back from the amount of movement of the granule, which can be observed, to the dimensions of the molecules</span></p><p>The subtle point is that there is an enormous number of molecules of air. On average, as many hit the granule from the left as from the right. If the air’s molecules were infinitely small and infinitely numerous, the effect of the collisions from right and left would balance at each instant, and the granule would not move. But the finite size of the molecules, and the fact that these are present in finite rather than infinite number, causes there to be fluctuations (this is the key word). That is to say, the collisions never balance out exactly; they balance out only on average. Imagine for a moment the molecules were very few in number and large in size. The granule would clearly receive a blow only occasionally: now one on the right, then one on the left. Between one collision and the other, it would move here and there to a significant degree, like a football kicked by boys running around a playing field. The smaller the molecules, the shorter the interval between collisions, the better that hits from different directions would cancel out one another, and the less the granule would move.</p><p>It is possible, with a little mathematics, to work back from the amount of movement of the granule, which can be observed, to the dimensions of the molecules. Einstein does this at the age of 25. From observations of granules drifting in fluids, from the measurement of how much these ‘drift’ – that is, move away from a position – he calculates the dimensions of Democritus’s atoms, the elementary grains of which matter is made. Einstein provides, after 2,300 years, the proof of the accuracy of Democritus’s insight: matter is granular.</p><p><span class="drop">&#8216;S</span>ublime Lucretius’s work will not die, Until the day the world itself passes away,&#8217; wrote Ovid. I often think that the loss of the works of Democritus in their entirety is the greatest intellectual tragedy to ensue from the collapse of the old classical civilisation. We have been left with all of Aristotle, by way of which Western thought reconstructed itself, and nothing by Democritus. Perhaps if all the works of Democritus had survived, and nothing of Aristotle’s, the intellectual history of our civilisation would have been better. But centuries dominated by monotheism have not permitted the survival of Democritus’s naturalism.</p><p>The closure of the ancient schools such as those of Athens and Alexandria, and the destruction of all the texts not in accordance with Christian ideas, was vast and systematic, at the time of the brutal antipagan repression following the edicts of Emperor Theodosius, which in 390–391 CE declared that Christianity was to be the only and obligatory religion of the empire. Plato and Aristotle, pagans who believed in the immortality of the soul or in the existence of a Prime Mover, could be tolerated by a triumphant Christianity. Not Democritus.</p><p>But a text survived the disaster and has reached us in its entirety. Through it, we know a little about ancient atomism, and above all we know the spirit of that science. It is the splendid poem <em>De Rerum Natura</em> (<em>The Nature of Things</em>, or <em>On the Nature of the Universe</em>), by the Latin poet Lucretius.</p><p>Lucretius adheres to the philosophy of Epicurus, a pupil of a pupil of Democritus. Epicurus is interested more in ethical than scientific questions, and does not have Democritus’s depth. He sometimes translates Democritean atomism a little superficially. But his vision of the natural world is substantially that of the great philosopher of Abdera. Lucretius decants in verse the thought of Epicurus and the atomism of Democritus, and in this way a part of this profound philosophy was saved from the intellectual catastrophe of the Dark Ages. Lucretius sings of atoms, the sea, the sky, of nature. He expresses in luminous verse philosophical questions, scientific ideas, refined arguments:</p><blockquote><p>I will explain by what forces nature steers the courses of the sun and the journeyings of the moon, so that we shall not suppose that they run their yearly races between the heaven and earth of their own free will &#8230; or that they are rolled round in furtherance of some divine plan.</p></blockquote><p>The beauty of the poem lies in the sense of wonder that pervades the vast atomistic vision. The sense of the profound unity of things, derived from the knowledge that we are all made of the same substance as are the stars, and the sea:</p><blockquote><p>We are all sprung from heavenly seed. All alike have the same father, from whom all-nourishing mother earth receives the showering drops of moisture. Thus fertilised, she gives birth to smiling crops and lusty trees, to mankind and all the breeds of beasts. She it is that yields the food on which they all feed their bodies, lead their joyous lives and renew their race.</p></blockquote><p>There is a deep acceptance of the life of which we are an integral part:</p><blockquote><p>Do you not see that nature is clamouring for two things only, a body free from pain, a mind released from worry and fear for the enjoyment of pleasurable sensations?</p></blockquote><p>And there is a serene acceptance of the inevitability of death, which cancels every evil, and about which there is nothing to fear. For Lucretius, religion is ignorance: reason is the torch that enlightens.</p><p>Lucretius’s text, forgotten for centuries, was rediscovered in January 1417 by the humanist Poggio Bracciolini, in the library of a German monastery. Poggio had been the secretary of many popes and was a passionate hunter of ancient books, in the wake of the celebrated rediscoveries made by Francesco Petrarch. His rediscovery of a text by Quintilian modified the course of the study of law throughout the faculties of Europe; his discovery of the treatise on architecture by Vitruvius transformed the way in which fine buildings were designed and constructed. But his triumph was rediscovering Lucretius.</p><p><span class="pullquote">&#8216;<span>You will see a multitude of tiny particles mingling in a multitude of ways in the empty space within the light of the beam&#8217;</span></span></p><p>The actual codex found by Poggio has been lost, but the copy made by his friend Niccolò Niccoli (now known as the ‘Codex Laurenziano 35.30’) is still preserved in its entirety in the Biblioteca Laurenziana in Florence. The ground was already surely prepared for something new when Poggio gave Lucretius’s book back to humanity. The rediscovery of <em>De Rerum Natura</em> had a profound effect upon the Italian and European Renaissance, and its echo resounds, directly or indirectly, in the pages of authors ranging from Galileo to Johannes Kepler, and from Francis Bacon to Niccolò Machiavelli. In William Shakespeare’s <em>Romeo and Juliet</em>, a century after Poggio, atoms make a delightful appearance:</p><blockquote><p>MERCUTIO: O, then I see Queen Mab hath been with you. <br>She is the fairies’ midwife, and she comes <br>In shape no bigger than an agate-stone <br>On the fore-finger of an alderman, <br>Drawn with a little team of atomies <br>Athwart men’s noses as they lie asleep.</p></blockquote><p>From there, the influence of Lucretius extended to Isaac Newton, John Dalton, Baruch Spinoza, Charles Darwin, all the way to Einstein. The very idea that the existence of atoms is revealed by the Brownian motion of minute particles immersed in a fluid can be traced back to Lucretius. Here is a passage in which Lucretius provides a ‘living proof’ of the notion of atoms:</p><blockquote><p>Observe what happens when sunbeams are admitted into a building and shed light on its shadowy places. You will see a multitude of tiny particles mingling in a multitude of ways in the empty space within the light of the beam, as though contending in everlasting conflict, rushing into battle rank upon rank with never a moment’s pause in a rapid sequence of unions and disunions. From this you may picture what it is for the atoms to be perpetually tossed about in the illimitable void… their dancing is an actual indication of underlying movements of matter that are hidden from our sight. There you will see many particles under the impact of invisible blows, changing their course and driven back upon their tracks, this way and that, in all directions. You must understand that they all derive this restlessness from the atoms. It originates with the atoms, which move of themselves.</p></blockquote><p>Einstein resuscitated the proof presented by Lucretius, and probably first conceived of by Democritus, and translated it into mathematical terms, thus managing to calculate the size of the atoms.</p><p><span class="drop">T</span>he Catholic Church attempted to stop Lucretius: in the Florentine Synod of December 1516, it prohibited the reading of Lucretius in schools. In 1551, the Council of Trent banned his work. But it was too late. An entire vision of the world that had been swept away by medieval Christian fundamentalism was re-emerging in a Europe that had reopened its eyes. It was not just the rationalism, atheism and materialism of Lucretius that were being proposed in Europe. It was not merely a luminous and serene meditation on the beauty of the world. It was much more: it was an articulate and complex structure of thinking about reality, a new mode of thinking, radically different from what had been for centuries the mind-set of the Middle Ages.</p><p>The medieval cosmos so marvellously sung by Dante was interpreted on the basis of a hierarchical organisation of the universe that reflected the hierarchical organisation of European society: a spherical cosmic structure with Earth at its centre; the irreducible separation between Earth and heavens; finalistic and metaphorical explanations of natural phenomena; fear of God, fear of death; little attention to nature; the idea that forms preceding things determine the structure of the world; the idea that the source of knowledge could only be the past, in revelation and tradition.</p><p>There is none of this in the world of Leucippus and Democritus as sung by Lucretius. There is no fear of the gods; no ends or purposes in the world; no cosmic hierarchy; no distinction between Earth and heavens. There is a deep love of nature, a serene immersion within it; a recognition that we are profoundly part of it; that men, women, animals, plants and clouds are organic threads of a marvellous whole, without hierarchies. There is a feeling of deep universalism, in the wake of the splendid words of Democritus: ‘To a wise man, the whole earth is open, because the true country of a virtuous soul is the entire universe.’</p><p><span class="pullquote"><span>the simple idea of the finite divisibility of things – the granular quality of the world – is the idea that stops the infinite between our fingers</span></span></p><p>There is, too, the ambition of being able to think about the world in simple terms. Of being able to investigate and understand the secrets of nature. To know more than our parents. There are extraordinary conceptual tools on which Galileo, Kepler and Newton will build: the idea of free and rectilinear motion in space; the idea of elementary bodies and their interactions, out of which the world is constructed; the idea of space as a container of the world.</p><p>And there is the simple idea of the finite divisibility of things – the granular quality of the world. It is the idea that stops the infinite between our fingers. This idea is at the root of the atomic hypothesis, but it has returned with augmented force in quantum mechanics. Energy can move only in discrete units, and we might yet find that space and time are likewise composed of their own fundamental units. Importing the atomic philosophy of Democritus into modern physics might be essential for reconciling general relativity (which assumes a continuous reality) with quantum mechanics (which very much does not).</p><p>Merging relativity and quantum mechanics into a new theory of quantum gravity will lift physics to the next level, and will also achieve an appealing historical closure. Einstein’s paper on Brownian motion was inspired by atomism, whereas his theory of relativity emerged from the anti-atomic philosophy of Mach. With quantum gravity, the last barrier will fall, and the song of Lucretius will ring out through all of physics.</p><p><em>This is an extract from ‘Reality Is Not What It Seems’ by Carlo Rovelli, translated by Simon Carnell and Erica Segre, published by Riverhead Books, an imprint of Penguin Publishing Group, a division of Penguin Random House LLC. Copyright © 2014 by Carlo Rovelli. Translation copyright © 2016 by Simon Carnell and Erica Segre.</em></p>
<div class='follow-topics-banner'>
<span class='follow-topics-banner__topic section--science'>
<a href='/science/physics'>Physics</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;/science/physics/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-eb637370-6313-4f91-8c57-28912ac2fe2e"></div>
    <div class="inline-component" id="FollowButton-react-component-eb637370-6313-4f91-8c57-28912ac2fe2e"></div>
    


</span>
<span class='follow-topics-banner__topic section--science'>
<a href='/science/history-of-science'>History of Science</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;/science/history-of-science/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-c97b3954-5a8f-4d5a-8990-f31548014e4f"></div>
    <div class="inline-component" id="FollowButton-react-component-c97b3954-5a8f-4d5a-8990-f31548014e4f"></div>
    


</span>
<span class='follow-topics-banner__topic section--philosophy'>
<a href='/philosophy/history-of-ideas'>History of Ideas</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;/philosophy/history-of-ideas/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-e7a8c534-4810-49c8-8176-3a2a565eeec1"></div>
    <div class="inline-component" id="FollowButton-react-component-e7a8c534-4810-49c8-8176-3a2a565eeec1"></div>
    


</span>
<a class="follow-topics-banner__all-topics" href="/sections">All topics &rarr;
</a></div>

</div>
<div class='cf'>
<div class='article__shares'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;facebookCount&quot;:320,&quot;pageTitle&quot;:&quot;Is atomic theory the most important idea in human history?&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-92b99a48-2422-421f-bb94-11c2b2c9a860"></div>
    <div class="inline-component" id="SocialShareButtons-react-component-92b99a48-2422-421f-bb94-11c2b2c9a860"></div>
    

</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2017-01-23 11:00:23 UTC'>23 January, 2017</time>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container support-bar__top'>
<div class='column'>
<div class='support-bar__inner gutter article-list__heading support-bar__headlines'>
<h2>Ideas make a difference</h2>
<h3>If you enjoy Aeon, please show your support</h3>
</div>
</div>
</div>
<div class='container support-bar__main'>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Aeon is not-for-profit<br />and free for everyone</div>
<a class='support-bar__button' href='/donate'>Make a Donation</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">Newsletter</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Follow us on <br />Facebook</div>
<a target="_blank" class="support-bar__button" href="https://www.facebook.com/AeonMagazine">Like
</a></div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://alpha.aeon.co/images/c75a05f6-5757-4a37-b8ee-20a02535e17b/card_seeing-the-invisible-main-3.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1810,&quot;path&quot;:&quot;/videos/1810/save&quot;}" data-trace="false" data-dom-id="Save-react-component-812a3d95-7125-4e8e-9b02-6b1c72f2bf8c"></div>
    <div id="Save-react-component-812a3d95-7125-4e8e-9b02-6b1c72f2bf8c"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History of Science</span></div>
<p class='article-card__title'>
‘I could not but wonder at it’: history’s first glimpses into the microbial world
</p>
<h2 class='article-card__standfirst'>
7 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/i-could-not-but-wonder-at-it-historys-first-glimpses-into-the-microbial-world"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/bf256682-d9d6-42a5-81d9-669d2871e9e7/card_sized-james-st-john-15149629150_ef84ae9c1c_o.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1787,&quot;path&quot;:&quot;/ideas/1787/save&quot;}" data-trace="false" data-dom-id="Save-react-component-aeafe09a-6262-46a5-83d9-19a9af695fdc"></div>
    <div id="Save-react-component-aeafe09a-6262-46a5-83d9-19a9af695fdc"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History of Science</span></div>
<p class='article-card__title'>
The missing fossils matter as much as the ones we have found
</p>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Adrian Currie & Derek Turner</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/the-missing-fossils-matter-as-much-as-the-ones-we-have-found"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='top' data-backdrop-strength='3' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/be69dd2e-86ca-47a5-8fc3-13d7903acde4/card_essay-nationalgeographic_1360773.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1772,&quot;path&quot;:&quot;/essays/1772/save&quot;}" data-trace="false" data-dom-id="Save-react-component-5265d2f3-cb7d-4793-ad46-3417a06a091a"></div>
    <div id="Save-react-component-5265d2f3-cb7d-4793-ad46-3417a06a091a"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Deep Time</span></div>
<p class='article-card__title'>
Welcome to Terra Sapiens
</p>
<h2 class='article-card__standfirst'>
Humans have been altering Earth for millennia, but only now are we wise to what we’re doing. How will we use that wisdom?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>David Grinspoon</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/enter-the-sapiezoic-a-new-aeon-of-self-aware-global-change"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<i class='material-icons'>volume_up</i>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<i class='material-icons'>play_arrow</i>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<i class='material-icons'>pause</i>
</div>
</span>

<figure class='responsive-image' style="background-image: url('https://epsilon.aeon.co/images/25f77085-5ca4-40d0-a711-9383ff491a06/card_sized-haldron-collider.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/ideas&quot;,&quot;location&quot;:&quot;/ideas&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/ideas&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1792,&quot;path&quot;:&quot;/ideas/1792/save&quot;}" data-trace="false" data-dom-id="Save-react-component-32218092-d196-4e5d-b369-c201ddd615db"></div>
    <div id="Save-react-component-32218092-d196-4e5d-b369-c201ddd615db"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Physics</span></div>
<p class='article-card__title'>
Why we can stop worrying and love the particle accelerator
</p>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Joel Frohlich</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/why-we-can-stop-worrying-and-love-the-particle-accelerator"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://epsilon.aeon.co/images/126e1e5a-462b-4190-b4b5-97eb3d457fbc/card_feynmanns-building-blocks-main.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1788,&quot;path&quot;:&quot;/videos/1788/save&quot;}" data-trace="false" data-dom-id="Save-react-component-58de4900-ca57-407f-84fd-1240ea4f5aa8"></div>
    <div id="Save-react-component-58de4900-ca57-407f-84fd-1240ea4f5aa8"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History of Science</span></div>
<p class='article-card__title'>
Energy is like children’s toys: often hiding out of sight, but never actually lost
</p>
<h2 class='article-card__standfirst'>
3 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/energy-is-like-childrens-toys-often-hiding-out-of-sight-but-never-actually-lost"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='right' data-align-y='top' data-backdrop-strength='3' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<i class='material-icons'>volume_up</i>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<i class='material-icons'>play_arrow</i>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<i class='material-icons'>pause</i>
</div>
</span>

<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/bce6b212-799a-4368-80c9-e856a00e5a0a/card_essay-ant-flower-_2217943.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1769,&quot;path&quot;:&quot;/essays/1769/save&quot;}" data-trace="false" data-dom-id="Save-react-component-442a1d0b-b192-4e0f-99f1-295ff6cfaba2"></div>
    <div id="Save-react-component-442a1d0b-b192-4e0f-99f1-295ff6cfaba2"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Biology</span></div>
<p class='article-card__title'>
The queen does not rule
</p>
<h2 class='article-card__standfirst'>
The ant colony has often served as a metaphor for human order and hierarchy. But real ant society is radical to its core
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Deborah M Gordon</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/how-ant-societies-point-to-radical-possibilities-for-humans"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/is-atomic-theory-the-most-important-idea-in-human-history"
  },
  "headline": "This granular life",
  "image": {
    "@type": "ImageObject",
    "url": "https://omicron.aeon.co/images/043025ca-63ae-49ce-9bba-592ef24db397/header_essay-the-jubilee-plantation-_c_-william-wilkins_-1980_oil-on-canvas_private-collection.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2017-01-23T11:00:23Z",
  "dateModified": "2017-01-24T09:25:38Z",
  "author": {
    "@type": "Person",
    "name": "Carlo Rovelli"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "That the world is not solid but made up of tiny particles is a very ancient insight. Is it humanity’s greatest idea?"
}
</script>

<div class="js-react-on-rails-component" style="display:none" data-component-name="Question" data-props="{&quot;question&quot;:{&quot;type&quot;:&quot;Question&quot;,&quot;id&quot;:3065,&quot;title&quot;:&quot;Is atomic theory the most important idea in human history?&quot;,&quot;url&quot;:&quot;http://aeon.co/conversations/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-01-23T11:00:23.067Z&quot;,&quot;scheduled_at&quot;:null,&quot;responses_path&quot;:&quot;/conversations/is-atomic-theory-the-most-important-idea-in-human-history/responses&quot;,&quot;responses_count&quot;:21,&quot;descendant_count&quot;:46,&quot;section_slug&quot;:&quot;science&quot;,&quot;edit_path&quot;:&quot;/editorial/questions/is-atomic-theory-the-most-important-idea-in-human-history/edit&quot;,&quot;destroy_path&quot;:&quot;/editorial/questions/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;follow_path&quot;:&quot;/conversations/is-atomic-theory-the-most-important-idea-in-human-history/follow&quot;,&quot;latest_response_at&quot;:&quot;2017-01-24T08:14:26.428Z&quot;,&quot;latest_reply_at&quot;:&quot;2017-01-24T02:55:17.090Z&quot;,&quot;updated_at&quot;:&quot;2017-01-24T08:14:26.430Z&quot;},&quot;path&quot;:&quot;/conversations/is-atomic-theory-the-most-important-idea-in-human-history&quot;,&quot;sign_in_path&quot;:&quot;/sign-in&quot;,&quot;type&quot;:&quot;QuestionInline&quot;,&quot;linked_articles&quot;:{}}" data-trace="false" data-dom-id="Question-react-component-082a0554-586f-4714-9320-e9df3d5bdb3b"></div>
    <div id="Question-react-component-082a0554-586f-4714-9320-e9df3d5bdb3b"></div>
    



<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="/essays">Essays</a>
<a href="/ideas">Ideas</a>
<a href="/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="/donate">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Get Aeon straight to your inbox</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2017.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>

<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/vendor-54dee528e91c0685bc774f8eb7dc2c03fd4c153a1cadcee11f6e6e0baf59b55a.js"></script>
<script src="https://alpha.aeon.co/assets/application-bc4f4f6a802ba693905a277d21ff6daff1b57f057af205e59a2e2b0f9b1f8247.js"></script>
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "/sign-in"
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('send', 'pageview');

</script>


<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
