<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"11080154","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":1,"applicationTime":45,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time' rel='canonical'>
<meta content='The interesting thing about news has never been its truth or falsehood but how it explodes our sense of onrushing time' name='description'>
<meta content='News has never been pristine, always entangled in time – Arthur Asseraf | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://omicron.aeon.co/images/5cb7f596-42a8-4941-9072-de7cff5028cc/header_essay-final-par100659.jpg' property='og:image'>
<meta content='The interesting thing about news has never been its truth or falsehood but how it explodes our sense of onrushing time' property='og:description'>
<meta content='https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time' property='og:url'>
<link href='https://aeon.co/amp/essays/news-has-never-been-pristine-always-entangled-in-time' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Culture' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='News has never been pristine, always entangled in time – Arthur Asseraf | Aeon Essays' property='twitter:title'>
<meta content='The interesting thing about news has never been its truth or falsehood but how it explodes our sense of onrushing time' property='twitter:description'>
<meta content='https://omicron.aeon.co/images/5cb7f596-42a8-4941-9072-de7cff5028cc/header_essay-final-par100659.jpg' property='twitter:image:src'>


<title>News has never been pristine, always entangled in time | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-d2a78e2faafca8aea5c1b333d0d14b985105d7acc976c93dc0b90b33e67436c8.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LL91PNqP2JWCpBFRzq6A6WJpYduAfXvyEbdcTOF9uBZf1HinBfWvGDCKiokfFnY7Cgache+qTHWQ396wis6kMA==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
</script>

<script>
!function(n){function o(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return n[e].call(r.exports,r,r.exports,o),r.l=!0,r.exports}var t={};return o.m=n,o.c=t,o.i=function(n){return n},o.d=function(n,t,e){o.o(n,t)||Object.defineProperty(n,t,{configurable:!1,enumerable:!0,get:e})},o.n=function(n){var t=n&&n.__esModule?function(){return n["default"]}:function(){return n};return o.d(t,"a",t),t},o.o=function(n,o){return Object.prototype.hasOwnProperty.call(n,o)},o.p="",o(o.s=1084)}({1084:function(n,o,t){n.exports=t(586)},586:function(n,o,t){"use strict";function e(n){if(n&&n.__esModule)return n;var o={};if(null!=n)for(var t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o["default"]=n,o}var r=t(681),i=e(r);i.redirectProxies(),i.redirectIframe()},681:function(n){"use strict";function o(){"production"===window.Aeon.Environment&&"aeon.co"!==window.location.host?window.location.href="https://aeon.co":"staging"===window.Aeon.Environment&&"staging.aeon.co"!==window.location.host&&(window.location.href="https://staging.aeon.co")}function t(){window.top!==window.self&&(window.top.onbeforeunload=function(){},window.top.location.href=window.self.location.href)}n.exports={redirectProxies:o,redirectIframe:t}}});
</script>

</head>

<body class='essays show page-type--culture'>
<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick="document.body.classList.remove('menu--open'); return false;">
Close
<span class='material-icons'>clear</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/videos'>Videos</a>
<a href='https://aeon.co/partners'>Partners</a>
<a class='mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='mobile-toggle' href='https://aeon.co/donate'>Donate</a>
<a class='mobile-toggle' href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">Newsletter</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='mobile-toggle' href='https://aeon.co/donate'>Donate</a>
<a class='mobile-toggle' href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">Newsletter</a>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon fa fa-facebook-official'></span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon fa fa-twitter'></span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'>Follow</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='material-icons'>search</div>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick="document.body.classList.remove('menu--open'); return false;"></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); return false;">Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); document.querySelector('.menu__search__input').focus(); return false;">
<span class='material-icons'>search</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon" href="https://twitter.com/aeonmag"><span class='fa fa-twitter'></span>
</a></div>
</div>
<div class='header__newsletter'>
<a href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); return false;">Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); document.querySelector('.menu__search__input').focus(); return false;">
<span class='material-icons'>search</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon" href="https://twitter.com/aeonmag"><span class='fa fa-twitter'></span>
</a></div>
</div>
<div class='header__newsletter'>
<a href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<div class='modal-newsletter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Sign up for Aeon’s Newsletter</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

<a class='close-cover' href='#' onclick="document.body.classList.remove('modal-newsletter--open'); return false;"></a>
</div>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;location&quot;:&quot;/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Flash" data-props="{&quot;type&quot;:null,&quot;message&quot;:null}" data-trace="false" data-dom-id="Flash-react-component-110c82b7-c430-4ebe-bf40-a40d41969bc6"></div>
    <div id="Flash-react-component-110c82b7-c430-4ebe-bf40-a40d41969bc6"></div>
    



<script src='https://w.soundcloud.com/player/api.js'></script>
<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-culture audio' data-align-x='center' data-align-y='top' data-backdrop-strength='3' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/5cb7f596-42a8-4941-9072-de7cff5028cc/header_essay-final-par100659.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;location&quot;:&quot;/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:&quot;en-US,en;q=0.8&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2007,&quot;url&quot;:&quot;https://aeon.co/essays/2007/save&quot;}" data-trace="false" data-dom-id="Save-react-component-c90d4bd8-be87-4468-91c8-3bba0b8cfd55"></div>
    <div id="Save-react-component-c90d4bd8-be87-4468-91c8-3bba0b8cfd55"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Internet &amp; Communication</span></div>
<h1 class='article-card__title'>
What’s so new about news?
</h1>
<h2 class='article-card__standfirst'>
The interesting thing about news has never been its truth or falsehood but how it explodes our sense of onrushing time
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Arthur Asseraf</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'><em>Akhbar</em>; a cafe in Cairo in 1986. <em>Photo by Bruno Barbey/Magnum</em></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--culture container essay' id='essay_2007'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/arthur-asseraf'>Arthur Asseraf</a>
</p>
<p>is an examination fellow at All Souls College at the University of Oxford. His research focuses on the history of news and media in modern North Africa, France, and the Western Mediterranean.</p>
<div class='article__body__author-details__follow'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arthur&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/users/arthur-asseraf/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-29e8c9cf-677e-40b5-8212-30b945acbcd1"></div>
    <div class="inline-component" id="FollowButton-react-component-29e8c9cf-677e-40b5-8212-30b945acbcd1"></div>
    


</div>
</div>
<div class='article__body__partner-bio audio-player__wrapper'>
<a class='audio-player__avatar'>
<figure class='responsive-image' style="background-image: url('https://alpha.aeon.co/partneravatars/dcb351cd-fe53-4981-a284-a53d11a08300/curio-logo-aeon-partner.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

</a>
<div class='audio audio-player__main' data-playing='false'>
<span class='audio-corner audio-corner__bottom audio-corner--hidden'>
<div class='audio-corner__button audio-corner__button--audio'>
<i class='material-icons'>volume_up</i>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<i class='material-icons'>play_arrow</i>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<i class='material-icons'>pause</i>
</div>
</span>

<div class="js-react-on-rails-component" style="display:none" data-component-name="AudioEmbedPlayer" data-props="{&quot;soundcloud_id&quot;:&quot;321751098&quot;,&quot;soundcloud_secret_token&quot;:&quot;s-7TKAH&quot;,&quot;soundcloud_client_id&quot;:&quot;fba382dd16fff276623c38d3e3b0a709&quot;,&quot;title&quot;:&quot;What’s so new about news?&quot;,&quot;background_image&quot;:false}" data-trace="false" data-dom-id="AudioEmbedPlayer-react-component-264ebb25-a99e-4df8-a5d3-b319bebb4278"></div>
    <div id="AudioEmbedPlayer-react-component-264ebb25-a99e-4df8-a5d3-b319bebb4278"></div>
    

<p class='audio-player__partner'>
Brought to you by <a href="/partners/curio-io">curio.io</a>, an Aeon partner
</p>
<iframe data-src='https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/321751098%3Fsecret_token%3Ds-7TKAH&amp;amp;auto_play=false&amp;amp;hide_related=true&amp;amp;show_comments=false&amp;amp;show_user=false&amp;amp;show_reposts=false&amp;amp;visual=false&amp;amp;default_width=0&amp;amp;default_height=0&amp;amp;show_artwork=false&amp;amp;show_playcount=false' id='sc-widget' src=''></iframe>
</div>
</div>

<p class='article__word-count'>3,200 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/sally-davies">Sally Davies</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=de91e342-f572-4446-afc4-86febd0801fd'>
<div class='republish-button__text'>
<span>Republish - Licence Only</span>
</div>
</a>

<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:2007,&quot;className&quot;:&quot;save save--button save--button&quot;,&quot;article&quot;:&quot;Essay#2007&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time/save&quot;}" data-trace="false" data-dom-id="Save-react-component-25c02f86-4b8e-4d98-9c28-ba1f8b0d3804"></div>
    <div class="inline-component article__actions__buttons__save" id="Save-react-component-25c02f86-4b8e-4d98-9c28-ba1f8b0d3804"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionButton" data-props="{&quot;question_id&quot;:3181,&quot;count&quot;:30}" data-trace="false" data-dom-id="QuestionButton-react-component-db335887-8931-40a8-8294-f9c755e03ee4"></div>
    <div class="inline-component article__actions__buttons__conversations" id="QuestionButton-react-component-db335887-8931-40a8-8294-f9c755e03ee4"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;facebookCount&quot;:369,&quot;pageTitle&quot;:&quot;News has never been pristine, always entangled in time&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-a0cdf58a-d70e-4da5-9401-db9da9c7b0da"></div>
    <div class="inline-component article__actions__buttons__social" id="SocialShareButtons-react-component-a0cdf58a-d70e-4da5-9401-db9da9c7b0da"></div>
    

</div>
<div class='article__questions'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionCard" data-props="{&quot;url&quot;:&quot;https://aeon.co/conversations/is-the-medium-the-message&quot;,&quot;question_id&quot;:3181,&quot;title&quot;:&quot;Is the medium the message?&quot;,&quot;section_slug&quot;:&quot;culture&quot;,&quot;responses_count&quot;:30}" data-trace="false" data-dom-id="QuestionCard-react-component-78f82d8f-5c73-47fe-a08a-80a34f3c2ab0"></div>
    <div class="inline-component" id="QuestionCard-react-component-78f82d8f-5c73-47fe-a08a-80a34f3c2ab0"></div>
    

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter'>
<div class='has-dropcap'>
<p>On the night of 13 November 2015, I was at home in Paris when I received a WhatsApp message from a friend in London. It was my first inkling that something unusual was unfolding a few streets away. As word of the terrorist attacks at the Bataclan theatre and elsewhere swept across the city, I scrambled to make sense of what was happening. I turned on my laptop and opened five different tabs from major newspapers; I tried to get through on jammed phone lines to call friends and family and compare reports, but nothing seemed to be enough. Over the next few days and weeks, I grew accustomed to receiving regular group texts on my phone warning of new attacks, all of which turned out to be unfounded. Everyone around me seemed unable to place the incident squarely in the past; events refused to fade into something that had merely ‘happened’, and instead continued to ripple into the present. Time seemed to be speeding up and losing direction, and the news felt somehow faster, thicker, messier than usual.</p><p>When the present seems overwhelming, it can be reassuring to reach for the past. In the following months, I turned to history to try and get some perspective. Reading an article by the American historian Robert Darnton about news in pre-revolutionary Paris, I noticed that the inhabitants of my city 250 years ago reacted to the political tumult of their day in much the same way as I did to the attacks of 2015. At times of uncertainty, Parisians in 1749 would grasp for as many different forms of media as they could, switching between newspapers, letters, songs, word-of-mouth and the scandal sheets called <em>canards</em>. Many readers distrusted the censored official press, but also worried that the spread of rumours could cause panic among the other inhabitants of the city – which is similar to how I felt every time someone alleged new attacks were coming. In my neighbourhood, I noticed people in <em>bistrots</em> evaluating conspiracy theories, or alleging that many events were being hidden from us. Similarly, in the 1750s, Parisians congregated in new urban spaces such as coffee shops to debate whether the secret indiscretions of aristocrats threatened the stability of the kingdom. Compared to the situation of people in the same city several centuries ago, events now seemed less dramatic. Time around me seemed to slow down, to become more gentle and ordered.</p><p>While we frequently wring our hands about the fact that news is in ‘crisis’, we rarely discuss what news actually <em>is</em>. Much like history, news is fundamentally a way of imposing order on the messy totality of what’s going on around us. The Oxford English Dictionary defines ‘news’ as ‘newly received or noteworthy information, especially about recent or important events’. Or, in Darnton’s words, news is ‘stories about what happened’. What we consider to be news is therefore intimately connected to our perception of time.</p><p>The current panic around false news tends to blame new technologies such as social media. This anxiety is tied to the belief that technical innovation sparks cultural and intellectual revolutions – a view of temporality that emerges from 19th-century Europe, in which time was conceived as a linear progression, marching forward with every technological step. This was also the period that gave birth to the modern news industry, so perhaps it’s not surprising that most scholars have followed this particular way of organising time to understand news. They argue that news developed in eras according to the dominant medium: first there was oral news, then came the newspaper, then the TV, then the internet. This offers a comforting feeling of order and progress, of one thing leading to another in neat chronological succession.</p><p>But this picture obscures the many other ways in which we relate to time. Just as I did on that night in November 2015, who hasn’t felt like time stopped when they heard a certain piece of information – or maybe that it slowed down, or sped up? As I delved deeper into the uses of news in the 18th century, before the emergence of the modern media industry as we know it, I realised that news can help us to grasp the manifold ways in which the present, the past and the future are entangled.</p><p><div class='shortcode-inline-newsletter'><div class='shortcode-inline-newsletter__title'>Sign up for Aeon’s Newsletter</div><form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'><div class='fieldset email'><input name='EMAIL' placeholder='Email address' type='email'></div><div class='fieldset frequency'><label><input checked='checked' name='group[10469][1]' type='checkbox' value='1'>Daily</label><label><input name='group[10469][2]' type='checkbox' value='2'>Weekly</label></div><div class='fieldset submit'><input class='button' type='submit' value='Subscribe'></div></form></div></p><p><span class="ld-dropcap">W</span>e’re prisoners of bad histories that tell us that every technological development radically revises our relationship to news. One of the most influential proponents of this idea was the Canadian sociologist Marshall McLuhan, known for his widely repeated and poorly understood mantra ‘the medium is the message’. According to McLuhan, the media is the secret agent of history, because each new technology transforms our ways of thinking. In <em>The Gutenberg Galaxy: The Making of Typographic Man</em> (1962), he wrote that ‘technology tends to create a new environment’. So, papyrus summoned the social environment attached to the empires of the ancient world; the manuscript created the medieval world; and printing gave birth to the modern world. For McLuhan, the entirety of Western modernity – from the Enlightenment to the nation-state – owed a huge debt to the invention of the printing press.</p><p>McLuhan’s view of the past was actually a fantasy made up of passionately racist ideas. Inspired by the writings of John Colin Carothers, a British psychiatrist whose research helped the British army repress the Mau-Mau Insurgency of the 1950s in Kenya, McLuhan claimed that ‘Africans’ were the living fossils of Europe’s tribal past. Because they had remained isolated from the effects of print, he suggested that ‘the nervous system of the untouched African is so lethargic that he needs little sleep’. The inconvenient fact that China had invented print well before Gutenberg was summarily dismissed. In fact, it seemed like outside of the white Anglo-Saxon world there had never been any rational thinking: McLuhan eagerly asserted that the Germans and Japanese ‘retained a core of auditory tribal unity and total togetherness’, that Russians had an ‘oral’ attitude to technology, and that ‘it was the Moorish strain which immunised the Spaniards against the visual quantifications of literacy’.</p><p>McLuhan had no choice but to dismiss the historical experience of the vast majority of the world’s population in order to claim that printing had changed the way humanity thought. His writings were typical of a longstanding story that the ‘developed’ world told itself, in which ‘backwards’ non-European people were just Europe’s own past, mysteriously lingering behind. As the historian Dipesh Chakrabarty at the University of Chicago points out in <em>Provincializing Europe</em> (2000), the colonial imagination saw the act of travelling from Europe to the colonies as moving backwards in time, rather than sideways in space: going to India was like going back into the Middle Ages.</p><p>Even for early modern European history, the supposed rock of his argument, McLuhan’s description of the effects of print was inaccurate. Print precipitated no immediate revolution. In Italy, people continued to prefer handwritten <em>avvisi</em> to newspapers for a long time. Songs and rumours were often far more entertaining and more interesting than drab blocks of ink on paper. Even when newspapers finally took over, the news still moved between manuscript letters, gossip and the printed page, just as it did in Darnton’s 18th-century Paris, and like it still does today. As the historian Andrew Pettegree shows in <em>The</em> <em>Invention of News</em> (2014), newspapers did not become a dominant form of news circulation in Europe until at least the late 18th century, well after the European discovery of print in the 15th century. A medium doesn’t totally revolutionise our relationship to news, because news itself is always hopping between different media.</p><p>McLuhan’s ideas might have looked bold in their day, but they were actually based on quite antiquated notions of technological progress. His was a particularly colonial notion of how time works, a single grand evolution of history led by European men inventing things. At its core, this is a 19th-century idea, drawn from a time when the expansion of European power across the world seemed unstoppable. Steamships, railroads, and telegraph lines created the impression that progress was speeding up. Marshall Lefferts, a leader in the US telegraph industry, described the revolutionary technology with breathless excitement in 1856:</p><blockquote>Holding in your hand the telegraph-key, enabling you to converse in the distances of hundreds of miles, you experience an immortality of nature to be found under no other circumstances. Time and space are annihilated, and ‘<em>as quick as thought</em>’ is no longer a proverb.</blockquote><p>But this new time and new technology were meant only for some. In the face of a steamroller of modernity, backwards people were expected to either ‘catch up’ or disappear. In the painting <em>American Progress</em> (1872) by John Gast, a grand blonde angel personifying America marches West across the continent, holding in her hand the thin cable of the telegraph line. As she spreads civilisation and guides the expansion of pioneering settlers, Native Americans and wild beasts are pushed away into the dark corners of the painting, symbols of backwardness unfit for the light of progress.</p><p class="pullquote">There is a kind of ‘sudden disgust’ at noticing that what you thought was news is in fact old</p><p>The media industry as we know it is a product of this peculiar notion of time. Reuters and Havas (later Agence France-Presse) were founded in the mid-19th century, promising fast, reliable, factual reports delivered via short dispatches that could be easily copied by newspapers across the world. They emerged at the same time as submarine telegraph cables were first being laid across the ocean floor, which allowed for rapid communication between continents. People were obsessed with speeding up and measurement: this was also the point at which governments were trying to standardise times across the world, an effort that would eventually lead to our current system of time zones.</p><p>It’s characteristic of a modern sensibility to prefer a highly differentiated and precise notion of time. The French sociologist Gabriel Tarde in 1901 made the following telling observation: ‘I open a newspaper that I think is today’s, and I greedily read some news, then I notice it’s a month or a day old, and it immediately ceases to interest me.’ There is a kind of ‘sudden disgust’ at noticing that what you thought was news is in fact old, he says. This ‘increasing passion’ for the ‘sensation of news’ (<em>sensation d’actualité</em>), is ‘one of the clearest characteristics of civilised life’.</p><p>In other words, modernity projects an illusion of always moving forward and rendering the past irrelevant. In this ‘disjuncture of times’, to use the French historian Christophe Charle’s expression, the past is taken to be fundamentally different from the present and future – which also serves to increase the divide between news and history. But this wasn’t always the case. Before the 19th century, history was primarily a way of teaching moral lessons about the present. The shift came with the German historian Leopold von Ranke, who stressed that one ought to study the past for the past’s sake. A historian should have little concern for the present, he said, and his work certainly should have <em>nothing</em> to do with news. These days, while both historians and journalists investigate and record events and make them available to the wider public, one of the worst insults for a historian is for his work to be called <em>journalistic</em>.</p><p><span class="ld-dropcap">W</span>hat might news look like if we tried to understand it outside this linear model of temporality? Burrowing back to a period before the modern news industry might offer some hints. In 18th-century Damascus, much like in Paris, men would gather in cafes to discuss recent events. Sometimes, they read out historical chronicles, records of unusual and funny incidents in the city put together for entertainment and information. The barber Ibn Budayr, described by Dana Sajdi in <em>The Barber of Damascus</em> (2013), wrote one such account. Among many others, Ibn Budayr tells the story of a man who discovered that his sister’s husband was having an affair, thus dishonouring his family. When local authorities ignored his complaints, he threw himself from the minaret of a mosque in protest. Implicitly, the story was a comment on the sorry condition of the morals of the day, and an indictment of the state for failing to upkeep them.</p><p>Ibn Budayr’s chronicle then, was a predecessor to newspapers, even though it was called history (<em>tarikh</em>). His stories are similar to those collected by Darnton about Parisians around the same time, who lamented the whorish behaviour of ladies at court as a way of commenting upon the general corruption of the kingdom. Both Paris and Damascus were undergoing rapid social change, increasing urbanisation and the emergence of new social spaces and practices: cafes, barbers writing history, women smoking in public, people picnicking outside the city. Indeed, in the 18th century it also felt as if time was speeding up, as if new technologies and new media were messing with their way of understanding the world. This produced a great deal of anxiety about proliferations of false news: in French law of the 18th century, for instance, the crime of spreading false news (<em>colportage de fausses nouvelles</em>) was already a serious problem. The news of the men in the gardens of the Palais-Royal and the chronicles of the men having picnics outside the gates of Damascus were both attempts to make sense of the changing times.</p><p>Looking at the news of Paris and the history of Damascus in the 1750s shows that the distinction between historical and recent events hasn’t always been so clear. In Arabic, the most common word for news is <em>akhbar</em>, which simply means ‘information’. Unlike in English, it doesn’t carry a particular connotation of newness. Even in English, other words with less clear notions of time such as ‘report’ or ‘intelligence’ were more common in early newspapers. In other languages, the word for news is closer to ‘report’, which blurs the distinction between news and history even further. An <em>akhbar</em> in Arabic can thus be as much a report of a historical event as of a recent one; similarly, in Japanese, a news article or <em>kiji</em> can mean a record of past events – that is, a history.</p><p class="pullquote">‘Bells were rung and guns fired to confirm this, but not a word was true’</p><p>In the 18th century, news could also be about the future. In the Atlantic world of the time, news consisted of speculation about events yet to come as much as it did the reporting of recent ones. Ships took four to six weeks to cross between Britain and America, so verified reports were infrequent and hard to come by. The distinction between what was past and what lay in the future was blurrier. As the historian Will Slauter describes in the journal <a href="http://isites.harvard.edu/fs/docs/icb.topic1347207.files/slauter%20forwardlooking%20info.pdf" target="_blank">article</a> ‘Forward-Looking Statement’ (2009), editors in London wrote pieces in the future tense, assuming that war would erupt soon on the other side of the ocean while not being exactly sure when, and the more adventurous placed bets on the date using the first insurance companies. In Boston harbour, people questioned sailors for the latest news, read ship captain’s diaries, and cut out articles from newspapers. </p><p>Journalists and readers were ‘surprisingly adept at predicting what the next reports would say’, Slauter writes. After the American Revolutionary Wars began in 1776, the news spread in London that New York had fallen to British troops. Horace Walpole describes how rumours circulated that a ship had arrived in Bristol with news of the rebels’ defeat, and a notice was then pasted up in Lloyd’s cafe, the epicentre of news in London: ‘Bells were rung and guns fired to confirm this, but not a word was true.’</p><p>In religious contexts, news has long been seen as a form of prophecy. For Christians, the Gospel (in Greek, <em>evangelion</em>) literally means the ‘good news’. In the Islamic tradition, a similar etymology connects news (<em>naba’</em>) with prophecy (<em>nubuwwa</em>). But this logic isn’t limited to those who believe in God: inherently, it’s the most recent information that seems to carry the power to help us understand the future. Similar thinking underlies most financial speculation, as the latest developments are likely to affect tomorrow’s markets, thus precipitating a frenzy of buying and selling. News is often at its most powerful when it holds the promise of a world to come.</p><p><span class="ld-dropcap">T</span>ogether, these cases suggest that news is a messy process, that it moves between different forms of media and shifts easily between the past, the present and the future. I don’t mean to suggest that changes to media technologies in the modern era have had no impact on the meaning or importance we assign to news. They certainly change what we expect it to do, and when we expect it to arrive – once a day in the newspaper, once an hour on cable television, or every minute on Facebook. McLuhan wasn’t totally off the mark. But every format is always part of a wider ecosystem in which we devour multiple different forms of news, and no single medium can completely rearrange our relationship to time.</p><p>The complexities of news blow up the idea that time is linear and flat. When I thought back to 18th-century Paris, after my own experience in 2015, I had the strange sensation that I was suspended between different senses of time. During those first hours and days, I had the impression that everything was new and confusing. On the other hand, reading the history summoned the feeling that across the centuries, things weren’t really so different. A fast, jittering, electric shock of time, versus a long, slow, gentle sweep. In the face of overwhelming events, I turned to the past, hoping that zooming out would offer me clues about my own situation. These clues, in turn, might help me figure out what would happen next, using history to speculate about the future. All of these reactions are essential to what news is.</p><p>Blaming any one technology for fake news is a bit too easy. In reality, news has never been settled or stable. The process by which people such as McLuhan tried to place the past into a neat progression according to types of media is similar to the process that generates news itself: both are attempts to organise time to locate ourselves within a changing world. The current panic about false news, then, does not tell us much about the role of social media in sharing information. It reveals, instead, that we feel like change is accelerating unpredictably and that we are looking for ways to make sense of it. </p>
<a class='republish-button' href='https://aeon.co/syndication?id=de91e342-f572-4446-afc4-86febd0801fd'>
<div class='republish-button__text'>
<span>Republish - Licence Only</span>
</div>
</a>

<div class='follow-topics-banner'>
<span class='follow-topics-banner__topic section--culture'>
<a href='https://aeon.co/culture/stories-literature'>Stories &amp; Literature</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/culture/stories-literature/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-ca608662-30d7-4b1f-9a22-89544e661e50"></div>
    <div class="inline-component" id="FollowButton-react-component-ca608662-30d7-4b1f-9a22-89544e661e50"></div>
    


</span>
<span class='follow-topics-banner__topic section--technology'>
<a href='https://aeon.co/technology/history-of-technology'>History of Technology</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/technology/history-of-technology/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-9a7f7778-31e8-4382-919b-e005ae79af00"></div>
    <div class="inline-component" id="FollowButton-react-component-9a7f7778-31e8-4382-919b-e005ae79af00"></div>
    


</span>
<span class='follow-topics-banner__topic section--technology'>
<a href='https://aeon.co/technology/internet-communication'>Internet &amp; Communication</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/technology/internet-communication/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-782211ea-6b33-462d-8c36-59e72c99b94b"></div>
    <div class="inline-component" id="FollowButton-react-component-782211ea-6b33-462d-8c36-59e72c99b94b"></div>
    


</span>
<a class="follow-topics-banner__all-topics" href="https://aeon.co/sections">All topics &rarr;
</a></div>

</div>
<div class='cf'>
<div class='article__shares'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;facebookCount&quot;:369,&quot;pageTitle&quot;:&quot;News has never been pristine, always entangled in time&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-2d5560f6-3913-4084-aa5d-e72fb4d473f5"></div>
    <div class="inline-component" id="SocialShareButtons-react-component-2d5560f6-3913-4084-aa5d-e72fb4d473f5"></div>
    

</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2017-05-09 10:00:24 UTC'>09 May, 2017</time>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container support-bar__top'>
<div class='column'>
<div class='support-bar__inner gutter article-list__heading support-bar__headlines'>
<h2>Ideas should be free</h2>
<h3>If you enjoy Aeon, please show your support</h3>
</div>
</div>
</div>
<div class='container support-bar__main'>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Aeon is not-for-profit<br />and free for everyone</div>
<a class='support-bar__button' href='https://aeon.co/donate'>Make a Donation</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">Newsletter</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Follow us on <br />Facebook</div>
<a target="_blank" class="support-bar__button" href="https://www.facebook.com/AeonMagazine">Like
</a></div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/203f707c-2226-45fd-85ae-38572f6d1142/card_sized-the_male_fern_dryopteris_filix-mas_fronds_and_part_of_rhi_wellcome_v0043931.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/&quot;,&quot;location&quot;:&quot;/&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1978,&quot;url&quot;:&quot;https://aeon.co/ideas/1978/save&quot;}" data-trace="false" data-dom-id="Save-react-component-b26f7c23-1c5b-42cd-af48-510b85bdddf8"></div>
    <div id="Save-react-component-b26f7c23-1c5b-42cd-af48-510b85bdddf8"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Cultures &amp; Languages</span></div>
<p class='article-card__title'>
Stuck on one idea of truth or beauty? Rhizomes can help
</p>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Nicholas Tampio</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/stuck-on-one-idea-of-justice-or-beauty-rhizomes-can-help"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://alpha.aeon.co/images/1049a318-68d6-40c9-bbc4-e9c29551286b/card_sign-language-main.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1981,&quot;url&quot;:&quot;https://aeon.co/videos/1981/save&quot;}" data-trace="false" data-dom-id="Save-react-component-8038c0bc-e8ab-445d-a120-6daeecdd174f"></div>
    <div id="Save-react-component-8038c0bc-e8ab-445d-a120-6daeecdd174f"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Cultures &amp; Languages</span></div>
<p class='article-card__title'>
From accents to ‘sleep signing’ – the psychology and the politics of sign language
</p>
<h2 class='article-card__standfirst'>
4 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/from-accents-to-sleep-signing-the-psychology-and-the-politics-of-sign-language"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='left' data-align-y='bottom' data-backdrop-strength='1' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://omicron.aeon.co/images/716187e4-f82c-4159-873a-8de1a510646f/card_essay-music-fans-glasgow-639600470_master.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1984,&quot;url&quot;:&quot;https://aeon.co/essays/1984/save&quot;}" data-trace="false" data-dom-id="Save-react-component-27e30ff2-b141-42ec-a77c-4062c49147be"></div>
    <div id="Save-react-component-27e30ff2-b141-42ec-a77c-4062c49147be"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Music</span></div>
<p class='article-card__title'>
Now THAT was music
</p>
<h2 class='article-card__standfirst'>
One grim day (when youth is over) you find that new music gets on your nerves. But why do our musical tastes freeze over?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Lary Wallace</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/why-do-your-musical-tastes-get-frozen-over-in-your-twenties"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/6b40fd45-b316-41f5-9359-3ffc19756aa4/card_sized-105068762.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1991,&quot;url&quot;:&quot;https://aeon.co/ideas/1991/save&quot;}" data-trace="false" data-dom-id="Save-react-component-e4666001-4bd4-49b7-a451-a9b1b13b4fe7"></div>
    <div id="Save-react-component-e4666001-4bd4-49b7-a451-a9b1b13b4fe7"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Rituals &amp; Celebrations</span></div>
<p class='article-card__title'>
How to get your kicks in the hermit kingdom of North Korea
</p>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Laya Maheshwari</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/how-to-get-your-kicks-in-the-hermit-kingdom-of-north-korea"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://omicron.aeon.co/images/03f7d394-bdb7-448b-8b9e-1a3fbd4cd320/card_james-turrell-you-who-look-main.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1973,&quot;url&quot;:&quot;https://aeon.co/videos/1973/save&quot;}" data-trace="false" data-dom-id="Save-react-component-8c47a641-02fa-434e-9264-a44b102679d8"></div>
    <div id="Save-react-component-8c47a641-02fa-434e-9264-a44b102679d8"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Art</span></div>
<p class='article-card__title'>
James Turrell’s singular quest to transform a crater into a natural-light observatory
</p>
<h2 class='article-card__standfirst'>
8 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/james-turrells-singular-quest-to-transform-a-crater-into-a-natural-light-observatory"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='2' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<i class='material-icons'>volume_up</i>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<i class='material-icons'>play_arrow</i>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<i class='material-icons'>pause</i>
</div>
</span>

<figure class='responsive-image' style="background-image: url('https://epsilon.aeon.co/images/6fe43357-1767-44d5-9e58-ef3863fb729a/card_essay-moken-480470329_master.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1958,&quot;url&quot;:&quot;https://aeon.co/essays/1958/save&quot;}" data-trace="false" data-dom-id="Save-react-component-4c375dcd-fbe5-46e1-b3a3-3fc9603af111"></div>
    <div id="Save-react-component-4c375dcd-fbe5-46e1-b3a3-3fc9603af111"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Stories &amp; Literature</span></div>
<p class='article-card__title'>
Watchers of the earth
</p>
<h2 class='article-card__standfirst'>
Indigenous peoples around the world tell myths which contain warning signs for natural disasters. Scientists are now listening
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Carrie Arnold</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/indigenous-myths-carry-warning-signals-about-natural-disasters"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time"
  },
  "headline": "What’s so new about news?",
  "image": {
    "@type": "ImageObject",
    "url": "https://omicron.aeon.co/images/5cb7f596-42a8-4941-9072-de7cff5028cc/header_essay-final-par100659.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2017-05-09T10:00:24Z",
  "dateModified": "2017-05-14T07:03:06Z",
  "author": {
    "@type": "Person",
    "name": "Arthur Asseraf"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "The interesting thing about news has never been its truth or falsehood but how it explodes our sense of onrushing time"
}
</script>

<div class="js-react-on-rails-component" style="display:none" data-component-name="Question" data-props="{&quot;question&quot;:{&quot;type&quot;:&quot;Question&quot;,&quot;id&quot;:3181,&quot;title&quot;:&quot;Is the medium the message?&quot;,&quot;url&quot;:&quot;https://aeon.co/conversations/is-the-medium-the-message&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-04-28T13:11:24.070Z&quot;,&quot;scheduled_at&quot;:null,&quot;responses_url&quot;:&quot;https://aeon.co/conversations/is-the-medium-the-message/responses&quot;,&quot;responses_count&quot;:14,&quot;descendant_count&quot;:30,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/questions/is-the-medium-the-message/edit&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/questions/is-the-medium-the-message&quot;,&quot;follow_url&quot;:&quot;https://aeon.co/conversations/is-the-medium-the-message/follow&quot;,&quot;latest_response_at&quot;:&quot;2017-05-12T18:00:49.393Z&quot;,&quot;latest_reply_at&quot;:&quot;2017-05-11T00:04:17.077Z&quot;,&quot;updated_at&quot;:&quot;2017-05-14T05:25:53.876Z&quot;,&quot;closed&quot;:false},&quot;url&quot;:&quot;https://aeon.co/conversations/is-the-medium-the-message&quot;,&quot;sign_in_url&quot;:&quot;https://aeon.co/sign-in&quot;,&quot;type&quot;:&quot;QuestionInline&quot;,&quot;linked_articles&quot;:[{&quot;type&quot;:&quot;Essay&quot;,&quot;id&quot;:2007,&quot;title&quot;:&quot;What’s so new about news?&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-05-09T10:00:24.722Z&quot;,&quot;scheduled_at&quot;:null,&quot;created_at&quot;:&quot;2017-04-28T13:13:17.400Z&quot;,&quot;updated_at&quot;:&quot;2017-05-14T05:25:55.107Z&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time&quot;,&quot;featured&quot;:false,&quot;feature_url&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time/feature&quot;,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/essays/news-has-never-been-pristine-always-entangled-in-time/edit&quot;,&quot;standfirst_short&quot;:&quot;News has never been pristine, always entangled in time&quot;,&quot;standfirst_long&quot;:&quot;The interesting thing about news has never been its truth or falsehood but how it explodes our sense of onrushing time&quot;,&quot;views&quot;:9381,&quot;facebook&quot;:369,&quot;section&quot;:{&quot;id&quot;:1,&quot;title&quot;:&quot;Culture&quot;,&quot;slug&quot;:&quot;culture&quot;,&quot;topics&quot;:[{&quot;id&quot;:82,&quot;title&quot;:&quot;Music&quot;,&quot;slug&quot;:&quot;music&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:20,&quot;title&quot;:&quot;Cultures \u0026 Languages&quot;,&quot;slug&quot;:&quot;cultures-languages&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:41,&quot;title&quot;:&quot;Film \u0026 Television&quot;,&quot;slug&quot;:&quot;film-television&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:27,&quot;title&quot;:&quot;Digital Culture&quot;,&quot;slug&quot;:&quot;digital-culture&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:103,&quot;title&quot;:&quot;Rituals \u0026 Celebrations&quot;,&quot;slug&quot;:&quot;rituals-celebrations&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:111,&quot;title&quot;:&quot;Stories \u0026 Literature&quot;,&quot;slug&quot;:&quot;stories-literature&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:112,&quot;title&quot;:&quot;Subcultures&quot;,&quot;slug&quot;:&quot;subcultures&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:26,&quot;title&quot;:&quot;Design \u0026 Fashion&quot;,&quot;slug&quot;:&quot;design-fashion&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:4,&quot;title&quot;:&quot;Architecture \u0026 Landscape&quot;,&quot;slug&quot;:&quot;architecture-landscape&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:21,&quot;title&quot;:&quot;Dance \u0026 Theatre&quot;,&quot;slug&quot;:&quot;dance-theatre&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:5,&quot;title&quot;:&quot;Art&quot;,&quot;slug&quot;:&quot;art&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:116,&quot;title&quot;:&quot;The Home&quot;,&quot;slug&quot;:&quot;the-home&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:110,&quot;title&quot;:&quot;Sports \u0026 Games&quot;,&quot;slug&quot;:&quot;sports-games&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:42,&quot;title&quot;:&quot;Food \u0026 Drink&quot;,&quot;slug&quot;:&quot;food-drink&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:118,&quot;title&quot;:&quot;Travel&quot;,&quot;slug&quot;:&quot;travel&quot;,&quot;section_slug&quot;:&quot;culture&quot;}]},&quot;topics&quot;:[{&quot;id&quot;:111,&quot;title&quot;:&quot;Stories \u0026 Literature&quot;,&quot;slug&quot;:&quot;stories-literature&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:60,&quot;title&quot;:&quot;History of Technology&quot;,&quot;slug&quot;:&quot;history-of-technology&quot;,&quot;section_slug&quot;:&quot;technology&quot;},{&quot;id&quot;:65,&quot;title&quot;:&quot;Internet \u0026 Communication&quot;,&quot;slug&quot;:&quot;internet-communication&quot;,&quot;section_slug&quot;:&quot;technology&quot;}],&quot;primary_topic&quot;:{&quot;id&quot;:65,&quot;title&quot;:&quot;Internet \u0026 Communication&quot;,&quot;slug&quot;:&quot;internet-communication&quot;,&quot;section_slug&quot;:&quot;technology&quot;},&quot;editor&quot;:{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:18705,&quot;first_name&quot;:&quot;Sally&quot;,&quot;last_name&quot;:&quot;Davies&quot;,&quot;name&quot;:&quot;Sally Davies&quot;,&quot;slug&quot;:&quot;sally-davies&quot;,&quot;avatar&quot;:&quot;https://nu.aeon.co/avatars/2dbd8ecf-049e-410a-8268-bbb433777960/thumb_madmen_standard.jpg&quot;,&quot;role&quot;:&quot;admin&quot;,&quot;job&quot;:null,&quot;suspended_by&quot;:null,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/users/sally-davies/edit&quot;,&quot;profile_url&quot;:&quot;https://aeon.co/users/sally-davies&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/users/sally-davies&quot;,&quot;suspend_url&quot;:&quot;https://aeon.co/editorial/users/sally-davies/suspend&quot;,&quot;suspended_at&quot;:null,&quot;created_at&quot;:&quot;2016-06-02T06:54:18.815Z&quot;,&quot;responses_count&quot;:6,&quot;replies_count&quot;:19,&quot;is_contributor&quot;:true,&quot;saves&quot;:{},&quot;saved_viewed_at&quot;:null,&quot;feed_viewed_at&quot;:&quot;2016-10-19T09:57:58.511Z&quot;,&quot;conversations_viewed_at&quot;:&quot;2017-01-22T23:21:24.732Z&quot;,&quot;feed_states&quot;:{&quot;feed_state_conversations&quot;:&quot;[3025, 3030, 2989, 2956, 2995, 2929, 2893, 2928, 2961, 2932, 2977, 2969, 2934, 2853, 2886]&quot;},&quot;following_topics&quot;:[],&quot;followers_count&quot;:18,&quot;following_count&quot;:1,&quot;follow_url&quot;:&quot;https://aeon.co/users/sally-davies/follow&quot;},&quot;authors&quot;:[{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:44098,&quot;first_name&quot;:&quot;Arthur&quot;,&quot;last_name&quot;:&quot;Asseraf&quot;,&quot;name&quot;:&quot;Arthur Asseraf&quot;,&quot;slug&quot;:&quot;arthur-asseraf&quot;,&quot;avatar&quot;:null,&quot;role&quot;:&quot;contributor&quot;,&quot;job&quot;:&quot;Examination Fellow, All Souls College, University of Oxford&quot;,&quot;suspended_by&quot;:null,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/users/arthur-asseraf/edit&quot;,&quot;profile_url&quot;:&quot;https://aeon.co/users/arthur-asseraf&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/users/arthur-asseraf&quot;,&quot;suspend_url&quot;:&quot;https://aeon.co/editorial/users/arthur-asseraf/suspend&quot;,&quot;suspended_at&quot;:null,&quot;created_at&quot;:&quot;2017-04-20T18:07:24.706Z&quot;,&quot;responses_count&quot;:0,&quot;replies_count&quot;:4,&quot;is_contributor&quot;:true,&quot;saves&quot;:{},&quot;saved_viewed_at&quot;:null,&quot;feed_viewed_at&quot;:&quot;2017-05-10T18:24:36.829Z&quot;,&quot;conversations_viewed_at&quot;:&quot;2017-05-12T07:35:36.681Z&quot;,&quot;feed_states&quot;:{&quot;feed_state_articles&quot;:&quot;[]&quot;,&quot;feed_state_conversations&quot;:&quot;[3181]&quot;},&quot;following_topics&quot;:[],&quot;followers_count&quot;:4,&quot;following_count&quot;:0,&quot;follow_url&quot;:&quot;https://aeon.co/users/arthur-asseraf/follow&quot;}],&quot;save_url&quot;:&quot;https://aeon.co/essays/news-has-never-been-pristine-always-entangled-in-time/save&quot;,&quot;thumb_url&quot;:&quot;https://epsilon.aeon.co/images/5cb7f596-42a8-4941-9072-de7cff5028cc/card_essay-final-par100659.jpg&quot;}]}" data-trace="false" data-dom-id="Question-react-component-c4572ad4-c3c4-4187-8902-342c642b7a6d"></div>
    <div id="Question-react-component-c4572ad4-c3c4-4187-8902-342c642b7a6d"></div>
    



<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Sign up for Aeon’s Newsletter</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2017.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>

<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/vendor-ea8aa629283f00e0f7ea7bae509280ed8e5e57b921de870933a49d5eac9cff62.js"></script>
<script src="https://alpha.aeon.co/assets/application-b75c2005bdd81b5b83e6b35f7701670d8b0506aa913cd8dd068581d563c3b765.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('send', 'pageview');
</script>


<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
