<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"11080154","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":3,"applicationTime":60,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality' rel='canonical'>
<meta content='Hypotheticals, fantastical beings, and a fictional omnibus: legal reasoning is made supple by its use of the imagination' name='description'>
<meta content='Why judges and lawyers need imagination as much as rationality – Maksymilian Del Mar | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://omicron.aeon.co/images/eba5a0fd-12b7-4e1a-801c-3fbffe22b3ed/header_sized-i-have-the-right-to-remain-silent-_2017_-albert-barque-duran.jpg' property='og:image'>
<meta content='Hypotheticals, fantastical beings, and a fictional omnibus: legal reasoning is made supple by its use of the imagination' property='og:description'>
<meta content='https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality' property='og:url'>
<link href='https://aeon.co/amp/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Society' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Why judges and lawyers need imagination as much as rationality – Maksymilian Del Mar | Aeon Essays' property='twitter:title'>
<meta content='Hypotheticals, fantastical beings, and a fictional omnibus: legal reasoning is made supple by its use of the imagination' property='twitter:description'>
<meta content='https://nu.aeon.co/images/eba5a0fd-12b7-4e1a-801c-3fbffe22b3ed/header_sized-i-have-the-right-to-remain-silent-_2017_-albert-barque-duran.jpg' property='twitter:image:src'>


<title>Why judges and lawyers need imagination as much as rationality | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-3b89638cfaeb0e2795ee9bb8ed3f864faaf4cf902dd271c5a5f6977961000891.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="CqssVUTq7YNpA5QA+SyNdrSEBdzC3ru1tV6Fhaee+OOv9kovVmDXbWINMWky201gHMemxl0xJOVdH684FKtPRQ==" />

</head>

<body class='essays show page-type--society'>
<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick="document.body.classList.remove('menu--open'); return false;">
Close
<span class='material-icons'>clear</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/videos'>Videos</a>
<a class='mobile-break' href='https://aeon.co/partners'>Partners</a>
<a class='mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='mobile-toggle' href='https://aeon.co/donate'>Donate</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='mobile-toggle' href='https://aeon.co/donate'>Donate</a>
<div class='menu__social-wrapper'>
<a href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
<span class='menu__navigation__group__icon material-icons'>email</span>
<span class='menu__navigation__group__text'>Newsletter</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon fa fa-facebook-official'></span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon fa fa-twitter'></span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'>Follow</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='material-icons'>search</div>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick="document.body.classList.remove('menu--open'); return false;"></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); return false;">Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); document.querySelector('.menu__search__input').focus(); return false;">
<span class='material-icons'>search</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon" href="https://twitter.com/aeonmag"><span class='fa fa-twitter'></span>
</a></div>
<a class='header__social-icon header__newsletter-icon' href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
<span class='material-icons'>email</span>
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); return false;">Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick="document.body.classList.toggle('menu--open'); document.querySelector('.menu__search__input').focus(); return false;">
<span class='material-icons'>search</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__donate'>
<a href="https://aeon.co/donate">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like-mobile'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon" href="https://www.facebook.com/AeonMagazine"><span class='fa fa-facebook'></span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon" href="https://twitter.com/aeonmag"><span class='fa fa-twitter'></span>
</a></div>
<a class='header__social-icon header__newsletter-icon' href='#' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">
<span class='material-icons'>email</span>
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<span class='user-nav'>
<span class='one-line'>
<a class="fixed-header__nav__item" href="https://aeon.co/sign-in">Sign in</a>
</span>
</span>

</div>
</nav>
</div>
</header>

<div class='modal-newsletter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Get Aeon straight to your inbox</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

<a class='close-cover' href='#' onclick="document.body.classList.remove('modal-newsletter--open'); return false;"></a>
</div>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;location&quot;:&quot;/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:null,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Flash" data-props="{&quot;type&quot;:null,&quot;message&quot;:null}" data-trace="false" data-dom-id="Flash-react-component-e295e879-f0cb-43e7-b628-2a427631b36b"></div>
    <div id="Flash-react-component-e295e879-f0cb-43e7-b628-2a427631b36b"></div>
    



<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-society audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='1' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://alpha.aeon.co/images/eba5a0fd-12b7-4e1a-801c-3fbffe22b3ed/header_sized-i-have-the-right-to-remain-silent-_2017_-albert-barque-duran.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;location&quot;:&quot;/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:&quot;es-xl&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1928,&quot;url&quot;:&quot;https://aeon.co/essays/1928/save&quot;}" data-trace="false" data-dom-id="Save-react-component-55971d3b-f409-4396-a2b7-040b06c6f596"></div>
    <div id="Save-react-component-55971d3b-f409-4396-a2b7-040b06c6f596"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Law &amp; Justice</span></div>
<h1 class='article-card__title'>
The legal imagination
</h1>
<h2 class='article-card__standfirst'>
Hypotheticals, fantastical beings, and a fictional omnibus: legal reasoning is made supple by its use of the imagination
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Maksymilian Del Mar</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'><em>I have the right to remain silent</em> (2017). Oil on canvas by Albert Barqué-Duran.</div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--society container essay' id='essay_1928'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/maksymilian-del-mar'>Maksymilian Del Mar</a>
</p>
<p>is a reader in legal theory at the School of Law at Queen Mary University of London. He is the co-editor of <em>Legal Fictions in Theory and Practice</em> (2015). He lives in London.</p>
<div class='article__body__author-details__follow'>
<div id="js-react-on-rails-context" style="display:none" data-rails-context="{&quot;inMailer&quot;:false,&quot;i18nLocale&quot;:&quot;en&quot;,&quot;i18nDefaultLocale&quot;:&quot;en&quot;,&quot;href&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;location&quot;:&quot;/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;scheme&quot;:&quot;https&quot;,&quot;host&quot;:&quot;aeon.co&quot;,&quot;port&quot;:null,&quot;pathname&quot;:&quot;/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;search&quot;:null,&quot;httpAcceptLanguage&quot;:&quot;es-xl&quot;,&quot;serverSide&quot;:false}"></div>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;Maksymilian&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/users/maksymilian-del-mar/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-b9c6818a-787f-49c1-8eec-04382f748e69"></div>
    <div class="inline-component" id="FollowButton-react-component-b9c6818a-787f-49c1-8eec-04382f748e69"></div>
    


</div>
</div>
<p class='article__word-count'>3,800 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/sally-davies">Sally Davies</a>
</p>
<a class='republish-button' href='#' onclick="document.body.classList.add('show-republish-modal'); return false;">
<div class='republish-button__text'>
<span>Republish - Licence Only</span>
</div>
</a>

<div class='republish-modal'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="RepublishModal" data-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;The legal imagination&quot;,&quot;authors&quot;:&quot;Maksymilian Del Mar&quot;,&quot;republish_token&quot;:&quot;61c7989a-3193-41d0-8146-140dded2d1f8&quot;,&quot;content&quot;:&quot;\u003cp\u003eThe legal world is wonderfully strange. Pull down a dusty volume of case law from a barrister’s bookshelf, and you’ll discover a parade of fantastical beings that could have been lifted from the pages of Jorge Luis Borges or Dr Seuss. In the law, constitutions behave like living trees, the island of Minorca is treated as a suburb of London, immobile houses suddenly zoom along beltways, Clapham omnibuses are packed with reasonable men, and spectral officious bystanders routinely spy on contractual negotiations. The legal realm is full of unlikely and improbable possibilities, as well as paths not taken, counterfactuals, mights, perhapses and maybes.\u003c/p\u003e\u003cp\u003eAll of this draws on the faculty of the imagination. You’d be forgiven for thinking of a judge as someone who spends all day shoehorning ‘the facts’ into pre-fabricated principles, and laying down determinative rulings like geological strata. In fact, legal reasoning is a much more supple exercise. Individual judges must resolve knotty questions under conditions of uncertainty, and in a context in which there’s usually profound disagreement about both what has happened and what ought to be done about it. \u003c/p\u003e\u003cp\u003eIn these circumstances, imagination performs many salutary functions. Indeed, legal reasoning would be impossible without it. Imagination allows judges to explore what might be at stake in any particular dispute, and to provide a set of resources for future decision-makers. It lets them communicate doubt and express hesitation. And it brings the language of law alive, moving us and inviting us to imagine further – and so enables a thriving, interactive community of enquiry. \u003c/p\u003e\u003cp\u003eOf course, imagination also carries certain dangers. It might encourage bias, or signal a departure from common sense. But overall it should be celebrated – in law and, perhaps, in other domains where people must engage in the messy business of public reasoning.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eL\u003c/span\u003eegal reasoning has at least four imaginative abilities at its disposal. The first is \u003cem\u003esupposing\u003c/em\u003e: pretending that something is the case when you know or suspect that it’s not. Judges have been doing this sort of ‘as-if’ style of imagining for thousands of years. Courts in ancient Rome frequently used a mechanism known as \u003cem\u003efictio civitatis\u003c/em\u003e, the fiction of citizenship, which let authorities rule on the behaviour of ‘aliens’ as if they were Romans. As Gaius, a celebrated jurist in the second century CE, said:\u003c/p\u003e\u003cblockquote\u003eIf it appears that a golden cup has been stolen from Lucius Titius by Dio the son of Hermaeus or by his aid and counsel, on which account, if he were a Roman citizen, he would be bound to compound for the wrong as a thief. \u003c/blockquote\u003e\u003cp\u003eFictions are not just the preserve of the West. In 17th-century China, clans of villagers set up ‘companies’ that collected and distributed capital to their members, who were supposedly united by kinship with common ancestors. But as the legal scholar Teemu Ruskola at Emory University in Atlanta argues in \u003cem\u003eLegal Orientalism\u003c/em\u003e (2013), ‘the idiom of the family was frequently only a legal fiction used to recruit members, many of whom were not even related by blood to the clan they joined’. Needless to say, this fiction often proved useful in raising revenue for the company.\u003c/p\u003e\u003cp\u003eHowever, I will focus on the common law – a tradition that comes from Britain, and in which the authority for a principle is settled through the slow accretion of case law and custom, rather than by setting out everything in statutes or codes. This mode of thought involves its fair share of judge-invented fictions. In the 18th-century case of \u003cem\u003eMostyn v Fabrigas\u003c/em\u003e, for example, a resident of Minorca – an island off the coast of Spain that was under British rule – claimed that he had been falsely imprisoned by the British government. To gain jurisdiction, the British court treated the territory as if it were a suburb of London.\u003c/p\u003e\u003cp\u003eLegal scholars usually dislike such judicial inventiveness. ‘[T]he pestilential breath of Fiction poisons the sense of every instrument it comes near,’ wrote the jurist and philosopher Jeremy Bentham in 1776. He said that imagination had infected the law like syphilis, ‘begotten in the bed of metaphor’ – something of an irony, given his own turn of phrase. Bentham claimed that legal language would reflect the truth of affairs only if it were direct and free of ornament, and accused lawyers of deliberately mystifying the law so as to retain sole guardianship over its mysteries – and thereby enrich themselves.\u003c/p\u003e\u003cp\u003eThis is unfair. Fictions do not undermine or complicate legal language: in fact, they make it incredibly resourceful. For example, in \u003cem\u003eMcGhee v National Coal Board\u003c/em\u003e (1973), a man contracted dermatitis after getting covered in brick dust in the process of mucking out kilns. The House of Lords (the predecessor of the UK’s Supreme Court) had to decide if James McGhee was entitled to compensation from his employer, who had failed to provide shower facilities. In such cases, a claimant must show ‘causation’ – that is, that the National Coal Board’s failure to offer washing facilities \u003cem\u003ematerially contributed\u003c/em\u003e to his dermatitis. However, the scientific experts could say only that that failure \u003cem\u003ematerially increased the risk\u003c/em\u003e of the disease. Nevertheless, the Lords allowed the claimant to succeed, \u003cem\u003eas if\u003c/em\u003e he had shown causation. Later, the courts decided that the lower threshold of ‘material increase in risk’ was to be preferred in analogous cases. \u003c/p\u003e\u003cp\u003eBentham would probably see this as an example of undercover, dishonest law-making. I disagree. \u003cem\u003eSupposing\u003c/em\u003e allows us to suspend some fixed requirement, temporarily and for a good reason, and to open up the time and space to search for another principle. It is a tentative, non-assertive mental act: we leave the law as it is, but also signal the possibility of it changing. Legal language here feeds on the subjunctive; it signals its own artificiality, and so demonstrates the fragility of legal knowledge. In so doing, it creates the possibility of evolution, but without dictating what that alternative ought to be.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eL\u003c/span\u003eegal thinking also draws on the imagination by setting up surprising, unexpected \u003cem\u003erelations\u003c/em\u003e. This technique takes our conventional associations and then disturbs them; in doing so, it makes the familiar strange. It was used to powerful effect in \u003cem\u003eEdwards v Canada (AG)\u003c/em\u003e (1930), a landmark case in which a British court ruled that women were finally considered ‘persons’ under the Canadian constitution, and so were permitted to stand for the parliament. \u003c/p\u003e\u003cp\u003eTo justify this decision, Lord Sankey likened the constitution to a ‘living tree capable of growth and expansion within its natural limits’ – a metaphor that spread to other jurisdictions, and remains influential to this day. Lord Sankey was particularly fond of colourful \u003cem\u003ebon mots\u003c/em\u003e. In\u003cem\u003e Woolmington v DPP\u003c/em\u003e (1935), an influential case concerning the grisly killing of a young woman, his Lordship described the presumption of the accused’s innocence as a ‘golden thread’ running through ‘the web of English criminal law’.\u003c/p\u003e\u003cp class=\&quot;pullquote\&quot;\u003eDonoghue had drunk from a bottle of ginger beer; to her horror, there was a dead snail in it\u003c/p\u003e\u003cp\u003eHere language goes further than just \u003cem\u003esupposing\u003c/em\u003e. It invites us to link two concrete and apparently disconnected things. The above examples are metaphors, but there are many other kinds of invitations to relate – including metonymy and synecdoche, where an attribute or a part of something is made to represent the whole (some of which are very familiar, such as ‘the Crown’ or ‘branches of government’). \u003c/p\u003e\u003cp\u003eThe art of making relations also includes narrative devices such as parables, allegories and fables. Every law student knows \u003cem\u003eDonoghue v Stevenson\u003c/em\u003e (1932), the case that almost single-handedly created the modern law of negligence. Here, a certain May Donoghue had gone to café in Scotland, where she sat down and drank a bottle of ginger beer. When she finished her drink, she realised, to her horror, that there was a dead snail in the bottom. She fell sick and sued the manufacturer, claiming that they should have foreseen that the product’s poor quality could make people ill. \u003c/p\u003e\u003cp\u003eThe case turned on the double-barrelled question: did the manufacturers owe Donoghue a duty of care, and what was the scope of such a duty? On the one hand, surely people shouldn’t be reckless as to the damage that their actions might cause; but on the other, it would be unreasonable to make them responsible for every single kind of harm, no matter how remote or unlikely. \u003c/p\u003e\u003cp\u003eIn the end, Donoghue won. Lord Atkin, one of the judges in the majority, drew inspiration from the Bible. He argued that a person should adopt the attitude of the Good Samaritan, a character in the parable of Luke, in which Jesus praises the actions of a traveller who goes to the aid of a person left for dead in a ditch at the roadside. This ‘neighbour principle’ then allowed the court to delimit the scope of the duty: \u003c/p\u003e\u003cblockquote\u003eThe rule that you are to love your neighbour becomes in law \u003cem\u003eYou must not injure your neighbour;\u003c/em\u003e and the lawyer’s question \u003cem\u003eWho is my neighbour?\u003c/em\u003e receives a restricted reply. You must take reasonable care to avoid acts or omissions which you can reasonably foresee would be likely to injure your neighbour.\u003c/blockquote\u003e\u003cp\u003eOver time, these figures of speech can harden and conventionalise, deadening the imagination and doing more harm than good. But when they are fresh and alive, such literary manoeuvres open up multiple possibilities, rather than closing them down. \u003c/p\u003e\u003cp\u003eIn 1969, for example, the International Court of Justice (ICJ) looked at a dispute between Denmark, the Netherlands and Germany regarding the ownership of rich oil and gas deposits that had been discovered in the North Sea. A key question in the case was what constitutes customary international law: can a country be subject to the terms of a treaty it did not ratify, on the basis that the obligations have entered the realm of binding custom? \u003c/p\u003e\u003cp\u003eIn principle, yes, said the ICJ (though, for other reasons, it wasn’t found to apply in this instance). That is, the opinions expressed by diplomats at the conference at which the treaty was signed, or subsequent statements made by countries, can ‘crystallise’ into norms of international law, the court said. This metaphor proved useful; it helped the judges to sidestep the devilish problems of determining the precise origin of a custom, as well as retaining some flexibility about how quickly or slowly such customs might emerge, and the amount of consensus that would be required.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eM\u003c/span\u003eetaphors rely on establishing a relationship between images, and introduce a third kind of legal imagining: \u003cem\u003eimage-making\u003c/em\u003e. Images are everywhere in the law. The use of precedent from past cases is a form of image-making, since it involves the court constructing a narrative pattern of facts in a way that groups and re-groups past cases in light of the new, present circumstances. Imagery is often conjured in the margins of judgments – in the passing commentary that judges provide, known as the \u003cem\u003eobiter dictum\u003c/em\u003e, rather than in the hard-nosed reasons that they give for their decisions, called the \u003cem\u003eratio decidendi\u003c/em\u003e. \u003c/p\u003e\u003cp\u003eHypothetical narratives are one such example of image-making in the margins of law. In \u003cem\u003eCalifornia v Carney \u003c/em\u003e(1985), the US Supreme Court considered the case of Charles Carney, who had been accused of trading marijuana out of a motor home parked in downtown San Diego. The police had raided the place without a search warrant, and found a stash of weed, as well as plastic bags and a scale. The Court had to balance two principles: on the one hand, there is the individual’s right to privacy in his home; on the other, where the evidence is found in a vehicle, and thus might be lost, the police have the power to enter and seize it without a warrant. But what, then, is a motor home – a ‘home’ or a ‘vehicle’?\u003c/p\u003e\u003cp\u003eIn such a case, the advocates and judges play a complex game of hypothetical repartee. They exchange more or less fanciful images as a way of exploring the consequences of different rulings in a variety of possible, and sometimes impossible, situations. These exchanges often involve laughter (the relationship between humour and the imagination is under-appreciated and under-explored). Take the following exchange from the oral transcript of the case, in which the judge is arguing with the lawyer for California, who wants to show that the motor home falls within the definition of a vehicle:\u003c/p\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge: \u003c/strong\u003eWhat would you do with a houseboat?\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e A houseboat? I think that would be covered, and I think that the –\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge: \u003c/strong\u003eIt has wheels?\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer: \u003c/strong\u003eNo, it’s a vessel, and it is covered by the same rule. …\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge:\u003c/strong\u003e Well, I want to be more specific. There is a houseboat. It’s tied up to a dock that’s got no motor on it at all. It’s just sitting there. And it’s hooked up to the sewage, electricity, etc, and it’s right beside a house. The house is covered, and the boat is not?\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e That’s correct. It’s sort of like an automobile that is parked right next to the house in the driveway. The automobile might not be covered, and the house is.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge:\u003c/strong\u003e But the automobile has a motor in it – \u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e That’s correct.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge: \u003c/strong\u003e– and the houseboat does not.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e No. There may be oars. There may be some way to move that from one place to another.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge:\u003c/strong\u003e There ‘may be’. May be. I’ve seen houses moved, too.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cem\u003e[Laughter]\u003c/em\u003e\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e As have I. I’ve passed a few of them on the beltway.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge:\u003c/strong\u003e You’ve got to get more than that.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e Certainly. Again, the objective indicia of mobility would be what the officers are looking to. Perhaps in Your Honour’s example, they would be looking to see if there’s oars there. There’s no motor. There’s no way to move that thing.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge:\u003c/strong\u003e Well, let me add one more thing. It’s been tied up there for the last 36 years.\u003c/blockquote\u003e\u003cblockquote\u003e\u003cem\u003e[Laughter]\u003c/em\u003e\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eLawyer:\u003c/strong\u003e If the officer doesn’t know that, I don’t see why he should be called to that particular knowledge. One thing he does know about when he is dealing with a house –\u003c/blockquote\u003e\u003cblockquote\u003e\u003cstrong\u003eJudge: \u003c/strong\u003eThe moral is, don’t live in a houseboat.\u003c/blockquote\u003e\u003cp\u003eOften, the more fanciful these hypothetical narratives, the more effective they are at getting the court to focus on the present case and its potential future implications. By pushing hypotheticals to extremes, judges and lawyers can see if their intuitions are consistent in a number of different scenarios, and then reason backwards to discover the best principle to apply to the present case. \u003c/p\u003e\u003cp class=\&quot;pullquote\&quot;\u003eHypotheticals invite us to experiment, to think up variations, to offer counter-examples\u003c/p\u003e\u003cp\u003eOral exchanges between bar and bench are full to the brim with hypotheticals. So are the texts of judgments. In \u003cem\u003eWhite \u0026amp; Carter (Councils) Ltd v McGregor\u003c/em\u003e (1961), the House of Lords considered the case of a garage owner in Scotland, whose sales manager had signed a contract with an advertising company to display the garage’s brand on rubbish bins. When the owner found out about the plan, he was livid. He phoned up the advertiser on the day the contract was signed to upbraid his sales manager and cancel the campaign. The advertising company refused, and demanded payment for the ads – even though they were not due to begin displaying them for another nine months. Indeed, they went on to display them for two years, and then sued the garage for the amount owing. \u003c/p\u003e\u003cp\u003eThe House of Lords, by a slim majority, decided that the advertiser was in the right. They were entitled to go ahead and enact the contract, and did not have to mitigate the damage caused by the garage’s change of mind. But one of the dissenting judges, Lord Keith of Avonholm, disagreed. He pointed to a hypothetical scenario to explain his position. Say a contractor had agreed to travel to Hong Kong to prepare a report in exchange for £10,000, Lord Keith said, but that the trip was cancelled before the man had departed or incurred any costs. Under the principle put forward by the majority, he would be entitled to leave for the trip and claim payment. ‘Such a result is not, in my opinion, in accordance with principle or authority,’ Lord Keith concluded. In later cases, this hypothetical narrative went on to become one of the most important parts of the decision.\u003c/p\u003e\u003cp\u003eThere’s a real sense of play in these imagined scenarios. They offer an entirely different experience to reading accounts of real events. Hypotheticals invite us to experiment, to think up variations, to offer counter-examples. We make and unmake tapestries of facts, both actual and impossible, and use them to test our intuitions and glean insight. In so doing, imagination enables a kind of interactive inquiry, over time, about the content of our shared norms. \u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eF\u003c/span\u003einally, there’s the fourth mode of legal imagining: \u003cem\u003ethe ability to take on the perspectives\u003c/em\u003e \u003cem\u003eof other people\u003c/em\u003e. This is a powerful tool that allows judges to create distance from their own tendencies and limitations. For example, a court will sometimes imply a term into a disputed contract – that is, introduce a requirement that does not appear in the written document. So if you are making a contract to sell something, it couldn’t be broken or defective; a term that that the goods are of saleable quality would be implied as part of the agreement. \u003c/p\u003e\u003cp\u003eSometimes, these terms are implied by statute, but courts will also entertain case-by-case clauses put forward by one of the parties. The relevant test used to be whether the term would promote ‘business efficacy’: does the contract need this term to be commercially effective? But that principle changed after \u003cem\u003eShirlaw v Southern Foundries\u003c/em\u003e (1926), where Justice MacKinnon stated:\u003c/p\u003e\u003cblockquote\u003eFor my part, I think that there is a test that may be at least as useful as such generalities. … [I]f, while the parties were making their bargain, an officious bystander were to suggest some express provision for it in their agreement, they would testily suppress him with a common: ‘Oh, of course!’\u003c/blockquote\u003e\u003cp\u003eThe courts now routinely imagine this officious bystander – a nosy busy-body, whose job is to ask the parties, at the time of the negotiations, what they would do in some future scenario. \u003c/p\u003e\u003cp\u003eIn addition to imagining perspectives, judges will sometimes summon up whole dialogues and conversations, either between imaginary or real persons. In \u003cem\u003eRe Rowland\u003c/em\u003e (1962), a young doctor and his wife both died in a boat accident in the South Pacific. The court had to figure out who should inherit their property, a decision that turned on whether or not their deaths ‘coincided’ according to a term in their will. Lord Denning, in a dissenting judgment, imagined the following dialogue:\u003c/p\u003e\u003cblockquote\u003e[T]he doctor might say: ‘We are going off for three years to these far-off places and in case anything happens to either of us we ought to make our wills. If I die before you, I would like everything to go to you; but if you die before me, I should like it to go to my brother and his boy.’ \u003c/blockquote\u003e\u003cblockquote\u003eShe might reply: ‘Yes, but what if we both die together? After all, one of those little ships might run on the rocks or something and we might both be drowned: or we might both be killed in an aeroplane crash.’ \u003c/blockquote\u003e\u003cblockquote\u003e‘To meet that,’ he would say, ‘I will put in that if your death coincides with mine, it is to go to my brother and his boy just the same.’\u003c/blockquote\u003e\u003cp\u003eLord Denning ruled that the meaning of the term ‘coincide’ is not ‘simultaneous’ (at exactly the same time), but had a wider meaning – ‘denoting death on the same occasion by the same cause’.\u003c/p\u003e\u003cp\u003ePerspective-taking can occur in multiple forms. You might imagine perspective merely as a point of view, like a camera that simply records what happens. Or you might take a richer approach to characterisation, and imagine someone with a particular life story and particular features, including physical and mental qualities. One can decide, from case to case, how thoroughly to depict perspective. \u003c/p\u003e\u003cp class=\&quot;pullquote\&quot;\u003eCounsel claimed that the defendant was of limited intelligence: is intelligence a relevant characteristic of the reasonable person?\u003c/p\u003e\u003cp\u003eThis is clear when judges must decide what ought to be expected of a ‘reasonable person’ – a familiar litmus test for a person’s behaviour in the law. The case of \u003cem\u003eVaughan v Menlove\u003c/em\u003e (1837) concerned a defendant who had placed some haystacks near to the plaintiff’s cottages. They caught fire, and the plaintiff’s cottages were burnt to the ground. The defendant had been repeatedly warned, but said on one such occasion that ‘he would chance it’. Predictably, the court was vexed by this – a reasonable person (or the ‘ordinary man of prudence’, in that case) would not be so reckless! \u003c/p\u003e\u003cp\u003eOf course, a test of ‘reasonableness’ leaves open many questions, which is precisely the point. How common was this practice of placing haystacks on the perimeters of one’s property – should the reasonable person be said to know this? Counsel for the defendant had also claimed that the defendant was of limited intelligence – is the level of intelligence a relevant characteristic of the reasonable person? Such flexibility in characterisation allows the judge to evaluate ‘reasonableness’ in a way that balances the local circumstances and peculiar characteristics of a person (whether the defendant or plaintiff) with the more general, societal expectations of sensible behaviour. Such balancing is not possible via some more assertive, explicit set of criteria.\u003c/p\u003e\u003cp\u003eOverall, imagining is a mode of enquiry into what might matter – a collective, interactive investigation of what might be at stake in some dispute or issue. Fictions, metaphors, hypothetical narratives and multiple perspectives are hugely helpful because they each generate a different set of possibilities. These devices are what make legal reasoning so resourceful and ingenious, because they are inherently tentative and experimental. Sometimes, this form of communication involves pretence and make-believe; at other times, quirky juxtapositions – of trees and constitutions, or of customs and crystals.\u003c/p\u003e\u003cp\u003eThe faculty of imagination, then, is not just about engaging in flights of fancy. It can prompt and move us, but it’s also vital as a tool that allows us to slow down, to distance ourselves from our own habits and conventions, and to let others into the conversation. Imagination as enquiry might be our best bet against the dangers of thoughtlessness, present now more than ever. \u003cbr\u003e\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:11,&quot;name&quot;:&quot;Aeon Permissive (syndication allowed)&quot;,&quot;short&quot;:&quot;Aeon Permissive License&quot;,&quot;url&quot;:null,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:false,&quot;link_to_license_required&quot;:false,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2017-03-01T10:41:58.148Z&quot;,&quot;updated_at&quot;:&quot;2017-03-01T10:41:58.148Z&quot;},&quot;type&quot;:&quot;Essay&quot;,&quot;creative_commons&quot;:false}" data-trace="false" data-dom-id="RepublishModal-react-component-1a884076-887b-4e8c-973b-b7c524dcf506"></div>
    <div id="RepublishModal-react-component-1a884076-887b-4e8c-973b-b7c524dcf506"></div>
    

</div>

<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionButton" data-props="{&quot;question_id&quot;:3122,&quot;count&quot;:8}" data-trace="false" data-dom-id="QuestionButton-react-component-6c587f9a-4795-4071-853b-9b8ee88eed4a"></div>
    <div class="inline-component article__actions__buttons__conversations" id="QuestionButton-react-component-6c587f9a-4795-4071-853b-9b8ee88eed4a"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1928,&quot;className&quot;:&quot;save save--button save--button&quot;,&quot;article&quot;:&quot;Essay#1928&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality/save&quot;}" data-trace="false" data-dom-id="Save-react-component-c6131d16-cc3e-427c-bb0e-37feadd65da9"></div>
    <div class="inline-component article__actions__buttons__save" id="Save-react-component-c6131d16-cc3e-427c-bb0e-37feadd65da9"></div>
    

<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;facebookCount&quot;:48,&quot;pageTitle&quot;:&quot;Why judges and lawyers need imagination as much as rationality&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-1c6e248d-58d1-4a07-8f8a-ed63a18f8005"></div>
    <div class="inline-component article__actions__buttons__social" id="SocialShareButtons-react-component-1c6e248d-58d1-4a07-8f8a-ed63a18f8005"></div>
    

</div>
<div class='article__questions'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="QuestionCard" data-props="{&quot;url&quot;:&quot;https://aeon.co/conversations/how-important-is-imagination-in-what-you-do-for-a-living&quot;,&quot;question_id&quot;:3122,&quot;title&quot;:&quot;How important is imagination in what you do for a living?&quot;,&quot;section_slug&quot;:&quot;society&quot;,&quot;responses_count&quot;:8}" data-trace="false" data-dom-id="QuestionCard-react-component-1ba2b144-e748-44ea-bbaf-5492e7c80395"></div>
    <div class="inline-component" id="QuestionCard-react-component-1ba2b144-e748-44ea-bbaf-5492e7c80395"></div>
    

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter'>
<div class='has-dropcap'>
<p>The legal world is wonderfully strange. Pull down a dusty volume of case law from a barrister’s bookshelf, and you’ll discover a parade of fantastical beings that could have been lifted from the pages of Jorge Luis Borges or Dr Seuss. In the law, constitutions behave like living trees, the island of Minorca is treated as a suburb of London, immobile houses suddenly zoom along beltways, Clapham omnibuses are packed with reasonable men, and spectral officious bystanders routinely spy on contractual negotiations. The legal realm is full of unlikely and improbable possibilities, as well as paths not taken, counterfactuals, mights, perhapses and maybes.</p><p>All of this draws on the faculty of the imagination. You’d be forgiven for thinking of a judge as someone who spends all day shoehorning ‘the facts’ into pre-fabricated principles, and laying down determinative rulings like geological strata. In fact, legal reasoning is a much more supple exercise. Individual judges must resolve knotty questions under conditions of uncertainty, and in a context in which there’s usually profound disagreement about both what has happened and what ought to be done about it. </p><p>In these circumstances, imagination performs many salutary functions. Indeed, legal reasoning would be impossible without it. Imagination allows judges to explore what might be at stake in any particular dispute, and to provide a set of resources for future decision-makers. It lets them communicate doubt and express hesitation. And it brings the language of law alive, moving us and inviting us to imagine further – and so enables a thriving, interactive community of enquiry. </p><p>Of course, imagination also carries certain dangers. It might encourage bias, or signal a departure from common sense. But overall it should be celebrated – in law and, perhaps, in other domains where people must engage in the messy business of public reasoning.</p><p><div class='shortcode-inline-newsletter'><div class='shortcode-inline-newsletter__title'>Get Aeon straight to your inbox</div><form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'><div class='fieldset email'><input name='EMAIL' placeholder='Email address' type='email'></div><div class='fieldset frequency'><label><input checked='checked' name='group[10469][1]' type='checkbox' value='1'>Daily</label><label><input name='group[10469][2]' type='checkbox' value='2'>Weekly</label></div><div class='fieldset submit'><input class='button' type='submit' value='Subscribe'></div></form></div></p><p><span class="ld-dropcap">L</span>egal reasoning has at least four imaginative abilities at its disposal. The first is <em>supposing</em>: pretending that something is the case when you know or suspect that it’s not. Judges have been doing this sort of ‘as-if’ style of imagining for thousands of years. Courts in ancient Rome frequently used a mechanism known as <em>fictio civitatis</em>, the fiction of citizenship, which let authorities rule on the behaviour of ‘aliens’ as if they were Romans. As Gaius, a celebrated jurist in the second century CE, said:</p><blockquote>If it appears that a golden cup has been stolen from Lucius Titius by Dio the son of Hermaeus or by his aid and counsel, on which account, if he were a Roman citizen, he would be bound to compound for the wrong as a thief. </blockquote><p>Fictions are not just the preserve of the West. In 17th-century China, clans of villagers set up ‘companies’ that collected and distributed capital to their members, who were supposedly united by kinship with common ancestors. But as the legal scholar Teemu Ruskola at Emory University in Atlanta argues in <em>Legal Orientalism</em> (2013), ‘the idiom of the family was frequently only a legal fiction used to recruit members, many of whom were not even related by blood to the clan they joined’. Needless to say, this fiction often proved useful in raising revenue for the company.</p><p>However, I will focus on the common law – a tradition that comes from Britain, and in which the authority for a principle is settled through the slow accretion of case law and custom, rather than by setting out everything in statutes or codes. This mode of thought involves its fair share of judge-invented fictions. In the 18th-century case of <em>Mostyn v Fabrigas</em>, for example, a resident of Minorca – an island off the coast of Spain that was under British rule – claimed that he had been falsely imprisoned by the British government. To gain jurisdiction, the British court treated the territory as if it were a suburb of London.</p><p>Legal scholars usually dislike such judicial inventiveness. ‘[T]he pestilential breath of Fiction poisons the sense of every instrument it comes near,’ wrote the jurist and philosopher Jeremy Bentham in 1776. He said that imagination had infected the law like syphilis, ‘begotten in the bed of metaphor’ – something of an irony, given his own turn of phrase. Bentham claimed that legal language would reflect the truth of affairs only if it were direct and free of ornament, and accused lawyers of deliberately mystifying the law so as to retain sole guardianship over its mysteries – and thereby enrich themselves.</p><p>This is unfair. Fictions do not undermine or complicate legal language: in fact, they make it incredibly resourceful. For example, in <em>McGhee v National Coal Board</em> (1973), a man contracted dermatitis after getting covered in brick dust in the process of mucking out kilns. The House of Lords (the predecessor of the UK’s Supreme Court) had to decide if James McGhee was entitled to compensation from his employer, who had failed to provide shower facilities. In such cases, a claimant must show ‘causation’ – that is, that the National Coal Board’s failure to offer washing facilities <em>materially contributed</em> to his dermatitis. However, the scientific experts could say only that that failure <em>materially increased the risk</em> of the disease. Nevertheless, the Lords allowed the claimant to succeed, <em>as if</em> he had shown causation. Later, the courts decided that the lower threshold of ‘material increase in risk’ was to be preferred in analogous cases. </p><p>Bentham would probably see this as an example of undercover, dishonest law-making. I disagree. <em>Supposing</em> allows us to suspend some fixed requirement, temporarily and for a good reason, and to open up the time and space to search for another principle. It is a tentative, non-assertive mental act: we leave the law as it is, but also signal the possibility of it changing. Legal language here feeds on the subjunctive; it signals its own artificiality, and so demonstrates the fragility of legal knowledge. In so doing, it creates the possibility of evolution, but without dictating what that alternative ought to be.</p><p><span class="ld-dropcap">L</span>egal thinking also draws on the imagination by setting up surprising, unexpected <em>relations</em>. This technique takes our conventional associations and then disturbs them; in doing so, it makes the familiar strange. It was used to powerful effect in <em>Edwards v Canada (AG)</em> (1930), a landmark case in which a British court ruled that women were finally considered ‘persons’ under the Canadian constitution, and so were permitted to stand for the parliament. </p><p>To justify this decision, Lord Sankey likened the constitution to a ‘living tree capable of growth and expansion within its natural limits’ – a metaphor that spread to other jurisdictions, and remains influential to this day. Lord Sankey was particularly fond of colourful <em>bon mots</em>. In<em> Woolmington v DPP</em> (1935), an influential case concerning the grisly killing of a young woman, his Lordship described the presumption of the accused’s innocence as a ‘golden thread’ running through ‘the web of English criminal law’.</p><p class="pullquote">Donoghue had drunk from a bottle of ginger beer; to her horror, there was a dead snail in it</p><p>Here language goes further than just <em>supposing</em>. It invites us to link two concrete and apparently disconnected things. The above examples are metaphors, but there are many other kinds of invitations to relate – including metonymy and synecdoche, where an attribute or a part of something is made to represent the whole (some of which are very familiar, such as ‘the Crown’ or ‘branches of government’). </p><p>The art of making relations also includes narrative devices such as parables, allegories and fables. Every law student knows <em>Donoghue v Stevenson</em> (1932), the case that almost single-handedly created the modern law of negligence. Here, a certain May Donoghue had gone to café in Scotland, where she sat down and drank a bottle of ginger beer. When she finished her drink, she realised, to her horror, that there was a dead snail in the bottom. She fell sick and sued the manufacturer, claiming that they should have foreseen that the product’s poor quality could make people ill. </p><p>The case turned on the double-barrelled question: did the manufacturers owe Donoghue a duty of care, and what was the scope of such a duty? On the one hand, surely people shouldn’t be reckless as to the damage that their actions might cause; but on the other, it would be unreasonable to make them responsible for every single kind of harm, no matter how remote or unlikely. </p><p>In the end, Donoghue won. Lord Atkin, one of the judges in the majority, drew inspiration from the Bible. He argued that a person should adopt the attitude of the Good Samaritan, a character in the parable of Luke, in which Jesus praises the actions of a traveller who goes to the aid of a person left for dead in a ditch at the roadside. This ‘neighbour principle’ then allowed the court to delimit the scope of the duty: </p><blockquote>The rule that you are to love your neighbour becomes in law <em>You must not injure your neighbour;</em> and the lawyer&#8217;s question <em>Who is my neighbour?</em> receives a restricted reply. You must take reasonable care to avoid acts or omissions which you can reasonably foresee would be likely to injure your neighbour.</blockquote><p>Over time, these figures of speech can harden and conventionalise, deadening the imagination and doing more harm than good. But when they are fresh and alive, such literary manoeuvres open up multiple possibilities, rather than closing them down. </p><p>In 1969, for example, the International Court of Justice (ICJ) looked at a dispute between Denmark, the Netherlands and Germany regarding the ownership of rich oil and gas deposits that had been discovered in the North Sea. A key question in the case was what constitutes customary international law: can a country be subject to the terms of a treaty it did not ratify, on the basis that the obligations have entered the realm of binding custom? </p><p>In principle, yes, said the ICJ (though, for other reasons, it wasn’t found to apply in this instance). That is, the opinions expressed by diplomats at the conference at which the treaty was signed, or subsequent statements made by countries, can ‘crystallise’ into norms of international law, the court said. This metaphor proved useful; it helped the judges to sidestep the devilish problems of determining the precise origin of a custom, as well as retaining some flexibility about how quickly or slowly such customs might emerge, and the amount of consensus that would be required.</p><p><span class="ld-dropcap">M</span>etaphors rely on establishing a relationship between images, and introduce a third kind of legal imagining: <em>image-making</em>. Images are everywhere in the law. The use of precedent from past cases is a form of image-making, since it involves the court constructing a narrative pattern of facts in a way that groups and re-groups past cases in light of the new, present circumstances. Imagery is often conjured in the margins of judgments – in the passing commentary that judges provide, known as the <em>obiter dictum</em>, rather than in the hard-nosed reasons that they give for their decisions, called the <em>ratio decidendi</em>. </p><p>Hypothetical narratives are one such example of image-making in the margins of law. In <em>California v Carney </em>(1985), the US Supreme Court considered the case of Charles Carney, who had been accused of trading marijuana out of a motor home parked in downtown San Diego. The police had raided the place without a search warrant, and found a stash of weed, as well as plastic bags and a scale. The Court had to balance two principles: on the one hand, there is the individual’s right to privacy in his home; on the other, where the evidence is found in a vehicle, and thus might be lost, the police have the power to enter and seize it without a warrant. But what, then, is a motor home – a ‘home’ or a ‘vehicle’?</p><p>In such a case, the advocates and judges play a complex game of hypothetical repartee. They exchange more or less fanciful images as a way of exploring the consequences of different rulings in a variety of possible, and sometimes impossible, situations. These exchanges often involve laughter (the relationship between humour and the imagination is under-appreciated and under-explored). Take the following exchange from the oral transcript of the case, in which the judge is arguing with the lawyer for California, who wants to show that the motor home falls within the definition of a vehicle:</p><blockquote><strong>Judge: </strong>What would you do with a houseboat?</blockquote><blockquote><strong>Lawyer:</strong> A houseboat? I think that would be covered, and I think that the –</blockquote><blockquote><strong>Judge: </strong>It has wheels?</blockquote><blockquote><strong>Lawyer: </strong>No, it’s a vessel, and it is covered by the same rule. …</blockquote><blockquote><strong>Judge:</strong> Well, I want to be more specific. There is a houseboat. It’s tied up to a dock that’s got no motor on it at all. It’s just sitting there. And it’s hooked up to the sewage, electricity, etc, and it’s right beside a house. The house is covered, and the boat is not?</blockquote><blockquote><strong>Lawyer:</strong> That’s correct. It’s sort of like an automobile that is parked right next to the house in the driveway. The automobile might not be covered, and the house is.</blockquote><blockquote><strong>Judge:</strong> But the automobile has a motor in it – </blockquote><blockquote><strong>Lawyer:</strong> That’s correct.</blockquote><blockquote><strong>Judge: </strong>– and the houseboat does not.</blockquote><blockquote><strong>Lawyer:</strong> No. There may be oars. There may be some way to move that from one place to another.</blockquote><blockquote><strong>Judge:</strong> There ‘may be’. May be. I&#8217;ve seen houses moved, too.</blockquote><blockquote><em>[Laughter]</em></blockquote><blockquote><strong>Lawyer:</strong> As have I. I’ve passed a few of them on the beltway.</blockquote><blockquote><strong>Judge:</strong> You’ve got to get more than that.</blockquote><blockquote><strong>Lawyer:</strong> Certainly. Again, the objective indicia of mobility would be what the officers are looking to. Perhaps in Your Honour’s example, they would be looking to see if there’s oars there. There’s no motor. There’s no way to move that thing.</blockquote><blockquote><strong>Judge:</strong> Well, let me add one more thing. It&#8217;s been tied up there for the last 36 years.</blockquote><blockquote><em>[Laughter]</em></blockquote><blockquote><strong>Lawyer:</strong> If the officer doesn&#8217;t know that, I don’t see why he should be called to that particular knowledge. One thing he does know about when he is dealing with a house –</blockquote><blockquote><strong>Judge: </strong>The moral is, don’t live in a houseboat.</blockquote><p>Often, the more fanciful these hypothetical narratives, the more effective they are at getting the court to focus on the present case and its potential future implications. By pushing hypotheticals to extremes, judges and lawyers can see if their intuitions are consistent in a number of different scenarios, and then reason backwards to discover the best principle to apply to the present case. </p><p class="pullquote">Hypotheticals invite us to experiment, to think up variations, to offer counter-examples</p><p>Oral exchanges between bar and bench are full to the brim with hypotheticals. So are the texts of judgments. In <em>White &amp; Carter (Councils) Ltd v McGregor</em> (1961), the House of Lords considered the case of a garage owner in Scotland, whose sales manager had signed a contract with an advertising company to display the garage’s brand on rubbish bins. When the owner found out about the plan, he was livid. He phoned up the advertiser on the day the contract was signed to upbraid his sales manager and cancel the campaign. The advertising company refused, and demanded payment for the ads – even though they were not due to begin displaying them for another nine months. Indeed, they went on to display them for two years, and then sued the garage for the amount owing. </p><p>The House of Lords, by a slim majority, decided that the advertiser was in the right. They were entitled to go ahead and enact the contract, and did not have to mitigate the damage caused by the garage’s change of mind. But one of the dissenting judges, Lord Keith of Avonholm, disagreed. He pointed to a hypothetical scenario to explain his position. Say a contractor had agreed to travel to Hong Kong to prepare a report in exchange for £10,000, Lord Keith said, but that the trip was cancelled before the man had departed or incurred any costs. Under the principle put forward by the majority, he would be entitled to leave for the trip and claim payment. ‘Such a result is not, in my opinion, in accordance with principle or authority,’ Lord Keith concluded. In later cases, this hypothetical narrative went on to become one of the most important parts of the decision.</p><p>There’s a real sense of play in these imagined scenarios. They offer an entirely different experience to reading accounts of real events. Hypotheticals invite us to experiment, to think up variations, to offer counter-examples. We make and unmake tapestries of facts, both actual and impossible, and use them to test our intuitions and glean insight. In so doing, imagination enables a kind of interactive inquiry, over time, about the content of our shared norms. </p><p><span class="ld-dropcap">F</span>inally, there’s the fourth mode of legal imagining: <em>the ability to take on the perspectives</em> <em>of other people</em>. This is a powerful tool that allows judges to create distance from their own tendencies and limitations. For example, a court will sometimes imply a term into a disputed contract – that is, introduce a requirement that does not appear in the written document. So if you are making a contract to sell something, it couldn’t be broken or defective; a term that that the goods are of saleable quality would be implied as part of the agreement. </p><p>Sometimes, these terms are implied by statute, but courts will also entertain case-by-case clauses put forward by one of the parties. The relevant test used to be whether the term would promote ‘business efficacy’: does the contract need this term to be commercially effective? But that principle changed after <em>Shirlaw v Southern Foundries</em> (1926), where Justice MacKinnon stated:</p><blockquote>For my part, I think that there is a test that may be at least as useful as such generalities. … [I]f, while the parties were making their bargain, an officious bystander were to suggest some express provision for it in their agreement, they would testily suppress him with a common: ‘Oh, of course!’</blockquote><p>The courts now routinely imagine this officious bystander – a nosy busy-body, whose job is to ask the parties, at the time of the negotiations, what they would do in some future scenario. </p><p>In addition to imagining perspectives, judges will sometimes summon up whole dialogues and conversations, either between imaginary or real persons. In <em>Re Rowland</em> (1962), a young doctor and his wife both died in a boat accident in the South Pacific. The court had to figure out who should inherit their property, a decision that turned on whether or not their deaths ‘coincided’ according to a term in their will. Lord Denning, in a dissenting judgment, imagined the following dialogue:</p><blockquote>[T]he doctor might say: ‘We are going off for three years to these far-off places and in case anything happens to either of us we ought to make our wills. If I die before you, I would like everything to go to you; but if you die before me, I should like it to go to my brother and his boy.’ </blockquote><blockquote>She might reply: ‘Yes, but what if we both die together? After all, one of those little ships might run on the rocks or something and we might both be drowned: or we might both be killed in an aeroplane crash.’ </blockquote><blockquote>‘To meet that,’ he would say, ‘I will put in that if your death coincides with mine, it is to go to my brother and his boy just the same.’</blockquote><p>Lord Denning ruled that the meaning of the term ‘coincide’ is not ‘simultaneous’ (at exactly the same time), but had a wider meaning – ‘denoting death on the same occasion by the same cause’.</p><p>Perspective-taking can occur in multiple forms. You might imagine perspective merely as a point of view, like a camera that simply records what happens. Or you might take a richer approach to characterisation, and imagine someone with a particular life story and particular features, including physical and mental qualities. One can decide, from case to case, how thoroughly to depict perspective. </p><p class="pullquote">Counsel claimed that the defendant was of limited intelligence: is intelligence a relevant characteristic of the reasonable person?</p><p>This is clear when judges must decide what ought to be expected of a ‘reasonable person’ – a familiar litmus test for a person’s behaviour in the law. The case of <em>Vaughan v Menlove</em> (1837) concerned a defendant who had placed some haystacks near to the plaintiff’s cottages. They caught fire, and the plaintiff’s cottages were burnt to the ground. The defendant had been repeatedly warned, but said on one such occasion that ‘he would chance it’. Predictably, the court was vexed by this – a reasonable person (or the ‘ordinary man of prudence’, in that case) would not be so reckless! </p><p>Of course, a test of ‘reasonableness’ leaves open many questions, which is precisely the point. How common was this practice of placing haystacks on the perimeters of one’s property – should the reasonable person be said to know this? Counsel for the defendant had also claimed that the defendant was of limited intelligence – is the level of intelligence a relevant characteristic of the reasonable person? Such flexibility in characterisation allows the judge to evaluate ‘reasonableness’ in a way that balances the local circumstances and peculiar characteristics of a person (whether the defendant or plaintiff) with the more general, societal expectations of sensible behaviour. Such balancing is not possible via some more assertive, explicit set of criteria.</p><p>Overall, imagining is a mode of enquiry into what might matter – a collective, interactive investigation of what might be at stake in some dispute or issue. Fictions, metaphors, hypothetical narratives and multiple perspectives are hugely helpful because they each generate a different set of possibilities. These devices are what make legal reasoning so resourceful and ingenious, because they are inherently tentative and experimental. Sometimes, this form of communication involves pretence and make-believe; at other times, quirky juxtapositions – of trees and constitutions, or of customs and crystals.</p><p>The faculty of imagination, then, is not just about engaging in flights of fancy. It can prompt and move us, but it’s also vital as a tool that allows us to slow down, to distance ourselves from our own habits and conventions, and to let others into the conversation. Imagination as enquiry might be our best bet against the dangers of thoughtlessness, present now more than ever. <br></p>
<div class='follow-topics-banner'>
<span class='follow-topics-banner__topic section--society'>
<a href='https://aeon.co/society/law-justice'>Law &amp; Justice</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/society/law-justice/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-99cb1139-87fd-41f0-b169-38b04dc0b4a3"></div>
    <div class="inline-component" id="FollowButton-react-component-99cb1139-87fd-41f0-b169-38b04dc0b4a3"></div>
    


</span>
<span class='follow-topics-banner__topic section--culture'>
<a href='https://aeon.co/culture/cultures-languages'>Cultures &amp; Languages</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/culture/cultures-languages/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-a0a5118d-a101-4ee3-a1e6-db6e81c4ba50"></div>
    <div class="inline-component" id="FollowButton-react-component-a0a5118d-a101-4ee3-a1e6-db6e81c4ba50"></div>
    


</span>
<span class='follow-topics-banner__topic section--philosophy'>
<a href='https://aeon.co/philosophy/philosophy-of-language'>Philosophy of Language</a>
<div class="js-react-on-rails-component" style="display:none" data-component-name="FollowButton" data-props="{&quot;className&quot;:&quot;follow-button--inline follow-button--inline-small&quot;,&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;following&quot;:false,&quot;follows&quot;:false,&quot;followPath&quot;:&quot;https://aeon.co/philosophy/philosophy-of-language/follow&quot;,&quot;icon&quot;:&quot;\u003csvg xmlns=\&quot;http://www.w3.org/2000/svg\&quot; width=\&quot;22.14\&quot; height=\&quot;15.49\&quot; viewBox=\&quot;0 0 22.14 15.49\&quot;\u003e\u003cpath d=\&quot;M5.24,9.21A2.82,2.82,0,1,1,8.06,12,2.82,2.82,0,0,1,5.24,9.21\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M9.81,18c1.89-4,4.51-6.49,7.42-6.49S22.76,14,24.64,18H9.81Z\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M13.46,6.28A3.76,3.76,0,1,1,17.23,10a3.76,3.76,0,0,1-3.76-3.76\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003cpath d=\&quot;M10.13,13.73a4.14,4.14,0,0,0-2.07-.6C5.88,13.13,3.91,15,2.5,18H7.19a21.92,21.92,0,0,1,2.94-4.27\&quot; transform=\&quot;translate(-2.5 -2.51)\&quot;\u003e\u003c/path\u003e\u003c/svg\u003e\n&quot;}" data-trace="false" data-dom-id="FollowButton-react-component-c316d871-659f-4e32-b9fe-311e1cad4bb7"></div>
    <div class="inline-component" id="FollowButton-react-component-c316d871-659f-4e32-b9fe-311e1cad4bb7"></div>
    


</span>
<a class="follow-topics-banner__all-topics" href="https://aeon.co/sections">All topics &rarr;
</a></div>

</div>
<div class='cf'>
<div class='article__shares'>
<div class="js-react-on-rails-component" style="display:none" data-component-name="SocialShareButtons" data-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;facebookCount&quot;:48,&quot;pageTitle&quot;:&quot;Why judges and lawyers need imagination as much as rationality&quot;,&quot;additionalClasses&quot;:&quot;social-sharing--buttons&quot;}" data-trace="false" data-dom-id="SocialShareButtons-react-component-3c71dfc9-d7e3-4d3f-92c0-15e7b9a1ce77"></div>
    <div class="inline-component" id="SocialShareButtons-react-component-3c71dfc9-d7e3-4d3f-92c0-15e7b9a1ce77"></div>
    

</div>
<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2017-03-28 10:00:22 UTC'>28 March, 2017</time>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container support-bar__top'>
<div class='column'>
<div class='support-bar__inner gutter article-list__heading support-bar__headlines'>
<h2>Ideas make a difference</h2>
<h3>If you enjoy Aeon, please show your support</h3>
</div>
</div>
</div>
<div class='container support-bar__main'>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Aeon is not-for-profit<br />and free for everyone</div>
<a class='support-bar__button' href='https://aeon.co/donate'>Make a Donation</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick="document.body.classList.toggle('modal-newsletter--open'); return false;">Newsletter</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner gutter'>
<div class='support-bar__heading'>Follow us on <br />Facebook</div>
<a target="_blank" class="support-bar__button" href="https://www.facebook.com/AeonMagazine">Like
</a></div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/ff6c160d-723b-4ed6-ad2f-dc1d0f559541/card_the-stuarts-main.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1923,&quot;url&quot;:&quot;https://aeon.co/videos/1923/save&quot;}" data-trace="false" data-dom-id="Save-react-component-9e0904dc-5d79-4c36-aea5-6935e9e2cd04"></div>
    <div id="Save-react-component-9e0904dc-5d79-4c36-aea5-6935e9e2cd04"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>History</span></div>
<p class='article-card__title'>
War, conflict, bloodshed, upheaval or: how we got to Great Britain
</p>
<h2 class='article-card__standfirst'>
7 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/war-conflict-bloodshed-upheaval-or-how-we-got-to-great-britain"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://alpha.aeon.co/images/58dc9485-a4be-459b-bed7-f21f10e3a44b/card_sized-adolf-wissel-farm-family-from-kahlenberg-1939.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1915,&quot;url&quot;:&quot;https://aeon.co/ideas/1915/save&quot;}" data-trace="false" data-dom-id="Save-react-component-16620e61-4089-47b8-8b8d-653a59924296"></div>
    <div id="Save-react-component-16620e61-4089-47b8-8b8d-653a59924296"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Politics &amp; Government</span></div>
<p class='article-card__title'>
It wasn&#8217;t just hate. Fascism offered robust social welfare
</p>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Sheri Berman</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/fascism-was-a-right-wing-anti-capitalist-movement"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='2' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://omicron.aeon.co/images/a2b78923-f304-42d1-8cd6-4ceb16081904/card_essay-v3-ullstein_high_00582748.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1908,&quot;url&quot;:&quot;https://aeon.co/essays/1908/save&quot;}" data-trace="false" data-dom-id="Save-react-component-311bda9e-c6b7-4d24-b0ea-91d6bcf66cba"></div>
    <div id="Save-react-component-311bda9e-c6b7-4d24-b0ea-91d6bcf66cba"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Politics &amp; Government</span></div>
<p class='article-card__title'>
When nations apologise
</p>
<h2 class='article-card__standfirst'>
National apologies are a big deal: they acknowledge the past to help move everyone forward. No wonder they’re so hard
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Edwin Battistella</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/a-national-apology-has-the-power-to-change-the-future"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='right' data-align-y='bottom' data-backdrop-strength='2' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<i class='material-icons'>volume_up</i>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<i class='material-icons'>play_arrow</i>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<i class='material-icons'>pause</i>
</div>
</span>

<figure class='responsive-image' style="background-image: url('https://epsilon.aeon.co/images/687bbe44-d2ca-46da-9d4a-66d03d1e2b21/card_essay-00097192.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1919,&quot;url&quot;:&quot;https://aeon.co/essays/1919/save&quot;}" data-trace="false" data-dom-id="Save-react-component-784b4a97-a0d4-4110-b067-27f60e6ddea8"></div>
    <div id="Save-react-component-784b4a97-a0d4-4110-b067-27f60e6ddea8"></div>
    
</div>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Human Rights</span></div>
<p class='article-card__title'>
What do slaveholders think?
</p>
<h2 class='article-card__standfirst'>
It is everywhere illegal yet slavery persists in many corners of the global economy. How do its beneficiaries justify it?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Austin Choi-Fitzpatrick</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/this-is-what-slavery-looks-like-today-in-the-eyes-of-slavers"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://nu.aeon.co/images/44c8c48f-4c9e-4c98-bb0a-790f4ba1b288/card_polemarchis-sized-.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1909,&quot;url&quot;:&quot;https://aeon.co/ideas/1909/save&quot;}" data-trace="false" data-dom-id="Save-react-component-7f7b71ae-db72-4bbb-bf7d-6ab6ac485711"></div>
    <div id="Save-react-component-7f7b71ae-db72-4bbb-bf7d-6ab6ac485711"></div>
    
</div>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Politics &amp; Government</span></div>
<p class='article-card__title'>
There&#8217;s a Green Card-holder at the heart of Greek philosophy
</p>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>David V Johnson</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/theres-a-green-card-holder-at-the-heart-of-greek-philosophy"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='right' data-align-y='top' data-backdrop-strength='9' data-badge-color='white' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style="background-image: url('https://epsilon.aeon.co/images/76c745f8-5402-40ee-be8d-31b46f2f0b61/card_david-graeber-on-work-main-v2.jpg')">
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div class="js-react-on-rails-component" style="display:none" data-component-name="Save" data-props="{&quot;id&quot;:1900,&quot;url&quot;:&quot;https://aeon.co/videos/1900/save&quot;}" data-trace="false" data-dom-id="Save-react-component-4ee5830a-6401-410e-8a92-a9d9b3457686"></div>
    <div id="Save-react-component-4ee5830a-6401-410e-8a92-a9d9b3457686"></div>
    
</div>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span><span class='article-card__topic'>Work</span></div>
<p class='article-card__title'>
‘Brand consultant’? ‘PR researcher’? Why the ‘bullshit jobs’ era needs to end
</p>
<h2 class='article-card__standfirst'>
4 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/brand-consultant-pr-researcher-why-the-bullshit-jobs-era-needs-to-end"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality"
  },
  "headline": "The legal imagination",
  "image": {
    "@type": "ImageObject",
    "url": "https://alpha.aeon.co/images/eba5a0fd-12b7-4e1a-801c-3fbffe22b3ed/header_sized-i-have-the-right-to-remain-silent-_2017_-albert-barque-duran.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2017-03-28T10:00:22Z",
  "dateModified": "2017-03-28T15:26:02Z",
  "author": {
    "@type": "Person",
    "name": "Maksymilian Del Mar"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "Hypotheticals, fantastical beings, and a fictional omnibus: legal reasoning is made supple by its use of the imagination"
}
</script>

<div class="js-react-on-rails-component" style="display:none" data-component-name="Question" data-props="{&quot;question&quot;:{&quot;type&quot;:&quot;Question&quot;,&quot;id&quot;:3122,&quot;title&quot;:&quot;How important is imagination in what you do for a living?&quot;,&quot;url&quot;:&quot;https://aeon.co/conversations/how-important-is-imagination-in-what-you-do-for-a-living&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-03-15T12:27:33.756Z&quot;,&quot;scheduled_at&quot;:null,&quot;responses_url&quot;:&quot;https://aeon.co/conversations/how-important-is-imagination-in-what-you-do-for-a-living/responses&quot;,&quot;responses_count&quot;:8,&quot;descendant_count&quot;:8,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/questions/how-important-is-imagination-in-what-you-do-for-a-living/edit&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/questions/how-important-is-imagination-in-what-you-do-for-a-living&quot;,&quot;follow_url&quot;:&quot;https://aeon.co/conversations/how-important-is-imagination-in-what-you-do-for-a-living/follow&quot;,&quot;latest_response_at&quot;:&quot;2017-03-28T15:22:33.857Z&quot;,&quot;latest_reply_at&quot;:null,&quot;updated_at&quot;:&quot;2017-03-28T15:26:00.970Z&quot;,&quot;closed&quot;:false},&quot;url&quot;:&quot;https://aeon.co/conversations/how-important-is-imagination-in-what-you-do-for-a-living&quot;,&quot;sign_in_url&quot;:&quot;https://aeon.co/sign-in&quot;,&quot;type&quot;:&quot;QuestionInline&quot;,&quot;linked_articles&quot;:[{&quot;type&quot;:&quot;Essay&quot;,&quot;id&quot;:1928,&quot;title&quot;:&quot;The legal imagination&quot;,&quot;state&quot;:&quot;published&quot;,&quot;published_at&quot;:&quot;2017-03-28T10:00:22.872Z&quot;,&quot;scheduled_at&quot;:null,&quot;created_at&quot;:&quot;2017-03-15T12:48:06.393Z&quot;,&quot;updated_at&quot;:&quot;2017-03-28T15:26:02.432Z&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality&quot;,&quot;featured&quot;:false,&quot;feature_url&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality/feature&quot;,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality/edit&quot;,&quot;standfirst_short&quot;:&quot;Why judges and lawyers need imagination as much as rationality&quot;,&quot;standfirst_long&quot;:&quot;Hypotheticals, fantastical beings, and a fictional omnibus: legal reasoning is made supple by its use of the imagination&quot;,&quot;views&quot;:65,&quot;facebook&quot;:48,&quot;section&quot;:{&quot;id&quot;:6,&quot;title&quot;:&quot;Society&quot;,&quot;slug&quot;:&quot;society&quot;,&quot;topics&quot;:[{&quot;id&quot;:57,&quot;title&quot;:&quot;History&quot;,&quot;slug&quot;:&quot;history&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:98,&quot;title&quot;:&quot;Progress \u0026 Modernity&quot;,&quot;slug&quot;:&quot;progress-modernity&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:97,&quot;title&quot;:&quot;Poverty \u0026 Development&quot;,&quot;slug&quot;:&quot;poverty-development&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:96,&quot;title&quot;:&quot;Politics \u0026 Government&quot;,&quot;slug&quot;:&quot;politics-government&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:83,&quot;title&quot;:&quot;Nature \u0026 Environment&quot;,&quot;slug&quot;:&quot;nature-environment&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:25,&quot;title&quot;:&quot;Demography \u0026 Migration&quot;,&quot;slug&quot;:&quot;demography-migration&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:30,&quot;title&quot;:&quot;Economics&quot;,&quot;slug&quot;:&quot;economics&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:14,&quot;title&quot;:&quot;Cities&quot;,&quot;slug&quot;:&quot;cities&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:38,&quot;title&quot;:&quot;Fairness \u0026 Equality&quot;,&quot;slug&quot;:&quot;fairness-equality&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:3,&quot;title&quot;:&quot;Anthropology&quot;,&quot;slug&quot;:&quot;anthropology&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:67,&quot;title&quot;:&quot;Law \u0026 Justice&quot;,&quot;slug&quot;:&quot;law-justice&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:45,&quot;title&quot;:&quot;Gender&quot;,&quot;slug&quot;:&quot;gender&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:63,&quot;title&quot;:&quot;Human Rights&quot;,&quot;slug&quot;:&quot;human-rights&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:101,&quot;title&quot;:&quot;Race&quot;,&quot;slug&quot;:&quot;race&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:121,&quot;title&quot;:&quot;War \u0026 Conflict&quot;,&quot;slug&quot;:&quot;war-conflict&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:123,&quot;title&quot;:&quot;Work&quot;,&quot;slug&quot;:&quot;work&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:102,&quot;title&quot;:&quot;Religion&quot;,&quot;slug&quot;:&quot;religion&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:115,&quot;title&quot;:&quot;The Future&quot;,&quot;slug&quot;:&quot;the-future&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:31,&quot;title&quot;:&quot;Education&quot;,&quot;slug&quot;:&quot;education&quot;,&quot;section_slug&quot;:&quot;society&quot;}]},&quot;topics&quot;:[{&quot;id&quot;:67,&quot;title&quot;:&quot;Law \u0026 Justice&quot;,&quot;slug&quot;:&quot;law-justice&quot;,&quot;section_slug&quot;:&quot;society&quot;},{&quot;id&quot;:20,&quot;title&quot;:&quot;Cultures \u0026 Languages&quot;,&quot;slug&quot;:&quot;cultures-languages&quot;,&quot;section_slug&quot;:&quot;culture&quot;},{&quot;id&quot;:90,&quot;title&quot;:&quot;Philosophy of Language&quot;,&quot;slug&quot;:&quot;philosophy-of-language&quot;,&quot;section_slug&quot;:&quot;philosophy&quot;}],&quot;primary_topic&quot;:{&quot;id&quot;:67,&quot;title&quot;:&quot;Law \u0026 Justice&quot;,&quot;slug&quot;:&quot;law-justice&quot;,&quot;section_slug&quot;:&quot;society&quot;},&quot;editor&quot;:{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:18705,&quot;first_name&quot;:&quot;Sally&quot;,&quot;last_name&quot;:&quot;Davies&quot;,&quot;name&quot;:&quot;Sally Davies&quot;,&quot;slug&quot;:&quot;sally-davies&quot;,&quot;avatar&quot;:&quot;https://epsilon.aeon.co/avatars/2dbd8ecf-049e-410a-8268-bbb433777960/thumb_madmen_standard.jpg&quot;,&quot;role&quot;:&quot;admin&quot;,&quot;job&quot;:null,&quot;suspended_by&quot;:null,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/users/sally-davies/edit&quot;,&quot;profile_url&quot;:&quot;https://aeon.co/users/sally-davies&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/users/sally-davies&quot;,&quot;suspend_url&quot;:&quot;https://aeon.co/editorial/users/sally-davies/suspend&quot;,&quot;suspended_at&quot;:null,&quot;created_at&quot;:&quot;2016-06-02T06:54:18.815Z&quot;,&quot;responses_count&quot;:6,&quot;replies_count&quot;:19,&quot;is_contributor&quot;:true,&quot;saves&quot;:{},&quot;saved_viewed_at&quot;:null,&quot;feed_viewed_at&quot;:&quot;2016-10-19T09:57:58.511Z&quot;,&quot;conversations_viewed_at&quot;:&quot;2017-01-22T23:21:24.732Z&quot;,&quot;feed_states&quot;:{&quot;feed_state_conversations&quot;:&quot;[3025, 3030, 2989, 2956, 2995, 2929, 2893, 2928, 2961, 2932, 2977, 2969, 2934, 2853, 2886]&quot;},&quot;following_topics&quot;:[],&quot;followers_count&quot;:16,&quot;following_count&quot;:1,&quot;follow_url&quot;:&quot;https://aeon.co/users/sally-davies/follow&quot;},&quot;authors&quot;:[{&quot;type&quot;:&quot;User&quot;,&quot;id&quot;:41696,&quot;first_name&quot;:&quot;Maksymilian&quot;,&quot;last_name&quot;:&quot;Del Mar&quot;,&quot;name&quot;:&quot;Maksymilian Del Mar&quot;,&quot;slug&quot;:&quot;maksymilian-del-mar&quot;,&quot;avatar&quot;:null,&quot;role&quot;:&quot;contributor&quot;,&quot;job&quot;:&quot;Reader in Legal Theory, University of London, Queen Mary&quot;,&quot;suspended_by&quot;:null,&quot;edit_url&quot;:&quot;https://aeon.co/editorial/users/maksymilian-del-mar/edit&quot;,&quot;profile_url&quot;:&quot;https://aeon.co/users/maksymilian-del-mar&quot;,&quot;destroy_url&quot;:&quot;https://aeon.co/editorial/users/maksymilian-del-mar&quot;,&quot;suspend_url&quot;:&quot;https://aeon.co/editorial/users/maksymilian-del-mar/suspend&quot;,&quot;suspended_at&quot;:null,&quot;created_at&quot;:&quot;2017-03-14T16:58:55.446Z&quot;,&quot;responses_count&quot;:0,&quot;replies_count&quot;:0,&quot;is_contributor&quot;:true,&quot;saves&quot;:{},&quot;saved_viewed_at&quot;:null,&quot;feed_viewed_at&quot;:null,&quot;conversations_viewed_at&quot;:null,&quot;feed_states&quot;:{},&quot;following_topics&quot;:[],&quot;followers_count&quot;:0,&quot;following_count&quot;:0,&quot;follow_url&quot;:&quot;https://aeon.co/users/maksymilian-del-mar/follow&quot;}],&quot;save_url&quot;:&quot;https://aeon.co/essays/why-judges-and-lawyers-need-imagination-as-much-as-rationality/save&quot;,&quot;thumb_url&quot;:&quot;https://epsilon.aeon.co/images/eba5a0fd-12b7-4e1a-801c-3fbffe22b3ed/card_sized-i-have-the-right-to-remain-silent-_2017_-albert-barque-duran.jpg&quot;}]}" data-trace="false" data-dom-id="Question-react-component-d42323b2-3f8e-4b90-8d74-9598363a9ac3"></div>
    <div id="Question-react-component-d42323b2-3f8e-4b90-8d74-9598363a9ac3"></div>
    



<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='shortcode-inline-newsletter'>
<div class='shortcode-inline-newsletter__title'>Get Aeon straight to your inbox</div>
<form action='https://aeonmagazine.us5.list-manage.com/subscribe/post?u=89c6e02ebaf75bbc918731474&amp;id=411a82e59d' method='post' name='mc-embedded-subscribe-form' target='_blank'>
<div class='fieldset email'>
<input name='EMAIL' placeholder='Email address' type='email'>
</div>
<div class='fieldset frequency'>
<label>
<input checked='checked' name='group[10469][1]' type='checkbox' value='1'>
Daily
</label>
<label>
<input name='group[10469][2]' type='checkbox' value='2'>
Weekly
</label>
</div>
<div class='fieldset submit'>
<input class='button' type='submit' value='Subscribe'>
</div>
</form>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2017.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>

<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/vendor-8919f3069ff89bc545f2a351a0e9f3e8fb6c4929eaf6fa0eb08ddeaeb77a32b2.js"></script>
<script src="https://alpha.aeon.co/assets/application-773199ac0f70f92a4df8207eb0085ccd9e50199b5eb39577aaead74be726a3f8.js"></script>
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('send', 'pageview');
</script>


<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
