<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":1,"applicationTime":83,"agent":""}</script>
<script>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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<link href='https://aeon.co/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/medieval-people-were-surprisingly-clean-apart-from-the-clergy' rel='canonical'>
<meta content='People in the Middle Ages took great care over cleanliness – except the clergy, who accepted filth as a sign of devotion' name='description'>
<meta content='Medieval people were surprisingly clean (apart from the clergy) – Katherine Harvey | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://nu.aeon.co/images/884c63b6-346a-40e0-bea1-80799c192ed4/header_essay-lice-004061a.jpg' property='og:image'>
<meta content='People in the Middle Ages took great care over cleanliness – except the clergy, who accepted filth as a sign of devotion' property='og:description'>
<meta content='https://aeon.co/essays/medieval-people-were-surprisingly-clean-apart-from-the-clergy' property='og:url'>
<link href='https://aeon.co/amp/essays/medieval-people-were-surprisingly-clean-apart-from-the-clergy' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Society' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Medieval people were surprisingly clean (apart from the clergy) – Katherine Harvey | Aeon Essays' property='twitter:title'>
<meta content='People in the Middle Ages took great care over cleanliness – except the clergy, who accepted filth as a sign of devotion' property='twitter:description'>
<meta content='https://nu.aeon.co/images/884c63b6-346a-40e0-bea1-80799c192ed4/header_essay-lice-004061a.jpg' property='twitter:image:src'>


<title>Medieval people were surprisingly clean (apart from the clergy) | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-2e7f5177c2daef227a48dd16df04db19221ce8e34144cf597a70f8d6a0fcad56.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jCSoHLyZ1wdJVE2HUz5R5TEAXj4kIc0eM0PaCXIYfe2ipUOjDhNo2KBx+T6NSH1tQB9vIK/AMTfbeuywRw+wSw==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
  window.Aeon.SignInUrl = "https://aeon.co/sign-in"
</script>

<script>
  if (window.location.host !== 'aeon.co') {
    window.location.href = 'https://aeon.co'
  }
</script>
<script>
  if (window.top !== window.self) {
    window.top.onbeforeunload = function () {}
    window.top.location.href = window.self.location.href
  }
</script>

</head>

<body class='essays show header-banner--support page-type--society'>
<div class='header-banner'>
<div class='container'>
<div class='header-banner__left'>
<h2>Support Aeon</h2>
<h2 class='header-banner__testimonial'>‘It makes me happy knowing that my contribution to Aeon means it can continue to deliver amazing content for free.’</h2>
<p class='header-banner__testimonial-user'>Charlie L, USA, Friend of Aeon</p>
</div>
<div class='header-banner__right'>
<div class='header-banner__right--mobile'>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br><strong>But we can’t do it without you.</strong></p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Donate now</a>
</p>
</div>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview. Our mission is to create a sanctuary online for serious thinking.</p>
<p>No ads, no paywall, no clickbait – just thought-provoking ideas from the world’s leading thinkers, free to all. <strong>But we can’t do it without you.</strong></p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Donate now</a>
</p>
</div>
</div>
</div>


<div data-react-class="Aeon.Menu" data-react-props="{}"></div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;#menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;#menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate?theme=friends&amp;utm_medium=web&amp;utm_source=friends-preview'>Make a donation</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-header&quot;}"></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); document.body.classList.remove(&#39;open--faq&#39;); return false;'></a>
</div>
<div class='modal-newsletter-faq'>
<div class='faq newsletter_faq'>
<div class='faq__content'>
<a class='faq__close-icon' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'>&times;</a>
<div class='faq__header'>Newsletter Privacy Policy</div>
<p>Aeon email newsletters are issued by the not-for-profit, registered charity Aeon Media Group Ltd (Australian Business Number 80 612 076 614). This Email Newsletter Privacy Statement pertains to the personally identifying information you voluntarily submit in the form of your email address to receive our email newsletters</p><p>More generally, when visiting the Aeon site you should refer to our site Privacy Policy <a href="https://aeon.co/privacy">here</a>.</p><p>This Email Newsletter Privacy Statement may change from time to time and was last revised 5 June, 2018.</p><p>By clicking ‘Subscribe’ you agree to the following:</p><ul><li>We will use the email address you provide to send you daily and/or weekly email (depending on your selection). We also send occasional donation requests and, no more than once a year, reader surveys.</li><li>The email address/es you provide will be transferred to our external marketing automation service ‘MailChimp’ for processing in accordance with their <a href="https://mailchimp.com/legal/privacy/?_ga=2.37985569.369556906.1526884532-1949438781.1481075689">Privacy Policy</a> and <a href="https://mailchimp.com/legal/terms/?_ga=2.51018027.369556906.1526884532-1949438781.1481075689">Terms</a>. We use MailChimp to issue our newsletters, donation requests and reader surveys. We have no control over, and assume no responsibility for, the conduct, practices or privacy policies of MailChimp.</li></ul><p><strong>Unsubscribing</strong></p><p>You can change your mind at any time by clicking the ‘unsubscribe link’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a>&nbsp;</p><p>If you want to review and correct the personal information we have about you, you can click on ‘update preferences’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a></p><p><strong>Security of your personal information</strong></p><p>We are committed to ensuring that your information is secure. We have taken reasonable measures to protect information about you from loss, theft, misuse or unauthorised access, disclosure, alteration and destruction. No physical or electronic security system is impenetrable however and you should take your own precautions to protect the security of any personally identifiable information you transmit. We cannot guarantee that the personal information you supply will not be intercepted while transmitted to us or our marketing automation service Mailchimp.</p><p><strong>Sharing your personal information&nbsp;</strong></p><p>We will not disclose your personal information except: (1) as described by this <a href="https://aeon.co/privacy" rel="">Privacy Policy </a>(2) after obtaining your permission to a specific use or disclosure or (3) if we are required to do so by a valid legal process or government request (such as a court order, a search warrant, a subpoena, a civil discovery request, or a statutory requirement). We will retain your information for as long as needed in light of the purposes for which is was obtained or to comply with our legal obligations and enforce our agreements.</p><p><strong>Access to your personal information</strong></p><p>You may request a copy of the personal information we hold about you by submitting a written request to <a href="mailto:support@aeon.co">support@aeon.co</a> We may only implement requests with respect to the personal information associated with the particular email address you use to send us the request. We will try and respond to your request as soon as reasonably practical. When you receive the information, if you think any of it is wrong or out of date, you can ask us to change or delete it for you.</p><p><br></p>
</div>
<a class='faq__close close-cover' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'></a>
</div>

</div>
<div data-react-class="Aeon.Flash" data-react-props="{&quot;type&quot;:null,&quot;message&quot;:null}"></div>

<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-society audio' data-align-x='right' data-align-y='bottom' data-backdrop-strength='0' data-id='3142' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3142}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/884c63b6-346a-40e0-bea1-80799c192ed4/header_essay-lice-004061a.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3142,&quot;url&quot;:&quot;https://aeon.co/essays/3142/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>History</span></div>
<div class='article__image__caption article__image__caption__mobile'>
<div class='column'>
<div class='gutter'><p>Lice, or ‘worms with feet’, were a common cause for concern in the Middle Ages. From ‘The Golden Haggadah’ (<em>c</em>1320 CE), Spain. <em>Manuscript courtesy of the Trustees of the British Library</em></p></div>
</div>
</div>
<h1 class='article-card__title'>
Medieval parasites
</h1>
<h2 class='article-card__standfirst'>
People in the Middle Ages took great care over cleanliness – except the clergy, who accepted filth as a sign of devotion
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Katherine Harvey</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container'>
<div class='column'>
<div class='gutter'><p>Lice, or ‘worms with feet’, were a common cause for concern in the Middle Ages. From ‘The Golden Haggadah’ (<em>c</em>1320 CE), Spain. <em>Manuscript courtesy of the Trustees of the British Library</em></p></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--society container essay' id='essay_3142'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/katherine-harvey'>Katherine Harvey</a>
</p>
<p>is a medieval historian and a Wellcome Trust research fellow in the department of history, Classics and archaeology at Birkbeck, University of London. She is the author of <a href="https://www.routledge.com/Episcopal-Appointments-in-England-c-12141344-From-Episcopal-Election/Harvey/p/book/9781409456155" rel=""><em>Episcopal Appointments in England, c1214-1344: From Episcopal Election to Papal Provision</em></a> (2014). She lives in London.</p>
</div>
<p class='article__word-count'>3,100 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/samhaselby">Sam Haselby</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=d7684c43-2083-4d26-af91-15b873823e93'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<span data-react-class="Aeon.ShareButtons" data-react-props="{&quot;id&quot;:3142,&quot;article&quot;:&quot;Essay#3142&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/medieval-people-were-surprisingly-clean-apart-from-the-clergy/save&quot;}" class="article__actions__buttons__save"></span>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/medieval-people-were-surprisingly-clean-apart-from-the-clergy&quot;,&quot;facebookCount&quot;:1199,&quot;pageTitle&quot;:&quot;Medieval people were surprisingly clean (apart from the clergy)&quot;}" class="article__actions__buttons__social"></span>
</div>
<div class='friends-lounge__article-card'>
<div class='friends-lounge__article-card__inner'>
<a class='article-card__link' href='https://aeon.co/friends?utm_medium=web&amp;utm_source=friends-article-card'></a>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/assets/friend-badge-bright-d90fc4b950b9503b98bdd1c68271a79b31433864eb81d59f080c0c739b6c4ec5.svg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='friends-lounge__article-card__text'>
<h2>
Aeon for Friends
</h2>
<a class='button' href='https://aeon.co/friends?utm_medium=web&amp;utm_source=friends-article-card'>
Find out more
</a>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter' data-selectable>
<div class='has-dropcap'>
<p>In the film <em>Monty Python and the Holy Grail</em> (1975), two minor characters spot King Arthur. They know who he is because, as one of them points out: ‘He must be a king … he hasn’t got shit all over him like the rest of us.’ The scene encapsulates an enduring belief about the Middle Ages: medieval people were dirty. Some might have heard Elizabeth I’s famous (but probably apocryphal) declaration that she had a bath once a month whether she needed it or not. In a time when only the richest enjoyed running water in their homes, very few Europeans had the resources to abide by 21st-century standards of hygiene, even if they wanted to.</p><p>At the same time, the filthiness of medieval people should not be exaggerated. Much evidence shows that personal hygiene mattered to medieval people, that they made an effort to keep clean. Popular advice books recommended washing the hands, face and teeth on rising, plus further handwashing throughout the day. Other body parts were washed less frequently: daily washing of the genitals, for example, was believed to be a Jewish custom, and thus viewed with suspicion by the non-Jewish population. Nevertheless, many households owned freestanding wooden tubs for bathing, and late-medieval cities usually had public bathhouses. Medical compendia gave recipes for washing hair, whitening teeth and improving skin. Medieval clergymen complained about the vanity of people who spent too much time fussing over their appearance.</p><p>Nor were medieval efforts to keep clean limited to the body. Delicate outer garments might be brushed and perfumed, but undergarments and household linens were frequently laundered. Advice books suggested that underwear should be changed every day, and household accounts are scattered with payments to washerwomen. Large rivers often had special jetties for the use of washerwomen: London’s was known as ‘La Lavenderebrigge’. </p><p>Recent archaeological discoveries have brought revealing details about the realities of medieval hygiene. The preserved eggs of intestinal parasites have often been found in excavated latrine pits: for example, a recent excavation in the German port city of Lübeck <a href="https://royalsocietypublishing.org/doi/full/10.1098/rspb.2018.0991" target="_blank">suggested</a> high levels of roundworm and tapeworm in the medieval population. And it wasn&#8217;t just the population at large who were affected. In 2012, when Richard III’s body was excavated in Leicester, his remains were <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(13)61757-2/fulltext" target="_blank">found</a> to be heavily infested with roundworm eggs. An examination of the mummified corpse of Ferdinand II, King of Naples, who died in 1496, <a href="http://www.scielo.br/scielo.php?script=sci_arttext&amp;pid=S0074-02762009000400026" target="_blank">showed</a> that he had both head and pubic lice.</p><p>The archaeological record tells only part of the story. It can tell us which parasites medieval people suffered from, but it can’t tell us what medieval people knew about parasites. How did they treat them? How did they feel about them? And what do their experiences with parasites reveal about life in medieval Europe?</p><p><span class="ld-dropcap">T</span>he terminology for parasites has changed over the centuries. Many medieval medical texts refer to lice as ‘the worms we call lice’ or ‘worms with feet’; others use the term ‘scabies’ to refer to a whole range of skin conditions. Simple references to parasites can also be misleading. Late-medieval records that ascribed large numbers of infant deaths to worms probably record cases of watery, mucoid, weaning diarrhoea, which can look like small worms.</p><p>These variations in terminology reflect a shift in the understanding of microbiology, including parasites. Today, we know that parasites are something you catch – from another person, from food or in other ways. Until the 17th century, people thought that they were produced by spontaneous generation – that is, not by hatching from eggs, but by forming from existing (usually unpleasant) matter. The 13th-century physician Gilbert the Englishman described how ‘worms of various shapes are engendered in a man’s guts, both because of the diversity of guts [ie, whether they originate in the small or large intestines], and because of the diversity of matter [various types of phlegm] that they are made from.’ His near-contemporary Albertus Magnus described the louse as ‘a vermin which is generated from the putrescence at the edge of a person’s pores or which is amassed from it as it is warmed by the person’s heat in the folds of his clothing’.</p><p>So within the framework of humoral medicine, medieval experts held worms and lice to be a product of the body. According to medieval understandings of the body, health was based on the equilibrium of the four humours (blood, phlegm, black bile and yellow bile), and illness was the result of humoral imbalance. In the humours system, the body produced parasites when its humours were out of balance. This meant that diet imbalances, among other things, caused infestations: eating the wrong food could bring all sorts of problems. Gilbert said that ‘sweet meats engender watery blood, and that engenders worms and nourishes them’, and fruit was also dangerous. Lice were often attributed to overindulgence in fruit, and especially figs. According to Albertus Magnus, this is because of ‘the coarseness of their chyme’ (his meaning of &#8216;chyme&#8217; is probably the same as ours – ie, the mix of partly digested food and digestive juices that passes from the stomach into the small intestine).</p><p class="pullquote">‘One of [the Pope&#8217;s] teeth had a cavity and there a worm tossed to and fro’</p><p>Depending on their individual humoral make-up, some people were more prone to parasitic infections than others. Children were thought to be particularly vulnerable to intestinal parasites because they were naturally warm and wet. Mothers were advised not to give under-sevens too many phlegmatic and viscous foods, such as fruit and oily fish. Convention held that these types of food impeded digestion and unbalanced infant humours, leaving them vulnerable to worms. The susceptibility of adults also depended on diet, among other things. According to Bernard of Gordon, professor of medicine at the University of Montpellier from 1285, gluttons were particularly prone to worms. When the barber of Thomas Cantilupe, bishop of Hereford, asked another servant why their master had so many lice, he replied that ‘it happened naturally to some men more than others’.</p><p>Medieval people also faced a wider range of parasites than we do: because they were apparently generated by the body, it was believed that they could occur in virtually any part of it. Despite being nonexistent, &#8216;earworms&#8217; and &#8216;toothworms&#8217; were particularly common, and no one was immune. Arnau of Villanova treated Pope Clement V when ‘one of his teeth had a cavity and there a worm tossed to and fro. When the worm stirred within the tooth … [the Pope] suffered greatly, so that he could not drink or sleep.’ Worms and lice around the eyes also seem to have been a frequent problem. These were probably linked to the contemporary belief in the importance of removing nocturnal residues and excretions from around the eyes on waking.</p><p><span class="ld-dropcap">M</span>edieval recipe collections are scattered with treatments for parasites – suggesting both the scale of the problem, and also a real desire to be rid of these pests. The nature and likely efficacy of these remedies varies considerably. Some were very straightforward but surely ineffective: sniffing lavender to kill lice, for example, or washing the hair in sea water to treat nits. Others were more effective, but also more unpleasant. Most worm remedies were based on bitter herbs, in particular wormwood and gentian. Such bitter herbs would have killed the parasites, but they would also have caused severe diarrhoea. In medieval terms, this unfortunate side-effect meant that the patient had been well-purged, and his humours rebalanced. Many medieval physicians seem to have understood treating worms as a two-step process: first they had to be killed, then they could be expelled from the body.</p><p>Effective lice treatments often contained toxic ingredients, for example mercury – even though it was the herbal portion of the remedies (usually powdered delphiniums) that actually killed the vermin. Earworms were treated with bitter medicines, which were poured into the ear. The standard treatment for toothworms was equally grim: they were supposedly smoked out by burning camomile or henbane seeds on a tile or in a candle. When the smoke entered the mouth, the worm would fall out of its cavity, onto the tile. And a similar treatment was used for ‘itch-mites’ in the hands and feet. For this condition, the seeds were placed in steaming water; the hands or feet were held over the steam, for the worms to then fall into the water.</p><p>Some people resorted to quacks. In 1529, a London Church court prosecuted one Elizabeth Fotman over her claims to cure illnesses including ‘the worms in children’s bellies’ with herbs and charms. The late-15th-century <em>Croxton Play of the Sacrament</em> featured a character called Master Brownditch, an ominous-sounding healer who ‘will never leave you until you’re in your grave’. His specialities included ‘worms, for gnawing, grinding in the stomach or in the boldyro’ (abdomen). A similar figure was satirised in the play <em>Thersites</em> (1537), in which a wise woman recites a ‘blessing’ over the belly of a sick child and promises that ‘by tomorrow they worms will be gone’.</p><p>Other patients tried religious cures, and numerous healing miracles offered respite from parasites. Thomas Becket, archbishop of Canterbury and canonised after his death, cured at least two worm-inflicted children, most strikingly a 10-year-old named Henry. The boy had lost his appetite and seemed sickly, and was twice given water infused with the saint’s blood. On the second occasion, he vomited up a worm half a cubit (<em>c</em>9 inches) long, along with other putrid matter. He recovered his strength, and the worm was displayed in his local church. In a similar case, an Italian nobleman who was suffering from violent convulsions and feared that he would die was cured when wrapped in the cloak of the Dominican St Peter Martyr. He ‘quickly vomited a worm that had two heads and was covered with thick hairs’, and immediately recovered. The fate of the worm is unknown.</p><p class="pullquote">To deal with fleas, place a slice of bread covered in glue with a candle in the middle of the bed</p><p>According to much popular late-medieval belief, lice and other parasites were generated ‘out of the filthy and unclean skin’. The best way to avoid them was frequent washing and changing of clothes. Most medieval combs had broad teeth for combing the hair, but also fine teeth for removing lice and dirt. In 825, an Irish clergyman visited Iceland and was amazed by the light summer nights, when ‘whatever task a man wishes to perform, even picking lice from his shirt, he can manage as well as in clear daylight’. In the 13th-century <em>Saga of the People of Laxardal</em>, the outlaw Stigandi is betrayed by a woman who offers to search his hair for lice, only to report him to the authorities when he falls asleep. When the Inquisition came to Montaillou in the early 14th century, several deponents mentioned delousing in their testimonies. Pierre Clergue, the priest, was regularly deloused by his mistresses, both in public and in private; one of them also publicly deloused the priest’s mother. And the peasant woman Vuissane Testanière recalled how, ‘at the time when the heretics dominated Montaillou, Guillemette Benete and Alazaïs Rives were being deloused in the sun by their daughters … All four of them were on the roof of their houses. I was passing by and heard them talking.’</p><p>According to <em>The Good Wife’s Guide,</em> it was the woman’s duty to make sure that there were no fleas in the marital bedroom, and especially in the bed itself. The author (purportedly a 14th-century husband instructing his much younger wife) includes tips on how to deal with fleas, including scattering alder leaves around the room, using white bedding on which pests are easily visible, and placing a slice of bread covered in glue with a candle in the middle as a trap. By the end of the middle ages, parasites (especially lice) were increasingly seen as evidence of poor hygiene, and associated with ‘wild people’. The link between poverty and parasites was reflected in the early 16th-century regulations for the Hospital of Santa Maria Nuova in Florence, which stated that: ‘Because many of the poor arrive teeming with lice, we separate out their clothes and store them … in a different place.’</p><p>However, the association between parasites and poverty should not be taken as evidence that poor people simply accepted infestations. During the Third Crusade (1189-92), the only women who were permitted to travel with the army were ‘the good old charwomen … who washed heads and linen, and were deft as monkeys in removing fleas’. When Bishop Thomas Cantilupe’s old clothes were given away to paupers, they had to be deloused: even those poor enough to need charity would be reluctant to accept such dirty garments. During a plague outbreak in late 1470s Mantua in Lombardy, the abandoned prisoners complained to the city authorities that: ‘We are … dying of hunger. The <em>cittadini</em> have left the city, and no alms come in. We are in great tribulation and abundant misery, beset with bedbugs, fleas and lice.’ Even in such dire straits, parasites were something worth complaining about.</p><p>Given that many of the recorded remedies for parasites contained easily accessible ingredients, they were probably popular among all classes. A collection of remedies compiled in 1364 by an otherwise unknown Florentine includes several treatments for worms made from common or easily available ingredients, including garlic, vinegar and peach-tree leaves.</p><p><span class="ld-dropcap">N</span>otably, the one section of medieval society that embraced poor hygiene was the clergy. For the medieval religious, parasites (both those that afflicted the living and those that consumed the dead) were a popular focus for contemplation, since they served as an important reminder of the frailties of the flesh. Pope Innocent III’s <em>On the Misery of the Human Condition</em> includes the section ‘On the Putrefaction of the Dead Body’, which compares the living and the dead: ‘In life he produced lice and tapeworms; in death he will produce worms and flies.’ And in ‘A Disputacioun Betwyx þe Body and Wormes’, a poem included in an early 15th-century Carthusian miscellany, the worms taunt a corpse: ‘You’ve had worms in your hands and fleas in your bed/ Or lice and nits in your hair each day,/ Also stomach worms to plague you in every way.’</p><p>The most devout Christians not only thought about parasites, but also embraced them as part of their daily lives. Numerous doctors remarked on the clergy’s susceptibility to parasites, including John of Gaddesden, to whom it was clear that the religious were prone to lice because of their lack of grooming. Bernard of Gordon blamed their consumption of phlegmatic and melancholic foods. Medieval literature is scattered with examples of monks and nuns who are troubled by lice. In the 12th-century verse <em>Planctus monialis</em>, a young nun complains about the hardships of her life, and begs a young man to sleep with her. Among her problems were the unhygienic conditions in which she was forced to live: ‘The shift I wear is grim, the underwear unfresh, made of coarse thread … there’s a stench of filth in my delicate hair, and I put up with the lice that scratch my skin.’</p><p class="pullquote">Personal vermin were not a problem to be overcome, but a way to develop one’s devotion to God</p><p>A century later, Prior Caesarius of Heisterbach recounted the story of a knight who was reluctant to become a monk because of ‘the lice that infest your robes’; Caesarius admits that ‘the woollen cloth does harbour a quantity of vermin’. The knight is shamed into joining when asked how a brave soldier can be so afraid of lice as to risk his salvation. Some time later, the new monk is asked if he has overcome his fears, and declares that: ‘If all the lice of all the monks in all the world were to concentrate upon my single body, they should not bite me out of the Order.’ His change of heart demonstrated that he had embraced the monastic life. Personal vermin were not a problem to be overcome, but a way to demonstrate and develop one’s devotion to God.</p><p>Throughout the middle ages, holy men and women ignored conventional hygiene, and consequently suffered. Laurence of Subiaco, a 13th-century hermit, wore a coat of chainmail that continually ripped his flesh and was ‘full of lice’, while St Margaret of Hungary (a Dominican nun of royal birth) refused to wash her hair so that she would be tormented by lice. The 14th-century Dominican mystic Henry de Suso wore a hairshirt and was often ‘tortured by vermin’; eventually, he took to wearing leather gloves with sharp tacks sticking outwards, so that if he tried to scratch at his bites in his sleep he would claw at his flesh. Even rich and powerful churchmen might embrace this form of suffering, concealing their penitential garments (and the creatures that lived in them) under their splendid vestments. After Thomas Becket was murdered in his cathedral, the monks who prepared his body for burial discovered that he wore hair undergarments, and</p><blockquote>This goat hair underwear was swarming, inside and out, with minute fleas and lice, masses of them all over in large patches, so voraciously attacking his flesh that it was nothing short of a miracle that he was able to tolerate such punishment.</blockquote><p>The monks interpreted these vermin as a form of martyrdom. During the canonisation inquiry for Thomas Cantilupe, his servants reported that his bedding and clothing were full of lice. One claimed that there were whole handfuls of them. Another said that he had never seen so many lice, either on paupers or on the rich.</p><p>For Thomas Becket, Thomas Cantilupe and the many other medieval holy men and women who spent their lives itching and scratching, parasites served as a form of asceticism – a way of disciplining their bodies, like fasting or flagellation, and thus proving the depth of their faith. In the later middle ages, clerical identity rested heavily on the idea that the clergy were different from the laity. This difference was most obviously reflected in papal prohibitions on clerical marriage and clerical violence, and also in the wearing of distinctive vestments. But perhaps the clergy, and especially the monastic orders, were also set aside by their attitude to parasites. Most medieval people, if infected, would treat their parasites, and expect those treatments to work. Whereas the clergy, in this as in so much else, were different: they embraced what everyone else tried their best to avoid, or else to cure.</p>
<div class='newsletter-signup newsletter-signup--wide'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-article&quot;}"></span>
</div>

</div>
</div>
<div class='article__shares gutter'>
<div class='article-card__authors__print'>
<p class='article__body__author-name vcard'>Katherine Harvey</p>
<p><p>is a medieval historian and a Wellcome Trust research fellow in the department of history, Classics and archaeology at Birkbeck, University of London. She is the author of <a href="https://www.routledge.com/Episcopal-Appointments-in-England-c-12141344-From-Episcopal-Election/Harvey/p/book/9781409456155" rel=""><em>Episcopal Appointments in England, c1214-1344: From Episcopal Election to Papal Provision</em></a> (2014). She lives in London.</p></p>
</div>
<div class='article__site'>
aeon.co
</div>
<div class='article__shares--footer'>
<div class='topics-banner'>
<a class='topics-banner__topic section--society' href='https://aeon.co/society/history'>History</a>
<a class='topics-banner__topic section--society' href='https://aeon.co/society/religion'>Religion</a>
<a class='topics-banner__topic section--culture' href='https://aeon.co/culture/rituals-celebrations'>Rituals and celebrations</a>
</div>

<time class='article__date published' datetime='2019-04-09 10:00:00 UTC'>09 April, 2019</time>
</div>
<a class='republish-button' href='https://aeon.co/syndication?id=d7684c43-2083-4d26-af91-15b873823e93'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>

</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container'>
<div class='support-bar__columns'>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Join our newsletter
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Aeon is not-for-profit <br />and free for everyone</div>
<a class='support-bar__button support' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=support-bar-article-essays'>
Make a donation
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='3094' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3094}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/234c431b-c771-40e4-9424-cb797b143e90/card_tout-memoire-du-monde-v8.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3094,&quot;url&quot;:&quot;https://aeon.co/videos/3094/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Knowledge</span></div>
<a class="article-card__title" href="/videos/a-bibliophiles-paradise-the-national-library-of-france-in-a-classic-documentary-from-1956">A bibliophile’s paradise: the National Library of France in a classic documentary from 1956</a>
<h2 class='article-card__standfirst'>
21 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/a-bibliophiles-paradise-the-national-library-of-france-in-a-classic-documentary-from-1956"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='right' data-align-y='bottom' data-backdrop-strength='0' data-id='3143' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3143}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://nu.aeon.co/images/b3de49ba-8057-45ae-8c5c-868c61e0d5e4/card_essay-key-75-new.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3143,&quot;url&quot;:&quot;https://aeon.co/essays/3143/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Gender and identity</span></div>
<a class="article-card__title" href="/essays/do-analytic-and-continental-philosophy-agree-what-woman-is">The woman subject</a>
<h2 class='article-card__standfirst'>
There is more that unites than divides analytic and continental feminist philosophies – not least efforts to define ‘woman’
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Georgia Warnke</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/do-analytic-and-continental-philosophy-agree-what-woman-is"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='3105' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3105}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/d972078c-cdcc-49d4-b1f7-fbc6c78f9ab0/card_sized-02896696.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3105,&quot;url&quot;:&quot;https://aeon.co/ideas/3105/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Knowledge</span></div>
<a class="article-card__title" href="/ideas/philosophical-writing-should-read-like-a-letter-written-to-oneself">Philosophical writing should read like a letter</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>John Lysaker</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/philosophical-writing-should-read-like-a-letter-written-to-oneself"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='3125' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3125}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/f1af04d4-c6e0-485f-ac07-9dfba4725562/card_mexican-face-mask.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3125,&quot;url&quot;:&quot;https://aeon.co/videos/3125/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Rituals and celebrations</span></div>
<a class="article-card__title" href="/videos/dance-with-the-devil-the-colourful-mexican-art-form-that-summons-demons">Dance with the devil: the colourful Mexican art form that summons demons</a>
<h2 class='article-card__standfirst'>
6 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/dance-with-the-devil-the-colourful-mexican-art-form-that-summons-demons"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='3138' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3138}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/927ddb1b-e030-48ed-8bb7-43b1fd3bf9d0/card_sized-feynmanns-notebooks-dsc04775.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3138,&quot;url&quot;:&quot;https://aeon.co/ideas/3138/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Computing and artificial intelligence</span></div>
<a class="article-card__title" href="/ideas/how-much-can-we-afford-to-forget-if-we-train-machines-to-remember">How much can we afford to forget, if we train machines to remember?</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Gene Tracy</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/how-much-can-we-afford-to-forget-if-we-train-machines-to-remember"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='right' data-align-y='top' data-backdrop-strength='3' data-id='3117' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3117}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/d6ed8fc9-3e26-490d-85dd-d5b8c933b4e7/card_essay-panos_00242710.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3117,&quot;url&quot;:&quot;https://aeon.co/essays/3117/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Nations and empires</span></div>
<a class="article-card__title" href="/essays/the-fantastic-science-of-turkeys-whiteness-campaign">Turkey’s hard white turn</a>
<h2 class='article-card__standfirst'>
In 20th-century Turkey, modernisers turned to eugenics and claims of an ancient Asian past to argue that Turks were white
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Murat Ergin</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/the-fantastic-science-of-turkeys-whiteness-campaign"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/medieval-people-were-surprisingly-clean-apart-from-the-clergy"
  },
  "headline": "Medieval parasites",
  "image": {
    "@type": "ImageObject",
    "url": "https://nu.aeon.co/images/884c63b6-346a-40e0-bea1-80799c192ed4/header_essay-lice-004061a.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2019-04-09T10:00:00Z",
  "dateModified": "2019-04-11T22:02:32Z",
  "author": {
    "@type": "Person",
    "name": "Katherine Harvey"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "People in the Middle Ages took great care over cleanliness – except the clergy, who accepted filth as a sign of devotion"
}
</script>


<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p class='footer__social--facebook'>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p class='footer__social--twitter'>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
<p class='footer__social--instagram'>
<span data-react-class="Aeon.InstagramFollow" data-react-props="{}"></span>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-footer&quot;}"></span>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2019.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/packs/manifest-7ac52ee71d3530a0c124.js"></script>
<script src="https://alpha.aeon.co/assets/packs/common-7e98185451f404de37dd.js"></script>
<script src="https://alpha.aeon.co/assets/packs/aeon-2be9aac5d88f2146ae53.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>



<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
