<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9cUF1QRhxKWl5A","queueTime":1,"applicationTime":44,"agent":""}</script>
<script>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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<link href='https://aeon.co/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention' rel='canonical'>
<meta content='Is religion a common feature of every human culture, or an academic invention? On the radical divinity scholar J Z Smith' name='description'>
<meta content='Is religion a universal in human culture or an academic invention? – Brett Colasacco | Aeon Ideas' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://alpha.aeon.co/images/320e291a-846c-4c62-92e1-c6d68125dda7/idea_sized-dp367372.jpg' property='og:image'>
<meta content='Is religion a common feature of every human culture, or an academic invention? On the radical divinity scholar J Z Smith' property='og:description'>
<meta content='https://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention' property='og:url'>
<link href='https://aeon.co/amp/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Philosophy' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Is religion a universal in human culture or an academic invention? – Brett Colasacco | Aeon Ideas' property='twitter:title'>
<meta content='Is religion a common feature of every human culture, or an academic invention? On the radical divinity scholar J Z Smith' property='twitter:description'>
<meta content='https://alpha.aeon.co/images/320e291a-846c-4c62-92e1-c6d68125dda7/idea_sized-dp367372.jpg' property='twitter:image:src'>


<title>Is religion a universal in human culture or an academic invention? | Aeon Ideas</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-3e8f010f8b7fc7aba186f15b486cd80165e6924dde146d439c81b62eb61f1f80.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EQcvlZUkGWr3FlTnuZ+uaiDtcYCdgHPZ8O1OX9NTvI4WLuU86kz5uqonMBjhy0EKGhSHW1/9mm/6RaRgvrm48Q==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Data.SignInPath = "https://aeon.co/sign-in"
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
</script>

<script>
  if (window.location.host !== 'aeon.co') {
    window.location.href = 'https://aeon.co'
  }
</script>
<script>
  if (window.top !== window.self) {
    window.top.onbeforeunload = function () {}
    window.top.location.href = window.self.location.href
  }
</script>

</head>

<body class='ideas show header-banner--support page-type--philosophy'>
<div class='header-banner'>
<div class='container'>
<div class='header-banner__left'>
<h2>Support Aeon</h2>
<h2 class='header-banner__testimonial'>‘Aeon represents exactly the values that the internet in its purest form is all about. The selfless distribution of wisdom.’</h2>
<p class='header-banner__testimonial-user'>Ben H, UK, Friend of Aeon</p>
</div>
<div class='header-banner__right'>
<div class='header-banner__right--mobile'>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview.<br><strong>But we can’t do it without you.</strong></p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Give now</a>
</p>
</div>
<p>Aeon is a registered charity committed to the spread of knowledge and a cosmopolitan worldview. Our mission is to create a sanctuary online for serious thinking.</p>
<p>No ads, no paywall, no clickbait – just thought-provoking ideas from the world’s leading thinkers, free to all. <strong>But we can’t do it without you.</strong></p>
<p class='header-banner__actions'>
<a class='header-banner__big-button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=header-support-banner'>Give now</a>
</p>
</div>
</div>
</div>

<div class='menu'>
<div class='container menu__close__container'>
<a class='menu__close' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'>
Close
<span class='close__icon'><svg width="18" height="18" viewBox="0 0 24 24">
  <g fill="currentColor">
    <path d="M16.95 5.636l1.414 1.414L7.05 18.364 5.636 16.95z"></path>
    <path d="M16.95 18.364l1.414-1.414L7.05 5.636 5.636 7.05z"></path>
  </g>
</svg>
</span>
</a>
</div>
<div class='container menu__navigation'>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='section--philosophy' href='https://aeon.co/philosophy'>Philosophy</a>
<a class='section--science' href='https://aeon.co/science'>Science</a>
<a class='section--psychology' href='https://aeon.co/psychology'>Psychology</a>
<a class='section--health' href='https://aeon.co/health'>Health</a>
<a class='section--society' href='https://aeon.co/society'>Society</a>
<a class='section--technology' href='https://aeon.co/technology'>Technology</a>
<a class='section--culture' href='https://aeon.co/culture'>Culture</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle menu--mobile-break' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu-mobile'>Donate</a>
<a href='https://aeon.co/essays'>Essays</a>
<a href='https://aeon.co/ideas'>Ideas</a>
<a href='https://aeon.co/classics'>Classics</a>
<a href='https://aeon.co/videos'>Videos</a>
<a href='https://aeon.co/partners'>Partners</a>
<a class='menu--mobile-toggle menu--mobile-bottom' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
</nav>
</div>
</div>
<div class='col'>
<div class='gutter'>
<nav class='menu__navigation__group'>
<a class='menu--mobile-toggle' href='https://aeon.co/about'>About</a>
<a class='menu--mobile-toggle' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=menu'>Donate</a>
<a class='menu--mobile-toggle' href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>Newsletter</a>
<div class='menu__social-wrapper'>
<a href='https://www.facebook.com/AeonMagazine' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Facebook</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://twitter.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
<span class='menu__navigation__group__text'>Twitter</span>
</a>
</div>
<div class='menu__social-wrapper'>
<a href='https://www.instagram.com/aeonmag' target='_blank'>
<span class='menu__navigation__group__icon'><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
<span class='menu__navigation__group__text'>Instagram</span>
</a>
</div>
</nav>
</div>
</div>
</div>
<div class='container'>
<div class='gutter'>
<div class='menu__search'>
<form class="menu__search__form" action="https://aeon.co/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='search__icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
<input class='menu__search__input' id='menu__search__input' name='q' placeholder='Search' type='search'>
</form>

</div>
</div>
</div>
</div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); document.querySelector(&#39;.menu__search__input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
</span>
</nav>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg viewBox="0 0 512 512" fill="currentColor">
  <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate'>Support Aeon</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-header&quot;}"></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); document.body.classList.remove(&#39;open--faq&#39;); return false;'></a>
</div>
<div class='modal-newsletter-faq'>
<div class='faq newsletter_faq'>
<div class='faq__content'>
<a class='faq__close-icon' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'>&times;</a>
<div class='faq__header'>Newsletter Privacy Policy</div>
<p>Aeon email newsletters are issued by the not-for-profit, registered charity Aeon Media Group Ltd (Australian Business Number 80 612 076 614). This Email Newsletter Privacy Statement pertains to the personally identifying information you voluntarily submit in the form of your email address to receive our email newsletters</p><p>More generally, when visiting the Aeon site you should refer to our site Privacy Policy <a href="https://aeon.co/privacy">here</a>.</p><p>This Email Newsletter Privacy Statement may change from time to time and was last revised 5 June, 2018.</p><p>By clicking ‘Subscribe’ you agree to the following:</p><ul><li>We will use the email address you provide to send you daily and/or weekly email (depending on your selection). We also send occasional donation requests and, no more than once a year, reader surveys.</li><li>The email address/es you provide will be transferred to our external marketing automation service ‘MailChimp’ for processing in accordance with their <a href="https://mailchimp.com/legal/privacy/?_ga=2.37985569.369556906.1526884532-1949438781.1481075689">Privacy Policy</a> and <a href="https://mailchimp.com/legal/terms/?_ga=2.51018027.369556906.1526884532-1949438781.1481075689">Terms</a>. We use MailChimp to issue our newsletters, donation requests and reader surveys. We have no control over, and assume no responsibility for, the conduct, practices or privacy policies of MailChimp.</li></ul><p><strong>Unsubscribing</strong></p><p>You can change your mind at any time by clicking the ‘unsubscribe link’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a>&nbsp;</p><p>If you want to review and correct the personal information we have about you, you can click on ‘update preferences’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a></p><p><strong>Security of your personal information</strong></p><p>We are committed to ensuring that your information is secure. We have taken reasonable measures to protect information about you from loss, theft, misuse or unauthorised access, disclosure, alteration and destruction. No physical or electronic security system is impenetrable however and you should take your own precautions to protect the security of any personally identifiable information you transmit. We cannot guarantee that the personal information you supply will not be intercepted while transmitted to us or our marketing automation service Mailchimp.</p><p><strong>Sharing your personal information&nbsp;</strong></p><p>We will not disclose your personal information except: (1) as described by this <a href="https://aeon.co/privacy" rel="">Privacy Policy </a>(2) after obtaining your permission to a specific use or disclosure or (3) if we are required to do so by a valid legal process or government request (such as a court order, a search warrant, a subpoena, a civil discovery request, or a statutory requirement). We will retain your information for as long as needed in light of the purposes for which is was obtained or to comply with our legal obligations and enforce our agreements.</p><p><strong>Access to your personal information</strong></p><p>You may request a copy of the personal information we hold about you by submitting a written request to <a href="mailto:support@aeon.co">support@aeon.co</a> We may only implement requests with respect to the personal information associated with the particular email address you use to send us the request. We will try and respond to your request as soon as reasonably practical. When you receive the information, if you think any of it is wrong or out of date, you can ask us to change or delete it for you.</p><p><br></p>
</div>
<a class='faq__close close-cover' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'></a>
</div>

</div>
<div class='content_top'></div>
<div data-react-class="Aeon.Flash" data-react-props="{&quot;type&quot;:null,&quot;message&quot;:null}"></div>


<header class='article__header container'>
<h1 class='article__header__title article__header__title--idea'>
Is religion a universal in human culture or an academic invention?
</h1>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Brett Colasacco</span>
</p>
<div class='annotations__inline-sidebar'>
<div class='article article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/brett-colasacco'>Brett Colasacco</a>
</p>
<p>has a PhD from the University of Chicago Divinity School. He is the editor of <a href="https://www.eerdmans.com/Products/7665/sightings.aspx"><em>Sightings: Reflections on Religion in Public Life </em>(2019)</a>.</p>
</div>
<p class='article__word-count'>1,200 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/will-fraker">Will Fraker</a>
</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='republish-modal'>
<div data-react-class="Aeon.RepublishModal" data-react-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;Is religion a universal in human culture or an academic invention?&quot;,&quot;authors&quot;:&quot;Brett Colasacco&quot;,&quot;republish_token&quot;:&quot;0ed598a2-5982-4af9-806a-2227fbd5bea3&quot;,&quot;content&quot;:&quot;\u003cp\u003eIf anything seems self-evident in human culture, it’s the widespread presence of religion. People do ‘religious’ stuff all the time; a commitment to gods, myths and rituals has been present in all societies. These practices and beliefs are diverse, to be sure, from Aztec human sacrifice to Christian baptism, but they appear to share a common essence. So what could compel the late Jonathan Zittell Smith, arguably the most influential scholar of religion of the past half-century, to declare in his \u003ca href=\&quot;http://press.uchicago.edu/ucp/books/book/chicago/I/bo5972697.html\&quot; target=\&quot;_blank\&quot;\u003ebook\u003c/a\u003e \u003cem\u003eImagining Religion: From Babylon to Jonestown\u003c/em\u003e (1982) that ‘religion is solely the creation of the scholar’s study’, and that it has ‘no independent existence apart from the academy’? \u003c/p\u003e\u003cp\u003eSmith wanted to dislodge the assumption that the phenomenon of religion needs no definition. He showed that things appearing \u003cem\u003eto us\u003c/em\u003e as religious says less about the ideas and practices themselves than it does about the framing concepts that we bring to their interpretation. Far from a universal phenomenon with a distinctive essence, the category of ‘religion’ emerges only through second-order acts of classification and comparison.\u003c/p\u003e\u003cp\u003eWhen Smith entered the field in the late 1960s, the academic study of religion was still quite young. In the United States, the discipline had been significantly shaped by the Romanian historian of religions Mircea Eliade, who, from 1957 until his death in 1986, taught at the University of Chicago Divinity School. There, Eliade trained a generation of scholars in the approach to religious studies that he had already developed in Europe.\u003c/p\u003e\u003cp\u003eWhat characterised religion, for Eliade, was ‘the sacred’ – the ultimate source of all reality. Simply put, the sacred was ‘the opposite of the profane’. Yet the sacred could ‘irrupt’ into profane existence in a number of predictable ways across archaic cultures and histories. Sky and earth deities were ubiquitous, for example; the Sun and Moon served as representations of rational power and cyclicality; certain stones were regarded as sacred; and water was seen as a source of potentiality and regeneration.\u003c/p\u003e\u003cp\u003eEliade also developed the concepts of ‘sacred time’ and ‘sacred space’. According to Eliade, archaic man, or \u003cem\u003eHomo religiosus\u003c/em\u003e, always told stories of what the gods did ‘in the beginning’. They consecrated time through repetitions of these cosmogonic myths, and dedicated sacred spaces according to their relationship to the ‘symbolism of the Centre’. This included the ‘sacred mountain’ or \u003cem\u003eaxis mundi\u003c/em\u003e – the archetypal point of intersection between the sacred and the profane – but also holy cities, palaces and temples. The exact myths, rituals and places were culturally and historically specific, of course, but Eliade saw them as examples of a universal pattern.\u003c/p\u003e\u003cp\u003eSmith was profoundly influenced by Eliade. As a graduate student, he set out to read nearly every work cited in the bibliographies of Eliade’s magnum opus, \u003cem\u003ePatterns in Comparative Religion\u003c/em\u003e (1958). Smith’s move to join the faculty of the University of Chicago in 1968-69, he \u003ca href=\&quot;http://press.uchicago.edu/books/excerpt/2018/Smith_Relating_Religion.html\&quot; target=\&quot;_blank\&quot;\u003eadmitted\u003c/a\u003e, was motivated in part by a desire to work alongside his ‘master’. However, he soon began to set out his own intellectual agenda, which put him at odds with Eliade’s paradigm.\u003c/p\u003e\u003cp\u003eFirst, Smith challenged whether the Eliadean constructions of sacred time and sacred space were truly universal. He did not deny that these constructs mapped onto \u003cem\u003esome\u003c/em\u003e archaic cultures quite well. But in his early \u003ca href=\&quot;https://www.jstor.org/stable/1201635\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e ‘The Wobbling Pivot’ (1972), Smith noted that some cultures aspired to explode or escape from space and time, rather than revere or reify them. (Think of the various schools of Gnosticism that thrived during the first two centuries CE, which held that the material world was the work of a flawed, even malevolent spirit known as the demiurge, who was inferior to the true, hidden god.) Smith distinguished these ‘utopian’ patterns, which seek the sacred outside the prevailing natural and social order, from the ‘locative’ ones described by Eliade, which reinforce it – a move that undercut Eliade’s universalist vocabulary.\u003c/p\u003e\u003cp\u003eSecond, Smith introduced a new self-awareness and humility to the study of religion. In the \u003ca href=\&quot;https://www.journals.uchicago.edu/doi/10.1086/462642\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e ‘\u003cem\u003eAdde Parvum Parvo Magnus Acervus Erit\u003c/em\u003e’ (1971) – the title a quotation from Ovid, meaning ‘add a little to a little and there will be a great heap’ – Smith showed how comparisons of ‘religious’ data are laced with political and ideological values. What Smith identified as ‘Right-wing’ approaches, such as Eliade’s, strive for organic wholeness and unity; intertwined with this longing, he said, is a commitment to traditional social structures and authority. ‘Left-wing’ approaches, on the other hand, incline toward analysis and critique, which upset the established order and make possible alternative visions of society. By situating Eliade’s approach to religion on the conservative end of the spectrum, Smith did not necessarily intend to disparage it. Instead, he sought to distinguish these approaches so as to prevent scholars from carelessly combining them.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eB\u003c/span\u003eehind Smith’s work was the motivating thesis that no theory or method for studying religion can be purely objective. Rather, the classifying devices we apply to decide whether something is ‘religious’ or not always rely on pre-existing norms. The selective taxonomy of ‘religious’ data from across cultures, histories and societies, Smith argued, is therefore a result of the scholar’s ‘imaginative acts of comparison and generalisation’. Where once we had the self-evident, universal phenomenon of religion, all that is left is a patchwork of \u003cem\u003eparticular\u003c/em\u003e beliefs, practices and experiences.\u003c/p\u003e\u003cp\u003eA vast number of traditions have existed over time that one \u003cem\u003ecould\u003c/em\u003e conceivably categorise as religions. But in order to decide one way or the other, an observer first has to formulate a definition according to which some traditions can be included and others excluded. As Smith wrote in the introduction to \u003cem\u003eImagining Religion\u003c/em\u003e: ‘while there is a staggering amount of data, of phenomena, of human experiences and expressions that might be characterised in one culture or another, by one criterion or another, as religious – \u003cem\u003ethere is no data for religion\u003c/em\u003e’. There might be evidence for various expressions of Hinduism, Judaism, Christianity, Islam and so forth. But these \u003cem\u003ebecome\u003c/em\u003e ‘religions’ only through second-order, scholarly reflection. A scholar’s definition could even lead her to categorise some things as religions that are not conventionally thought of as such (Alcoholics Anonymous, for instance), while excluding others that are (certain strains of Buddhism).\u003c/p\u003e\u003cp\u003eProvocative and initially puzzling, Smith’s claim that religion ‘is created for the scholar’s analytic purposes’ is now widely accepted in the academy. Still, Smith reaffirmed his own critical appreciation for Eliade’s work in two of his last publications before his death in December 2017, and one of the final courses he taught at Chicago was a close reading of \u003cem\u003ePatterns\u003c/em\u003e. Smith’s aim was never to exorcise Eliade from the field. His intention was instead to dispense with the temptations of self-evidence, to teach scholars of religion, whatever their preferred methods or political-ideological leanings, to be clear about the powers and limits of the decisions that they need to make. The student of religion, Smith said, must be self-conscious above all: ‘Indeed, this self-consciousness constitutes his primary expertise, his foremost object of study.’\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Creative Commons Attribution-No Derivatives&quot;,&quot;short&quot;:&quot;CC BY-ND&quot;,&quot;url&quot;:&quot;http://creativecommons.org/licenses/by-nd/4.0/&quot;,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:true,&quot;link_to_license_required&quot;:true,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;,&quot;updated_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;},&quot;type&quot;:&quot;Idea&quot;,&quot;creative_commons&quot;:true}"></div>
</div>


</div>
</div>
<div class='article__image'>
<div class='gutter'>
<div class='article__image__wrapper'>
<img alt="<p>Amhara prayer book, Ethiopia, late 17th century. <em>Courtesy the Metropolitan Museum of Art, New York</em></p>" src="https://alpha.aeon.co/images/320e291a-846c-4c62-92e1-c6d68125dda7/idea_sized-dp367372.jpg" />
</div>
<div class='article__image__caption article__image__caption--inline'>
<p>Amhara prayer book, Ethiopia, late 17th century. <em>Courtesy the Metropolitan Museum of Art, New York</em></p>
</div>
</div>
</div>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>
<span class='article-card__authors__author'>Brett Colasacco</span>
</span>
</p>
</div>
</header>
<div class='article__wrapper'>
<div class='article container idea' id='idea_2738'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/brett-colasacco'>Brett Colasacco</a>
</p>
<p>has a PhD from the University of Chicago Divinity School. He is the editor of <a href="https://www.eerdmans.com/Products/7665/sightings.aspx"><em>Sightings: Reflections on Religion in Public Life </em>(2019)</a>.</p>
</div>
<p class='article__word-count'>1,200 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/will-fraker">Will Fraker</a>
</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='republish-modal'>
<div data-react-class="Aeon.RepublishModal" data-react-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;Is religion a universal in human culture or an academic invention?&quot;,&quot;authors&quot;:&quot;Brett Colasacco&quot;,&quot;republish_token&quot;:&quot;0ed598a2-5982-4af9-806a-2227fbd5bea3&quot;,&quot;content&quot;:&quot;\u003cp\u003eIf anything seems self-evident in human culture, it’s the widespread presence of religion. People do ‘religious’ stuff all the time; a commitment to gods, myths and rituals has been present in all societies. These practices and beliefs are diverse, to be sure, from Aztec human sacrifice to Christian baptism, but they appear to share a common essence. So what could compel the late Jonathan Zittell Smith, arguably the most influential scholar of religion of the past half-century, to declare in his \u003ca href=\&quot;http://press.uchicago.edu/ucp/books/book/chicago/I/bo5972697.html\&quot; target=\&quot;_blank\&quot;\u003ebook\u003c/a\u003e \u003cem\u003eImagining Religion: From Babylon to Jonestown\u003c/em\u003e (1982) that ‘religion is solely the creation of the scholar’s study’, and that it has ‘no independent existence apart from the academy’? \u003c/p\u003e\u003cp\u003eSmith wanted to dislodge the assumption that the phenomenon of religion needs no definition. He showed that things appearing \u003cem\u003eto us\u003c/em\u003e as religious says less about the ideas and practices themselves than it does about the framing concepts that we bring to their interpretation. Far from a universal phenomenon with a distinctive essence, the category of ‘religion’ emerges only through second-order acts of classification and comparison.\u003c/p\u003e\u003cp\u003eWhen Smith entered the field in the late 1960s, the academic study of religion was still quite young. In the United States, the discipline had been significantly shaped by the Romanian historian of religions Mircea Eliade, who, from 1957 until his death in 1986, taught at the University of Chicago Divinity School. There, Eliade trained a generation of scholars in the approach to religious studies that he had already developed in Europe.\u003c/p\u003e\u003cp\u003eWhat characterised religion, for Eliade, was ‘the sacred’ – the ultimate source of all reality. Simply put, the sacred was ‘the opposite of the profane’. Yet the sacred could ‘irrupt’ into profane existence in a number of predictable ways across archaic cultures and histories. Sky and earth deities were ubiquitous, for example; the Sun and Moon served as representations of rational power and cyclicality; certain stones were regarded as sacred; and water was seen as a source of potentiality and regeneration.\u003c/p\u003e\u003cp\u003eEliade also developed the concepts of ‘sacred time’ and ‘sacred space’. According to Eliade, archaic man, or \u003cem\u003eHomo religiosus\u003c/em\u003e, always told stories of what the gods did ‘in the beginning’. They consecrated time through repetitions of these cosmogonic myths, and dedicated sacred spaces according to their relationship to the ‘symbolism of the Centre’. This included the ‘sacred mountain’ or \u003cem\u003eaxis mundi\u003c/em\u003e – the archetypal point of intersection between the sacred and the profane – but also holy cities, palaces and temples. The exact myths, rituals and places were culturally and historically specific, of course, but Eliade saw them as examples of a universal pattern.\u003c/p\u003e\u003cp\u003eSmith was profoundly influenced by Eliade. As a graduate student, he set out to read nearly every work cited in the bibliographies of Eliade’s magnum opus, \u003cem\u003ePatterns in Comparative Religion\u003c/em\u003e (1958). Smith’s move to join the faculty of the University of Chicago in 1968-69, he \u003ca href=\&quot;http://press.uchicago.edu/books/excerpt/2018/Smith_Relating_Religion.html\&quot; target=\&quot;_blank\&quot;\u003eadmitted\u003c/a\u003e, was motivated in part by a desire to work alongside his ‘master’. However, he soon began to set out his own intellectual agenda, which put him at odds with Eliade’s paradigm.\u003c/p\u003e\u003cp\u003eFirst, Smith challenged whether the Eliadean constructions of sacred time and sacred space were truly universal. He did not deny that these constructs mapped onto \u003cem\u003esome\u003c/em\u003e archaic cultures quite well. But in his early \u003ca href=\&quot;https://www.jstor.org/stable/1201635\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e ‘The Wobbling Pivot’ (1972), Smith noted that some cultures aspired to explode or escape from space and time, rather than revere or reify them. (Think of the various schools of Gnosticism that thrived during the first two centuries CE, which held that the material world was the work of a flawed, even malevolent spirit known as the demiurge, who was inferior to the true, hidden god.) Smith distinguished these ‘utopian’ patterns, which seek the sacred outside the prevailing natural and social order, from the ‘locative’ ones described by Eliade, which reinforce it – a move that undercut Eliade’s universalist vocabulary.\u003c/p\u003e\u003cp\u003eSecond, Smith introduced a new self-awareness and humility to the study of religion. In the \u003ca href=\&quot;https://www.journals.uchicago.edu/doi/10.1086/462642\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e ‘\u003cem\u003eAdde Parvum Parvo Magnus Acervus Erit\u003c/em\u003e’ (1971) – the title a quotation from Ovid, meaning ‘add a little to a little and there will be a great heap’ – Smith showed how comparisons of ‘religious’ data are laced with political and ideological values. What Smith identified as ‘Right-wing’ approaches, such as Eliade’s, strive for organic wholeness and unity; intertwined with this longing, he said, is a commitment to traditional social structures and authority. ‘Left-wing’ approaches, on the other hand, incline toward analysis and critique, which upset the established order and make possible alternative visions of society. By situating Eliade’s approach to religion on the conservative end of the spectrum, Smith did not necessarily intend to disparage it. Instead, he sought to distinguish these approaches so as to prevent scholars from carelessly combining them.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eB\u003c/span\u003eehind Smith’s work was the motivating thesis that no theory or method for studying religion can be purely objective. Rather, the classifying devices we apply to decide whether something is ‘religious’ or not always rely on pre-existing norms. The selective taxonomy of ‘religious’ data from across cultures, histories and societies, Smith argued, is therefore a result of the scholar’s ‘imaginative acts of comparison and generalisation’. Where once we had the self-evident, universal phenomenon of religion, all that is left is a patchwork of \u003cem\u003eparticular\u003c/em\u003e beliefs, practices and experiences.\u003c/p\u003e\u003cp\u003eA vast number of traditions have existed over time that one \u003cem\u003ecould\u003c/em\u003e conceivably categorise as religions. But in order to decide one way or the other, an observer first has to formulate a definition according to which some traditions can be included and others excluded. As Smith wrote in the introduction to \u003cem\u003eImagining Religion\u003c/em\u003e: ‘while there is a staggering amount of data, of phenomena, of human experiences and expressions that might be characterised in one culture or another, by one criterion or another, as religious – \u003cem\u003ethere is no data for religion\u003c/em\u003e’. There might be evidence for various expressions of Hinduism, Judaism, Christianity, Islam and so forth. But these \u003cem\u003ebecome\u003c/em\u003e ‘religions’ only through second-order, scholarly reflection. A scholar’s definition could even lead her to categorise some things as religions that are not conventionally thought of as such (Alcoholics Anonymous, for instance), while excluding others that are (certain strains of Buddhism).\u003c/p\u003e\u003cp\u003eProvocative and initially puzzling, Smith’s claim that religion ‘is created for the scholar’s analytic purposes’ is now widely accepted in the academy. Still, Smith reaffirmed his own critical appreciation for Eliade’s work in two of his last publications before his death in December 2017, and one of the final courses he taught at Chicago was a close reading of \u003cem\u003ePatterns\u003c/em\u003e. Smith’s aim was never to exorcise Eliade from the field. His intention was instead to dispense with the temptations of self-evidence, to teach scholars of religion, whatever their preferred methods or political-ideological leanings, to be clear about the powers and limits of the decisions that they need to make. The student of religion, Smith said, must be self-conscious above all: ‘Indeed, this self-consciousness constitutes his primary expertise, his foremost object of study.’\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Creative Commons Attribution-No Derivatives&quot;,&quot;short&quot;:&quot;CC BY-ND&quot;,&quot;url&quot;:&quot;http://creativecommons.org/licenses/by-nd/4.0/&quot;,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:true,&quot;link_to_license_required&quot;:true,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;,&quot;updated_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;},&quot;type&quot;:&quot;Idea&quot;,&quot;creative_commons&quot;:true}"></div>
</div>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<span data-react-class="Aeon.ShareButtons" data-react-props="{&quot;id&quot;:2738,&quot;className&quot;:&quot;save save--button&quot;,&quot;article&quot;:&quot;Idea#2738&quot;,&quot;url&quot;:&quot;https://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention/save&quot;}" class="article__actions__buttons__save"></span>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention&quot;,&quot;facebookCount&quot;:394,&quot;pageTitle&quot;:&quot;Is religion a universal in human culture or an academic invention?&quot;}" class="article__actions__buttons__social"></span>
</div>
<div class='article__questions'>
<div class='donate__card'>
Support Aeon
<a class='button' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=donation-card'>
Donate now
</a>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter'>
<div class='article__image article__image--inline'>
<div class='article__image__wrapper'>
<img alt="<p>Amhara prayer book, Ethiopia, late 17th century. <em>Courtesy the Metropolitan Museum of Art, New York</em></p>" src="https://alpha.aeon.co/images/320e291a-846c-4c62-92e1-c6d68125dda7/idea_sized-dp367372.jpg" />
</div>
</div>
<div class='article__image__caption article__image__caption--inline'>
<p>Amhara prayer book, Ethiopia, late 17th century. <em>Courtesy the Metropolitan Museum of Art, New York</em></p>
</div>
<div class='article__inline-sidebar article__body__meta article__inline-sidebar__mobile'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/brett-colasacco'>Brett Colasacco</a>
</p>
<p>has a PhD from the University of Chicago Divinity School. He is the editor of <a href="https://www.eerdmans.com/Products/7665/sightings.aspx"><em>Sightings: Reflections on Religion in Public Life </em>(2019)</a>.</p>
</div>
<p class='article__word-count'>1,200 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/will-fraker">Will Fraker</a>
</p>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='republish-modal'>
<div data-react-class="Aeon.RepublishModal" data-react-props="{&quot;metrics_url&quot;:&quot;https://metrics.aeon.co&quot;,&quot;title&quot;:&quot;Is religion a universal in human culture or an academic invention?&quot;,&quot;authors&quot;:&quot;Brett Colasacco&quot;,&quot;republish_token&quot;:&quot;0ed598a2-5982-4af9-806a-2227fbd5bea3&quot;,&quot;content&quot;:&quot;\u003cp\u003eIf anything seems self-evident in human culture, it’s the widespread presence of religion. People do ‘religious’ stuff all the time; a commitment to gods, myths and rituals has been present in all societies. These practices and beliefs are diverse, to be sure, from Aztec human sacrifice to Christian baptism, but they appear to share a common essence. So what could compel the late Jonathan Zittell Smith, arguably the most influential scholar of religion of the past half-century, to declare in his \u003ca href=\&quot;http://press.uchicago.edu/ucp/books/book/chicago/I/bo5972697.html\&quot; target=\&quot;_blank\&quot;\u003ebook\u003c/a\u003e \u003cem\u003eImagining Religion: From Babylon to Jonestown\u003c/em\u003e (1982) that ‘religion is solely the creation of the scholar’s study’, and that it has ‘no independent existence apart from the academy’? \u003c/p\u003e\u003cp\u003eSmith wanted to dislodge the assumption that the phenomenon of religion needs no definition. He showed that things appearing \u003cem\u003eto us\u003c/em\u003e as religious says less about the ideas and practices themselves than it does about the framing concepts that we bring to their interpretation. Far from a universal phenomenon with a distinctive essence, the category of ‘religion’ emerges only through second-order acts of classification and comparison.\u003c/p\u003e\u003cp\u003eWhen Smith entered the field in the late 1960s, the academic study of religion was still quite young. In the United States, the discipline had been significantly shaped by the Romanian historian of religions Mircea Eliade, who, from 1957 until his death in 1986, taught at the University of Chicago Divinity School. There, Eliade trained a generation of scholars in the approach to religious studies that he had already developed in Europe.\u003c/p\u003e\u003cp\u003eWhat characterised religion, for Eliade, was ‘the sacred’ – the ultimate source of all reality. Simply put, the sacred was ‘the opposite of the profane’. Yet the sacred could ‘irrupt’ into profane existence in a number of predictable ways across archaic cultures and histories. Sky and earth deities were ubiquitous, for example; the Sun and Moon served as representations of rational power and cyclicality; certain stones were regarded as sacred; and water was seen as a source of potentiality and regeneration.\u003c/p\u003e\u003cp\u003eEliade also developed the concepts of ‘sacred time’ and ‘sacred space’. According to Eliade, archaic man, or \u003cem\u003eHomo religiosus\u003c/em\u003e, always told stories of what the gods did ‘in the beginning’. They consecrated time through repetitions of these cosmogonic myths, and dedicated sacred spaces according to their relationship to the ‘symbolism of the Centre’. This included the ‘sacred mountain’ or \u003cem\u003eaxis mundi\u003c/em\u003e – the archetypal point of intersection between the sacred and the profane – but also holy cities, palaces and temples. The exact myths, rituals and places were culturally and historically specific, of course, but Eliade saw them as examples of a universal pattern.\u003c/p\u003e\u003cp\u003eSmith was profoundly influenced by Eliade. As a graduate student, he set out to read nearly every work cited in the bibliographies of Eliade’s magnum opus, \u003cem\u003ePatterns in Comparative Religion\u003c/em\u003e (1958). Smith’s move to join the faculty of the University of Chicago in 1968-69, he \u003ca href=\&quot;http://press.uchicago.edu/books/excerpt/2018/Smith_Relating_Religion.html\&quot; target=\&quot;_blank\&quot;\u003eadmitted\u003c/a\u003e, was motivated in part by a desire to work alongside his ‘master’. However, he soon began to set out his own intellectual agenda, which put him at odds with Eliade’s paradigm.\u003c/p\u003e\u003cp\u003eFirst, Smith challenged whether the Eliadean constructions of sacred time and sacred space were truly universal. He did not deny that these constructs mapped onto \u003cem\u003esome\u003c/em\u003e archaic cultures quite well. But in his early \u003ca href=\&quot;https://www.jstor.org/stable/1201635\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e ‘The Wobbling Pivot’ (1972), Smith noted that some cultures aspired to explode or escape from space and time, rather than revere or reify them. (Think of the various schools of Gnosticism that thrived during the first two centuries CE, which held that the material world was the work of a flawed, even malevolent spirit known as the demiurge, who was inferior to the true, hidden god.) Smith distinguished these ‘utopian’ patterns, which seek the sacred outside the prevailing natural and social order, from the ‘locative’ ones described by Eliade, which reinforce it – a move that undercut Eliade’s universalist vocabulary.\u003c/p\u003e\u003cp\u003eSecond, Smith introduced a new self-awareness and humility to the study of religion. In the \u003ca href=\&quot;https://www.journals.uchicago.edu/doi/10.1086/462642\&quot; target=\&quot;_blank\&quot;\u003eessay\u003c/a\u003e ‘\u003cem\u003eAdde Parvum Parvo Magnus Acervus Erit\u003c/em\u003e’ (1971) – the title a quotation from Ovid, meaning ‘add a little to a little and there will be a great heap’ – Smith showed how comparisons of ‘religious’ data are laced with political and ideological values. What Smith identified as ‘Right-wing’ approaches, such as Eliade’s, strive for organic wholeness and unity; intertwined with this longing, he said, is a commitment to traditional social structures and authority. ‘Left-wing’ approaches, on the other hand, incline toward analysis and critique, which upset the established order and make possible alternative visions of society. By situating Eliade’s approach to religion on the conservative end of the spectrum, Smith did not necessarily intend to disparage it. Instead, he sought to distinguish these approaches so as to prevent scholars from carelessly combining them.\u003c/p\u003e\u003cp\u003e\u003cspan class=\&quot;ld-dropcap\&quot;\u003eB\u003c/span\u003eehind Smith’s work was the motivating thesis that no theory or method for studying religion can be purely objective. Rather, the classifying devices we apply to decide whether something is ‘religious’ or not always rely on pre-existing norms. The selective taxonomy of ‘religious’ data from across cultures, histories and societies, Smith argued, is therefore a result of the scholar’s ‘imaginative acts of comparison and generalisation’. Where once we had the self-evident, universal phenomenon of religion, all that is left is a patchwork of \u003cem\u003eparticular\u003c/em\u003e beliefs, practices and experiences.\u003c/p\u003e\u003cp\u003eA vast number of traditions have existed over time that one \u003cem\u003ecould\u003c/em\u003e conceivably categorise as religions. But in order to decide one way or the other, an observer first has to formulate a definition according to which some traditions can be included and others excluded. As Smith wrote in the introduction to \u003cem\u003eImagining Religion\u003c/em\u003e: ‘while there is a staggering amount of data, of phenomena, of human experiences and expressions that might be characterised in one culture or another, by one criterion or another, as religious – \u003cem\u003ethere is no data for religion\u003c/em\u003e’. There might be evidence for various expressions of Hinduism, Judaism, Christianity, Islam and so forth. But these \u003cem\u003ebecome\u003c/em\u003e ‘religions’ only through second-order, scholarly reflection. A scholar’s definition could even lead her to categorise some things as religions that are not conventionally thought of as such (Alcoholics Anonymous, for instance), while excluding others that are (certain strains of Buddhism).\u003c/p\u003e\u003cp\u003eProvocative and initially puzzling, Smith’s claim that religion ‘is created for the scholar’s analytic purposes’ is now widely accepted in the academy. Still, Smith reaffirmed his own critical appreciation for Eliade’s work in two of his last publications before his death in December 2017, and one of the final courses he taught at Chicago was a close reading of \u003cem\u003ePatterns\u003c/em\u003e. Smith’s aim was never to exorcise Eliade from the field. His intention was instead to dispense with the temptations of self-evidence, to teach scholars of religion, whatever their preferred methods or political-ideological leanings, to be clear about the powers and limits of the decisions that they need to make. The student of religion, Smith said, must be self-conscious above all: ‘Indeed, this self-consciousness constitutes his primary expertise, his foremost object of study.’\u003c/p\u003e&quot;,&quot;licence&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Creative Commons Attribution-No Derivatives&quot;,&quot;short&quot;:&quot;CC BY-ND&quot;,&quot;url&quot;:&quot;http://creativecommons.org/licenses/by-nd/4.0/&quot;,&quot;attribution_required&quot;:true,&quot;name_of_license_required&quot;:true,&quot;link_to_license_required&quot;:true,&quot;commercial_use_allowed&quot;:true,&quot;republication_allowed&quot;:true,&quot;derivative_works_allowed&quot;:false,&quot;created_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;,&quot;updated_at&quot;:&quot;2016-05-27T05:50:10.780Z&quot;},&quot;type&quot;:&quot;Idea&quot;,&quot;creative_commons&quot;:true}"></div>
</div>


</div>
</div>
<div class='gutter'>
<div class='has-dropcap' data-selectable>
<p>If anything seems self-evident in human culture, it’s the widespread presence of religion. People do ‘religious’ stuff all the time; a commitment to gods, myths and rituals has been present in all societies. These practices and beliefs are diverse, to be sure, from Aztec human sacrifice to Christian baptism, but they appear to share a common essence. So what could compel the late Jonathan Zittell Smith, arguably the most influential scholar of religion of the past half-century, to declare in his <a href="http://press.uchicago.edu/ucp/books/book/chicago/I/bo5972697.html" target="_blank">book</a> <em>Imagining Religion: From Babylon to Jonestown</em> (1982) that ‘religion is solely the creation of the scholar’s study’, and that it has ‘no independent existence apart from the academy’? </p><p>Smith wanted to dislodge the assumption that the phenomenon of religion needs no definition. He showed that things appearing <em>to us</em> as religious says less about the ideas and practices themselves than it does about the framing concepts that we bring to their interpretation. Far from a universal phenomenon with a distinctive essence, the category of ‘religion’ emerges only through second-order acts of classification and comparison.</p><p>When Smith entered the field in the late 1960s, the academic study of religion was still quite young. In the United States, the discipline had been significantly shaped by the Romanian historian of religions Mircea Eliade, who, from 1957 until his death in 1986, taught at the University of Chicago Divinity School. There, Eliade trained a generation of scholars in the approach to religious studies that he had already developed in Europe.</p><p>What characterised religion, for Eliade, was ‘the sacred’ – the ultimate source of all reality. Simply put, the sacred was ‘the opposite of the profane’. Yet the sacred could ‘irrupt’ into profane existence in a number of predictable ways across archaic cultures and histories. Sky and earth deities were ubiquitous, for example; the Sun and Moon served as representations of rational power and cyclicality; certain stones were regarded as sacred; and water was seen as a source of potentiality and regeneration.</p><p>Eliade also developed the concepts of ‘sacred time’ and ‘sacred space’. According to Eliade, archaic man, or <em>Homo religiosus</em>, always told stories of what the gods did ‘in the beginning’. They consecrated time through repetitions of these cosmogonic myths, and dedicated sacred spaces according to their relationship to the ‘symbolism of the Centre’. This included the ‘sacred mountain’ or <em>axis mundi</em> – the archetypal point of intersection between the sacred and the profane – but also holy cities, palaces and temples. The exact myths, rituals and places were culturally and historically specific, of course, but Eliade saw them as examples of a universal pattern.</p><p>Smith was profoundly influenced by Eliade. As a graduate student, he set out to read nearly every work cited in the bibliographies of Eliade’s magnum opus, <em>Patterns in Comparative Religion</em> (1958). Smith’s move to join the faculty of the University of Chicago in 1968-69, he <a href="http://press.uchicago.edu/books/excerpt/2018/Smith_Relating_Religion.html" target="_blank">admitted</a>, was motivated in part by a desire to work alongside his ‘master’. However, he soon began to set out his own intellectual agenda, which put him at odds with Eliade’s paradigm.</p><p>First, Smith challenged whether the Eliadean constructions of sacred time and sacred space were truly universal. He did not deny that these constructs mapped onto <em>some</em> archaic cultures quite well. But in his early <a href="https://www.jstor.org/stable/1201635" target="_blank">essay</a> ‘The Wobbling Pivot’ (1972), Smith noted that some cultures aspired to explode or escape from space and time, rather than revere or reify them. (Think of the various schools of Gnosticism that thrived during the first two centuries CE, which held that the material world was the work of a flawed, even malevolent spirit known as the demiurge, who was inferior to the true, hidden god.) Smith distinguished these ‘utopian’ patterns, which seek the sacred outside the prevailing natural and social order, from the ‘locative’ ones described by Eliade, which reinforce it – a move that undercut Eliade’s universalist vocabulary.</p><p>Second, Smith introduced a new self-awareness and humility to the study of religion. In the <a href="https://www.journals.uchicago.edu/doi/10.1086/462642" target="_blank">essay</a> ‘<em>Adde Parvum Parvo Magnus Acervus Erit</em>’ (1971) – the title a quotation from Ovid, meaning ‘add a little to a little and there will be a great heap’ – Smith showed how comparisons of ‘religious’ data are laced with political and ideological values. What Smith identified as ‘Right-wing’ approaches, such as Eliade’s, strive for organic wholeness and unity; intertwined with this longing, he said, is a commitment to traditional social structures and authority. ‘Left-wing’ approaches, on the other hand, incline toward analysis and critique, which upset the established order and make possible alternative visions of society. By situating Eliade’s approach to religion on the conservative end of the spectrum, Smith did not necessarily intend to disparage it. Instead, he sought to distinguish these approaches so as to prevent scholars from carelessly combining them.</p><p><span class="ld-dropcap">B</span>ehind Smith’s work was the motivating thesis that no theory or method for studying religion can be purely objective. Rather, the classifying devices we apply to decide whether something is ‘religious’ or not always rely on pre-existing norms. The selective taxonomy of ‘religious’ data from across cultures, histories and societies, Smith argued, is therefore a result of the scholar’s ‘imaginative acts of comparison and generalisation’. Where once we had the self-evident, universal phenomenon of religion, all that is left is a patchwork of <em>particular</em> beliefs, practices and experiences.</p><p>A vast number of traditions have existed over time that one <em>could</em> conceivably categorise as religions. But in order to decide one way or the other, an observer first has to formulate a definition according to which some traditions can be included and others excluded. As Smith wrote in the introduction to <em>Imagining Religion</em>: ‘while there is a staggering amount of data, of phenomena, of human experiences and expressions that might be characterised in one culture or another, by one criterion or another, as religious – <em>there is no data for religion</em>’. There might be evidence for various expressions of Hinduism, Judaism, Christianity, Islam and so forth. But these <em>become</em> ‘religions’ only through second-order, scholarly reflection. A scholar’s definition could even lead her to categorise some things as religions that are not conventionally thought of as such (Alcoholics Anonymous, for instance), while excluding others that are (certain strains of Buddhism).</p><p>Provocative and initially puzzling, Smith’s claim that religion ‘is created for the scholar’s analytic purposes’ is now widely accepted in the academy. Still, Smith reaffirmed his own critical appreciation for Eliade’s work in two of his last publications before his death in December 2017, and one of the final courses he taught at Chicago was a close reading of <em>Patterns</em>. Smith’s aim was never to exorcise Eliade from the field. His intention was instead to dispense with the temptations of self-evidence, to teach scholars of religion, whatever their preferred methods or political-ideological leanings, to be clear about the powers and limits of the decisions that they need to make. The student of religion, Smith said, must be self-conscious above all: ‘Indeed, this self-consciousness constitutes his primary expertise, his foremost object of study.’</p>
<div class='newsletter-signup newsletter-signup--wide'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-article&quot;}"></span>
</div>

</div>
</div>
<div class='article__shares gutter'>
<div class='article-card__authors__print'>
<p class='article__body__author-name vcard'>Brett Colasacco</p>
<p><p>has a PhD from the University of Chicago Divinity School. He is the editor of <a href="https://www.eerdmans.com/Products/7665/sightings.aspx"><em>Sightings: Reflections on Religion in Public Life </em>(2019)</a>.</p></p>
</div>
<a class='republish-button' href='#' onclick='document.body.classList.add(&#39;show-republish-modal&#39;); return false;'>
<div class='republish-button__icons'>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.3" cy="32" r="28.8" fill="#fff"></circle><path d="M31.9,0A31.088,31.088,0,0,1,54.8,9.4a31.1,31.1,0,0,1,6.9,10.3A32.012,32.012,0,0,1,64,32a33.221,33.221,0,0,1-2.3,12.3,28.615,28.615,0,0,1-6.8,10.1,34.034,34.034,0,0,1-10.6,7.1A32.962,32.962,0,0,1,32,64a31.1,31.1,0,0,1-12.1-2.4,32.876,32.876,0,0,1-10.4-7A31.591,31.591,0,0,1,2.4,44.2,31.233,31.233,0,0,1,0,32,31.571,31.571,0,0,1,9.5,9.3,30.268,30.268,0,0,1,31.9,0Zm0.2,5.8a24.982,24.982,0,0,0-18.5,7.7A27.329,27.329,0,0,0,7.8,22a24.483,24.483,0,0,0-2,10,26.126,26.126,0,0,0,2,9.9,27.329,27.329,0,0,0,5.8,8.5,26.48,26.48,0,0,0,8.5,5.7,26.126,26.126,0,0,0,9.9,2,26.629,26.629,0,0,0,10-2,27.62,27.62,0,0,0,8.7-5.8A24.583,24.583,0,0,0,58.2,32a26.66,26.66,0,0,0-1.9-10.1,25.44,25.44,0,0,0-5.7-8.5A25.209,25.209,0,0,0,32.1,5.8ZM31.7,26.7l-4.3,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l3.9,2a8.923,8.923,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6c-1.8-1.8-2.6-4.2-2.6-7.3a9.969,9.969,0,0,1,2.7-7.3A9.045,9.045,0,0,1,23.1,22C27.1,22.1,29.9,23.6,31.7,26.7Zm18.4,0-4.2,2.2a4.311,4.311,0,0,0-1.7-2,3.809,3.809,0,0,0-1.9-.6c-2.9,0-4.3,1.9-4.3,5.7a7.115,7.115,0,0,0,1.1,4.1,3.682,3.682,0,0,0,3.2,1.5,3.873,3.873,0,0,0,3.9-2.7l4,2a10.394,10.394,0,0,1-3.5,3.7,9.225,9.225,0,0,1-4.9,1.3,9.353,9.353,0,0,1-6.9-2.6A10.169,10.169,0,0,1,32.3,32,9.969,9.969,0,0,1,35,24.7,9.045,9.045,0,0,1,41.7,22C45.6,22.1,48.4,23.6,50.1,26.7Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="32.3" r="28.3" fill="#fff"></circle><path d="M31.9,0A30.62,30.62,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a32.059,32.059,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.122,31.122,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a25.113,25.113,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.428,24.428,0,0,0,7.5-18.3,25.364,25.364,0,0,0-7.7-18.6A24.546,24.546,0,0,0,32.1,5.8Zm8.5,18.3V37.2H37V52.7H27V37.1H23.3v-13A2.051,2.051,0,0,1,25.4,22H38.5a1.974,1.974,0,0,1,1.4.6A1.8,1.8,0,0,1,40.6,24.1ZM27.5,15.8q0-4.5,4.5-4.5t4.5,4.5q0,4.5-4.5,4.5T27.5,15.8Z"></path></svg>

</div>
<div class='republish-button__icons__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><circle cx="32.1" cy="31.8" r="29" fill="#fff"></circle><path d="M31.9,0A30.778,30.778,0,0,1,54.6,9.3,30.487,30.487,0,0,1,64,32c0,9-3,16.5-9.1,22.5a31.893,31.893,0,0,1-23,9.5A30.838,30.838,0,0,1,9.4,54.6,30.739,30.739,0,0,1,0,32,31.284,31.284,0,0,1,9.4,9.3,30.649,30.649,0,0,1,31.9,0Zm0.2,5.8a25.141,25.141,0,0,0-18.5,7.7A25.661,25.661,0,0,0,5.8,32a24.953,24.953,0,0,0,7.8,18.4,25.333,25.333,0,0,0,18.5,7.8,25.718,25.718,0,0,0,18.6-7.8,24.583,24.583,0,0,0,7.5-18.3,24.982,24.982,0,0,0-7.7-18.5A24.277,24.277,0,0,0,32.1,5.8Zm12,18.7V30H20.9V24.5H44.1Zm0,10.2v5.5H20.9V34.7H44.1Z"></path></svg>

</div>
</div>
<div class='republish-button__text'>
<span>Republish</span>
</div>
</a>

<div class='article__site'>
aeon.co
</div>
<time class='article__date published' datetime='2018-08-14 10:00:50 UTC'>14 August, 2018</time>
</div>
</div>
</div>
</div>
</div>
<div class='share-card'>
<div class='share-card__header'>
<h2>
Enjoyed this article?
</h2>
</div>
<div class='share-card__close' onclick='document.body.classList.add(&#39;close--share-card&#39;); return false;'>
<svg width="18" height="18" viewBox="0 0 24 24">
  <g fill="currentColor">
    <path d="M16.95 5.636l1.414 1.414L7.05 18.364 5.636 16.95z"></path>
    <path d="M16.95 18.364l1.414-1.414L7.05 5.636 5.636 7.05z"></path>
  </g>
</svg>

</div>
<div class='share-card__wrapper'>
<div class='share-card__inner'>
<h3>
Share
</h3>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention&quot;,&quot;facebookCount&quot;:394,&quot;pageTitle&quot;:&quot;Is religion a universal in human culture or an academic invention?&quot;}"></span>
</div>
<div class='share-card__inner'>
<h3>
Send to a friend
</h3>
<a class='button' href='mailto:?subject=Is religion a universal in human culture or an academic invention?&amp;body=I thought you might enjoy this from Aeon:%0D%0A %0D%0Ahttps://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention'>
<svg width="16" height="16" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="currentColor"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>

Email this article
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
<div class='share-card__inner'>
<h3>
Explore more on
</h3>
<div class='topics-banner'>
<a class='topics-banner__topic section--philosophy' href='https://aeon.co/philosophy/philosophy-of-religion'>Philosophy of Religion</a>
<a class='topics-banner__topic section--society' href='https://aeon.co/society/religion'>Religion</a>
<a class='topics-banner__topic section--philosophy' href='https://aeon.co/philosophy/history-of-ideas'>History of Ideas</a>
</div>

</div>
</div>
</div>

<div class='support-bar'>
<div class='container'>
<div class='support-bar__columns'>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Join our newsletter
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Aeon is not-for-profit <br />and free for everyone</div>
<a class='support-bar__button support' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=support-bar-article-ideas'>
<svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor">
  <path d="M20 6h-2.18c.11-.31.18-.65.18-1 0-1.66-1.34-3-3-3-1.05 0-1.96.54-2.5 1.35l-.5.67-.5-.68C10.96 2.54 10.05 2 9 2 7.34 2 6 3.34 6 5c0 .35.07.69.18 1H4c-1.11 0-1.99.89-1.99 2L2 19c0 1.11.89 2 2 2h16c1.11 0 2-.89 2-2V8c0-1.11-.89-2-2-2zm-5-2c.55 0 1 .45 1 1s-.45 1-1 1-1-.45-1-1 .45-1 1-1zM9 4c.55 0 1 .45 1 1s-.45 1-1 1-1-.45-1-1 .45-1 1-1zm11 15H4v-2h16v2zm0-5H4V8h5.08L7 10.83 8.62 12 11 8.76l1-1.36 1 1.36L15.38 12 17 10.83 14.92 8H20v6z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>

Make a donation
</a>
</div>
</div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='left' data-align-y='bottom' data-backdrop-strength='3' data-id='2711' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<div class='audio-corner__icon'><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24">
  <path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M8 5v14l11-7z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
</span>

<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/d62f6c5f-4f64-4484-8e6b-623516e74dcf/card_essay-00202468.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2711,&quot;url&quot;:&quot;https://aeon.co/essays/2711/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Values &amp; Beliefs</span></div>
<a class="article-card__title" href="/essays/why-luck-might-be-subjective-and-not-part-of-the-world">The unreality of luck</a>
<h2 class='article-card__standfirst'>
Optimists believe in good luck, pessimists in bad. But if it’s all a matter of perspective, does luck even exist?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Steven Hales</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/why-luck-might-be-subjective-and-not-part-of-the-world"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2721' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://epsilon.aeon.co/images/5f8065bb-5bd8-42c0-8790-8840f55bff6e/card_sized-endangered_arctic_-_starving_polar_bear.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2721,&quot;url&quot;:&quot;https://aeon.co/ideas/2721/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Ethics</span></div>
<a class="article-card__title" href="/ideas/we-have-an-ethical-obligation-to-relieve-individual-animal-suffering">We have an ethical obligation to relieve individual animal suffering</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Steven Nadler</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/we-have-an-ethical-obligation-to-relieve-individual-animal-suffering"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2725' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://epsilon.aeon.co/images/d1b3b5db-4726-414e-9b64-3b5d2489d5f0/card_the-street.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2725,&quot;url&quot;:&quot;https://aeon.co/videos/2725/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Death</span></div>
<a class="article-card__title" href="/videos/a-boy-grapples-with-death-while-waiting-to-take-over-his-sick-grandmothers-room">A boy grapples with death while waiting to take over his sick grandmother&#8217;s room</a>
<h2 class='article-card__standfirst'>
10 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/a-boy-grapples-with-death-while-waiting-to-take-over-his-sick-grandmothers-room"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2732' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/7da07a3e-e0cb-48be-9181-481ff4f3e7e7/card_pierce-sized-561744999.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2732,&quot;url&quot;:&quot;https://aeon.co/ideas/2732/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Knowledge</span></div>
<a class="article-card__title" href="/ideas/to-my-best-belief-just-what-is-the-pragmatic-theory-of-truth">To my best belief: just what is the pragmatic theory of truth?</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Cheryl Misak</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/to-my-best-belief-just-what-is-the-pragmatic-theory-of-truth"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='3' data-id='2715' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/117ed463-0ac7-448f-8a38-df13aebe9b32/card_essay-v2-717688.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2715,&quot;url&quot;:&quot;https://aeon.co/essays/2715/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Evil</span></div>
<a class="article-card__title" href="/essays/is-neuroscience-getting-closer-to-explaining-evil-behaviour">How evil happens</a>
<h2 class='article-card__standfirst'>
Why some people choose to do evil remains a puzzle, but are we starting to understand how this behaviour is triggered?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Noga Arikha</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/is-neuroscience-getting-closer-to-explaining-evil-behaviour"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-id='2698' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/524a740b-8f8a-4670-a619-96fab8ab41df/card_bertrand-arthur-william-russell-3rd-earl-russell.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1194.8 1194.8" xml:space="preserve">
<polygon fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="#FFF" stroke-width="20" stroke-miterlimit="10" cx="597.4" cy="597.4" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:2698,&quot;url&quot;:&quot;https://aeon.co/videos/2698/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>
Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>History of Ideas</span></div>
<a class="article-card__title" href="/videos/a-fanatic-against-fanaticism-and-other-pleasures-of-bertrand-russell-in-his-own-words">A fanatic against fanaticism, and other pleasures of Bertrand Russell in his own words</a>
<h2 class='article-card__standfirst'>
29 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/a-fanatic-against-fanaticism-and-other-pleasures-of-bertrand-russell-in-his-own-words"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/ideas/is-religion-a-universal-in-human-culture-or-an-academic-invention"
  },
  "headline": "Is religion a universal in human culture or an academic invention?",
  "image": {
    "@type": "ImageObject",
    "url": "https://alpha.aeon.co/images/320e291a-846c-4c62-92e1-c6d68125dda7/idea_sized-dp367372.jpg",
    "width": 1400,
    "height": 840
  },
  "datePublished": "2018-08-14T10:00:50Z",
  "dateModified": "2018-08-15T00:35:13Z",
  "author": {
    "@type": "Person",
    "name": "Brett Colasacco"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "Is religion a common feature of every human culture, or an academic invention? On the radical divinity scholar J Z Smith"
}
</script>


<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
<a href="https://aeon.co/partners">Partners</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p class='footer__social--facebook'>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p class='footer__social--twitter'>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
<p class='footer__social--instagram'>
<span data-react-class="Aeon.InstagramFollow" data-react-props="{}"></span>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-footer&quot;}"></span>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2018.
<a href="https://aeon.co/privacy">Privacy Policy.</a>
</div>
</div>
</footer>


<div id='modal'></div>
<script src="https://alpha.aeon.co/assets/packs/manifest-7ac52ee71d3530a0c124.js"></script>
<script src="https://alpha.aeon.co/assets/packs/common-95f087dc4eeb0fc2b8c6.js"></script>
<script src="https://alpha.aeon.co/assets/packs/aeon-5e74efa083d53343cded.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>



<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
