<!DOCTYPE html>
<html dir='ltr' lang='en'>
<head>
<meta charset='utf-8'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e79083cdd8","applicationID":"71306850","transactionName":"e15bR0tdXVtUSh9QR0tQTEAWQVlYRg==","queueTime":2,"applicationTime":61,"agent":""}</script>
<script>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</script>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='430086400490662' property='fb:app_id'>
<meta content='Aeon' property='og:site_name'>
<meta content='@aeonmag' property='twitter:site'>
<link href='https://aeon.co/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='index, follow' name='robots'>
<link href='https://aeon.co/essays/why-science-needs-to-catch-up-with-what-dog-trainers-know' rel='canonical'>
<meta content='Trainers working with dogs every day have documented extraordinary talents and skills. Will science ever catch up?' name='description'>
<meta content='Why science needs to catch up with what dog-trainers know – Jessica Hekman | Aeon Essays' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://epsilon.aeon.co/images/665a8cb1-c69f-4be7-b579-3ccb02ab5baa/header_essay-final-par40295.jpg' property='og:image'>
<meta content='Trainers working with dogs every day have documented extraordinary talents and skills. Will science ever catch up?' property='og:description'>
<meta content='https://aeon.co/essays/why-science-needs-to-catch-up-with-what-dog-trainers-know' property='og:url'>
<link href='https://aeon.co/amp/essays/why-science-needs-to-catch-up-with-what-dog-trainers-know' rel='amphtml'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:author'>
<meta content='https://www.facebook.com/AeonMagazine' property='article:publisher'>
<meta content='Society' property='article:section'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Why science needs to catch up with what dog-trainers know – Jessica Hekman | Aeon Essays' property='twitter:title'>
<meta content='Trainers working with dogs every day have documented extraordinary talents and skills. Will science ever catch up?' property='twitter:description'>
<meta content='https://epsilon.aeon.co/images/665a8cb1-c69f-4be7-b579-3ccb02ab5baa/header_essay-final-par40295.jpg' property='twitter:image:src'>


<title>Why science needs to catch up with what dog-trainers know | Aeon Essays</title>
<link rel="stylesheet" media="all" href="https://alpha.aeon.co/assets/application-a6f91667adbb76aef17cf0e5813f7bc2c95708cc4fdeec5138283a3d61bff98b.css" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="JR9Vy22V5wLr8L4to/BSPUNOMPyehFn1TYZNSr+pR+AibhS8deh8cmD/pwMx5vYG0Ubi0NGbB4R9Mkcuurozaw==" />
<script>
  window.Aeon = {}
  window.Aeon.Data = {}
  window.Aeon.Environment = "production"
  window.Aeon.Friend = false
  window.Aeon.SignInUrl = "https://aeon.co/sign-in"
</script>

<script>
  if (window.location.host !== 'aeon.co') {
    window.location.href = 'https://aeon.co'
  }
</script>
<script>
  if (window.top !== window.self) {
    window.top.onbeforeunload = function () {}
    window.top.location.href = window.self.location.href
  }
</script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MSXMBZ3');
  </script>


</head>

<body class='essays show header-banner--support page-type--society'>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSXMBZ3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>

<div data-react-class="Aeon.HeaderBannerSupport" data-react-props="{&quot;donateURL&quot;:&quot;https://aeon.co/donate&quot;,&quot;testimonial&quot;:&quot;‘How lucky I was to come across such a great corner of the internet. Thank you for existing.’&quot;,&quot;author&quot;:&quot;Ana P, Portugal, Friend of Aeon&quot;,&quot;bannerVersion&quot;:&quot;&quot;}"></div>


<div data-react-class="Aeon.Menu" data-react-props="{}"></div>
<a class='menu__close-cover' href='#' onclick='document.body.classList.remove(&#39;menu--open&#39;); return false;'></a>

<header class='header header--top'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<form acceptCharset='UTF-8' action='/search' method='get'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;search--open&#39;); this.parentNode.querySelector(&#39;input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
<input id='menu__search__input__header' name='q' placeholder='SEARCH' type='search'>
</form>
</span>
</nav>
<div class='header__search__cover' onclick='document.body.classList.remove(&#39;search--open&#39;); return false;'></div>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" rel="noopener" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg xmlns="http://www.w3.org/2000/svg" width="400" height="400" viewBox="0 0 400 400">
  <path fill-rule="evenodd" fill="currentColor" d="M231.314,400V259.434H277.9l8.812-58.208h-55.4V179.245c0-7.406-.831-16.875.562-23.3,2.946-13.588,10.38-20.535,24.093-23.3,4.719-.953,10.585-0.567,16.03-0.567h17.062V82.453l-19.4-2.547L252.5,78.679l-8.343-.094c-12.833,0-23.616,2.077-32.717,5.849-22.388,9.28-35.236,25.981-40.967,52.075-1.927,8.775-1.781,19.173-1.781,29.812v34.905H117.976v58.208h50.716V400l-6.937-1.226c-4.914-1.1-9.643-1.94-14.156-3.3-17.374-5.245-32.83-11.135-46.872-19.529-38.1-22.768-67.217-54.033-85.309-96.886-3.369-7.981-5.813-16.252-8.437-25.1-2.8-9.434-3.948-19.656-5.812-30.377-0.764-4.4-.216-8.846-0.937-13.491l-0.187-8.868c0-4.233-.235-8.624.375-12.452,0.954-5.987.614-11.674,1.687-17.265,2.539-13.223,4.718-25.728,9.093-37.075,3.706-9.61,7.18-19.245,12.093-27.736,4.965-8.581,9.886-16.85,15.468-24.717C62.578,48.415,98.68,22.131,142.256,8.4c10.581-3.335,21.8-4.922,33.842-7.075C181.782,0.3,187.838.968,193.816,0h8.062c8.786,0,17.293.362,24.936,1.792,6.92,1.3,13.394,1.944,19.78,3.585,20.664,5.31,38.775,12.707,54.935,22.453,37.032,22.333,65.394,53.779,83.059,95.566,3.527,8.346,6.184,17.221,8.9,26.415,2.855,9.644,3.693,19.985,5.531,30.849,0.787,4.65.079,9.407,0.844,14.34q0.046,3.4.094,6.792c0,4.048.208,8.226-.375,11.887q-0.469,5.8-.938,11.6c-1.776,10.068-2.969,19.762-5.624,28.679-2.633,8.841-5.071,17.111-8.437,25.1-18.2,43.169-47.567,74.366-85.965,97.264-13.827,8.245-29.126,14.021-46.216,19.151-4.515,1.355-9.238,2.219-14.156,3.3Z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" rel="noopener" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" rel="noopener" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<header class='header header--fixed'>
<div class='container header__container'>
<a class="header__logo__link" href="https://aeon.co/"><svg xmlns="http://www.w3.org/2000/svg" width="174.65" height="61.413" viewBox="-14.554 -5.118 174.65 61.413" class="header__logo"><g fill="#9D1D20"><path d="M70.93 25.275c0 11.705 8.43 21.268 18.755 21.268 10.57 0 19.002-9.438 19.002-21.268 0-11.45-8.432-20.642-18.877-20.642-10.45 0-18.88 9.19-18.88 20.642m48.05.252c0 16.504-13.052 29.81-29.17 29.81-16.12 0-29.17-13.306-29.17-29.81 0-16.377 13.05-29.683 29.17-29.683 16.247 0 29.17 13.177 29.17 29.683M45.39 19.563c0-6.435-.266-10.854-.795-13.252-.525-2.398-1.35-4.217-2.47-5.456-.635-.72-1.48-1.08-2.535-1.08-1.575 0-2.856 1.02-3.853 3.06-1.782 3.56-2.674 8.435-2.674 14.63v2.1H45.39m11.146 4.017H33.29c.272 7.435 1.77 13.31 4.487 17.63 2.083 3.32 4.59 4.976 7.52 4.976 1.81 0 3.458-.673 4.936-2.01 1.485-1.34 3.07-3.75 4.76-7.225l1.544 1.322c-2.296 6.2-4.837 10.582-7.613 13.163-2.778 2.575-5.994 3.87-9.653 3.87-6.284 0-11.04-3.197-14.273-9.594C22.4 40.554 21.1 34.157 21.1 26.526c0-9.354 1.912-16.8 5.734-22.338 3.82-5.538 8.3-8.305 13.436-8.305 4.288 0 8.01 2.327 11.168 6.986 3.156 4.653 4.854 11.56 5.098 20.713M4.668 26.974c-6.007 2.037-9.014 5.404-9.014 9.97v4.566c0 2.88 1.323 5.046 3.967 5.046 2.883 0 5.048-2.524 5.048-5.648V26.974M14.876 55.32c-3.724 0-6.605-1.923-7.807-6.243C4.903 53.16 1.18 55.32-3.265 55.32c-6.725 0-11.29-5.165-11.29-14.05V38.5c0-10.572 8.168-15.615 19.223-19.7v-8.89c0-2.882-1.203-4.564-3.967-4.564-2.884 0-3.846 1.682-3.846 4.806V15.2h-9.73v-4.564c0-8.53 4.686-14.776 14.055-14.776 9.37 0 13.816 6.486 13.816 15.618V44.39c0 1.805.724 2.766 2.4 2.886v8.046h-2.522zM156.496 52.825v-39.79c0-7.597-.514-10.944-2.31-13.522-1.163-2.058-2.833-2.96-5.022-2.96-1.928 0-3.863 1.03-6.176 3.605-2.24 2.243-5.352 6.04-7.246 8.842.742-4.152.684-14.118.684-14.118-6.56 3.86-9.902 4.893-16.207 5.15V1.19c1.925.515 2.57.643 4.243 1.415.127 4.25.127 7.34.127 8.11v10.946l-.127 10.944V45.23c0 2.958 0 4.12-.127 7.596-1.416 1.283-1.93 1.413-3.73 2.184v1.285h18.78V55.01c-1.67-.774-2.187-1.028-3.474-2.184V10.973l.64-.64c2.063-1.933 3.99-3.092 5.28-3.092 2.697 0 3.47 2.06 3.47 8.5v37.085c-1.54 1.155-2.058 1.413-3.856 2.182v1.287h18.65v-1.542c-1.8-.643-2.315-.9-3.6-1.927"></path></g></svg>

</a><nav class='header__left'>
<a class='header__left__menu-trigger' href='#' onclick='document.body.classList.toggle(&#39;menu--open&#39;); return false;'>Menu</a>
<span class='header__separator separator'>&nbsp;/&nbsp;</span>
<span class='header__search'>
<form acceptCharset='UTF-8' action='/search' method='get'>
<a class='header__search-trigger' href='#' onclick='document.body.classList.toggle(&#39;search--open&#39;); this.parentNode.querySelector(&#39;input&#39;).focus(); return false;'>
<span class='header__search-icon'><svg xmlns="http://www.w3.org/2000/svg" width="15.44" height="15.441" viewBox="-0.449 -0.658 15.44 15.441"><circle fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" cx="5.974" cy="5.765" r="3.482"></circle><path fill="none" stroke="currentColor" stroke-width="1.2" stroke-miterlimit="10" d="M8.436 8.228l3.446 3.5"></path></svg>
</span>
</a>
<input id='menu__search__input__header' name='q' placeholder='SEARCH' type='search'>
</form>
</span>
</nav>
<div class='header__search__cover' onclick='document.body.classList.remove(&#39;search--open&#39;); return false;'></div>
<nav class='header__right'>
<div class='header__social-icons social-hovers'>
<div class='social-hovers__item'>
<span class='fb-like' data-action='like' data-href='https://facebook.com/AeonMagazine' data-layout='button_count' data-share='false' data-show-faces='false'></span>
<a target="_blank" rel="noopener" class="header__social-icon--facebook" href="https://www.facebook.com/AeonMagazine"><span><svg xmlns="http://www.w3.org/2000/svg" width="400" height="400" viewBox="0 0 400 400">
  <path fill-rule="evenodd" fill="currentColor" d="M231.314,400V259.434H277.9l8.812-58.208h-55.4V179.245c0-7.406-.831-16.875.562-23.3,2.946-13.588,10.38-20.535,24.093-23.3,4.719-.953,10.585-0.567,16.03-0.567h17.062V82.453l-19.4-2.547L252.5,78.679l-8.343-.094c-12.833,0-23.616,2.077-32.717,5.849-22.388,9.28-35.236,25.981-40.967,52.075-1.927,8.775-1.781,19.173-1.781,29.812v34.905H117.976v58.208h50.716V400l-6.937-1.226c-4.914-1.1-9.643-1.94-14.156-3.3-17.374-5.245-32.83-11.135-46.872-19.529-38.1-22.768-67.217-54.033-85.309-96.886-3.369-7.981-5.813-16.252-8.437-25.1-2.8-9.434-3.948-19.656-5.812-30.377-0.764-4.4-.216-8.846-0.937-13.491l-0.187-8.868c0-4.233-.235-8.624.375-12.452,0.954-5.987.614-11.674,1.687-17.265,2.539-13.223,4.718-25.728,9.093-37.075,3.706-9.61,7.18-19.245,12.093-27.736,4.965-8.581,9.886-16.85,15.468-24.717C62.578,48.415,98.68,22.131,142.256,8.4c10.581-3.335,21.8-4.922,33.842-7.075C181.782,0.3,187.838.968,193.816,0h8.062c8.786,0,17.293.362,24.936,1.792,6.92,1.3,13.394,1.944,19.78,3.585,20.664,5.31,38.775,12.707,54.935,22.453,37.032,22.333,65.394,53.779,83.059,95.566,3.527,8.346,6.184,17.221,8.9,26.415,2.855,9.644,3.693,19.985,5.531,30.849,0.787,4.65.079,9.407,0.844,14.34q0.046,3.4.094,6.792c0,4.048.208,8.226-.375,11.887q-0.469,5.8-.938,11.6c-1.776,10.068-2.969,19.762-5.624,28.679-2.633,8.841-5.071,17.111-8.437,25.1-18.2,43.169-47.567,74.366-85.965,97.264-13.827,8.245-29.126,14.021-46.216,19.151-4.515,1.355-9.238,2.219-14.156,3.3Z"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' href='https://twitter.com/aeonmag'></a>
<a target="_blank" rel="noopener" class="header__social-icon--twitter" href="https://twitter.com/aeonmag"><span><svg viewBox="0 0 16 16" fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
  <path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"></path>
</svg>
</span>
</a></div>
<div class='social-hovers__item'>
<a target="_blank" rel="noopener" class="header__social-icon--instagram" href="https://www.instagram.com/aeonmag"><span><svg viewBox="0 0 24 24" fill="currentColor"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></svg>
</span>
</a></div>
</div>
<div class='header__donate'>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=top-bar">Donate</a>
<span class='header__separator separator'>/&nbsp;</span>
</div>
<div class='header__newsletter'>
<a href='#' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Newsletter
</a>
</div>
<span class='header__separator separator'>&nbsp;/</span>
<div class='header__user header__user--anonymous'>
<div class='user-nav'>
<a class='header__sign-in' href='https://aeon.co/sign-in' title='Sign In'>
<svg viewBox="0 0 24 24" fill="currentColor"><path fill="none" d="M0 0h24v24H0V0z"></path><g><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"></path></g></svg>

<span>Sign In</span>
</a>
</div>

</div>
</nav>
</div>
</header>

<div class='modal-friends'>
<div class='friends-save'>
<p class='friends-save__title'>Become a Friend of Aeon to save articles and enjoy other exclusive benefits</p>
<a class='friends-save__big-button' href='https://aeon.co/donate?theme=friends&amp;utm_medium=web&amp;utm_source=friends-preview'>Make a donation</a>
<span class='dropdown__triangle'></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;friends-modal--open&#39;); return false;'></a>
</div>
<div class='modal-newsletter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-header&quot;}"></span>
</div>

<a class='close-cover' href='#' onclick='document.body.classList.remove(&#39;modal-newsletter--open&#39;); document.body.classList.remove(&#39;open--faq&#39;); return false;'></a>
</div>
<div class='modal-newsletter-faq'>
<div class='faq newsletter_faq'>
<div class='faq__content'>
<a class='faq__close-icon' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'>&times;</a>
<div class='faq__header'>Newsletter Privacy Policy</div>
<p>Aeon email newsletters are issued by the not-for-profit, registered charity Aeon Media Group Ltd (Australian Business Number 80 612 076 614). This Email Newsletter Privacy Statement pertains to the personally identifying information you voluntarily submit in the form of your email address to receive our email newsletters</p><p>More generally, when visiting the Aeon site you should refer to our site Privacy Policy <a href="https://aeon.co/privacy">here</a>.</p><p>This Email Newsletter Privacy Statement may change from time to time and was last revised 5 June, 2018.</p><p>By clicking ‘Subscribe’ you agree to the following:</p><ul><li>We will use the email address you provide to send you daily and/or weekly email (depending on your selection). We also send occasional donation requests and, no more than once a year, reader surveys.</li><li>The email address/es you provide will be transferred to our external marketing automation service ‘MailChimp’ for processing in accordance with their <a href="https://mailchimp.com/legal/privacy/?_ga=2.37985569.369556906.1526884532-1949438781.1481075689">Privacy Policy</a> and <a href="https://mailchimp.com/legal/terms/?_ga=2.51018027.369556906.1526884532-1949438781.1481075689">Terms</a>. We use MailChimp to issue our newsletters, donation requests and reader surveys. We have no control over, and assume no responsibility for, the conduct, practices or privacy policies of MailChimp.</li></ul><p><strong>Unsubscribing</strong></p><p>You can change your mind at any time by clicking the ‘unsubscribe link’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a>&nbsp;</p><p>If you want to review and correct the personal information we have about you, you can click on ‘update preferences’ in the footer of emails you receive from us, or by contacting us at <a href="mailto:support@aeon.co">support@aeon.co</a></p><p><strong>Security of your personal information</strong></p><p>We are committed to ensuring that your information is secure. We have taken reasonable measures to protect information about you from loss, theft, misuse or unauthorised access, disclosure, alteration and destruction. No physical or electronic security system is impenetrable however and you should take your own precautions to protect the security of any personally identifiable information you transmit. We cannot guarantee that the personal information you supply will not be intercepted while transmitted to us or our marketing automation service Mailchimp.</p><p><strong>Sharing your personal information&nbsp;</strong></p><p>We will not disclose your personal information except: (1) as described by this <a href="https://aeon.co/privacy" rel="">Privacy Policy </a>(2) after obtaining your permission to a specific use or disclosure or (3) if we are required to do so by a valid legal process or government request (such as a court order, a search warrant, a subpoena, a civil discovery request, or a statutory requirement). We will retain your information for as long as needed in light of the purposes for which is was obtained or to comply with our legal obligations and enforce our agreements.</p><p><strong>Access to your personal information</strong></p><p>You may request a copy of the personal information we hold about you by submitting a written request to <a href="mailto:support@aeon.co">support@aeon.co</a> We may only implement requests with respect to the personal information associated with the particular email address you use to send us the request. We will try and respond to your request as soon as reasonably practical. When you receive the information, if you think any of it is wrong or out of date, you can ask us to change or delete it for you.</p><p><br></p>
</div>
<a class='faq__close close-cover' href='' onclick='document.body.classList.remove(&#39;open--newsletter-faq&#39;); return false;'></a>
</div>

</div>
<div data-react-class="Aeon.Flash" data-react-props="{&quot;type&quot;:null,&quot;message&quot;:null}"></div>

<article>
<div class='article-settings__article-wrap'>
<article class='article-card article-card--col-3 article-card--featured article-card--section-society audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='2' data-feature-img-caption-align='right' data-id='3491' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3491}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://epsilon.aeon.co/images/665a8cb1-c69f-4be7-b579-3ccb02ab5baa/header_essay-final-par40295.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3491,&quot;url&quot;:&quot;https://aeon.co/essays/3491/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Animals and humans</span></div>
<div class='article__image__caption article__image__caption__mobile'>
<div class='column'>
<div class='gutter'><p><em>Photo by Elliott Erwitt/Magnum</em></p></div>
</div>
</div>
<h1 class='article-card__title'>
Canine exceptionalism
</h1>
<h2 class='article-card__standfirst'>
Trainers working with dogs every day have documented extraordinary talents and skills. Will science ever catch up?
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Jessica Hekman</span>
</p>
</div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='article__image__caption container' data-caption-align='right'>
<div class='column'>
<div class='gutter'><p><em>Photo by Elliott Erwitt/Magnum</em></p></div>
</div>
</div>
<div class='article__wrapper'>
<div class='article article--society container essay' id='essay_3491'>
<div class='article__body'>
<div class='article__inline-sidebar article__body__meta'>
<div class='gutter'>
<div class='article__body__author-details'>
<p class='article__body__author-name vcard'>
<a href='https://aeon.co/users/jessica-hekman'>Jessica Hekman</a>
</p>
<p>is a postdoctoral associate at the Broad Institute of the Massachusetts Institute of Technology and Harvard University. She is interested in the genetics of canine behaviour, and writes a blog called <a href="http://dogzombie.blogspot.com/" rel="">The Dog Zombie</a>.&nbsp;</p>
</div>
<p class='article__word-count'>3,500 words</p>
<p class='article__body__editor'>
Edited by
<a href="https://aeon.co/users/pamweintraub">Pam Weintraub</a>
</p>
<a class='republish-button' href='https://aeon.co/syndication?id=b563d921-4472-42a6-9422-b360416f0ceb'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>


<div class='sticky-wrapper'>
<div class='article__actions'>
<div class='container'>
<div class='article__inline-sidebar'>
<div class='gutter'>
<div class='article__actions__buttons'>
<span data-react-class="Aeon.ShareButtons" data-react-props="{&quot;id&quot;:3491,&quot;article&quot;:&quot;Essay#3491&quot;,&quot;url&quot;:&quot;https://aeon.co/essays/why-science-needs-to-catch-up-with-what-dog-trainers-know/save&quot;}" class="article__actions__buttons__save"></span>
<span data-react-class="Aeon.SocialShareButtons" data-react-props="{&quot;pageUrl&quot;:&quot;https://aeon.co/essays/why-science-needs-to-catch-up-with-what-dog-trainers-know&quot;,&quot;facebookCount&quot;:2141,&quot;pageTitle&quot;:&quot;Why science needs to catch up with what dog-trainers know&quot;}" class="article__actions__buttons__social"></span>
</div>
<div class='friends-lounge__article-card'>
<div class='friends-lounge__article-card__inner'>
<a class='article-card__link' href='https://aeon.co/friends?utm_medium=web&amp;utm_source=friends-article-card'></a>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/assets/friend-badge-bright-d90fc4b950b9503b98bdd1c68271a79b31433864eb81d59f080c0c739b6c4ec5.svg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='friends-lounge__article-card__text'>
<h2>
Aeon for Friends
</h2>
<a class='button' href='https://aeon.co/friends?utm_medium=web&amp;utm_source=friends-article-card'>
Find out more
</a>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='article__body__content'>
<div class='gutter' data-selectable>
<div class='has-dropcap'>
<p>I am a dog-training geek. Much of my life revolves around training dogs, taking training classes, and listening to dog-sports webinars. Although my dogs share my house, my hobbies and my couch, as a veterinarian who studies canine behaviour, I’m appalled by how little I or anyone else knows about how dogs perceive the world. The canine brain has begun to interest scientists only in the past few decades. Yet, while academia has been slow to study the science of dogs, dog trainers have been making their own discoveries about canine cognitive abilities.</p><p>One of those discoveries is called imitation. It means observing someone else perform a behaviour that’s new to you, and then performing it yourself. Humans are quite talented at imitation. Dogs, on the other hand, are generally perceived as requiring careful instruction (training!) before they can acquire new skills. Yet, as dog trainers push the limits of what they can train dogs to do, some have demonstrated that dogs can indeed learn this way – and that they have other surprising cognitive abilities. Are trainers overinterpreting what they see – is imitation actually beyond the grasp of the average dog? Rigorously designed scientific studies could provide an answer to this question, but researchers aren’t keeping up with the deluge of fascinating findings generated by dog trainers. Trainers aren’t, after all, the usual source of inspiration for studies of canine cognition. But maybe that needs to change.</p><p>The first time I ever heard of imitation, I was slowly spiralling my ancient sedan level after level up a parking garage. I was on my way to the laboratory where we collect data from dog owners to study canine behaviour and genetics. A dog-training webinar was playing, as one often is when I’m driving – this one was about a neat party trick: teaching a dog to imitate your movements just by watching you. Raise your hand, say ‘Do it’, and your dog raises his paw. Jump in a box, say ‘Do it’, and your dog jumps in the box. Of course, the instructor explained, there’s a limit to what you can teach this way. If you do something <em>to</em> the dog, such as hold its paw, how could the dog understand how to imitate that?</p><p>The car speakers crackled while the lecturer stopped talking and played a video. Then her voice asked: did we see it? She had walked in a circle around her dog, then said ‘Do it’, and her dog walked in a circle around her. My attention snapped into focus. The instructor had just described her dog doing exactly what she’d said should be impossible. The dog had not only demonstrated imitation – she had extrapolated how to turn the tables on her person. This is something that requires mental abilities many scientists don’t believe that dogs have.</p><p>I hit the brakes and replayed the video so I could see for myself. A petite woman was working with a little black-and-white Tibetan terrier with cascades of hair. The terrier, Kashi, watched attentively as her person walked in a circle around her twice and then said: ‘Do it!’ Kashi knew exactly what to do: with a hop of joy, she circled her person once, then looked expectantly for her treat. ‘Good girlie. That was it!’ The pitch of the trainer’s voice betrayed her thrill.</p><p>Could dogs really watch someone do something, then ‘map’ it onto their own bodies? Mind alight with ideas, I resumed my search for a parking space. On the webinar, the instructor mused: ‘These dogs are amazing, and we kind of take that for granted.’ Indeed.</p><p>Imitation is an important part of how we, as humans, learn. We often prefer it to learning by explanation – can you imagine learning yoga entirely out of a textbook? Other animals seem to use a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5326535/" target="_blank">trial-and-error</a> approach much more often than imitation. When they do imitate, they don’t do it as well as we do; apes have been <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5039513/" target="_blank">shown</a> to have some ability to imitate humans, but preschool children outperform them at this task.</p><p>Fundamentally, if you have a brain, you will learn by repeating actions that previously got you something you want, and avoiding actions that got you something unpleasant. Wolves, apes and dolphins all learn this way – as do goldfish and animals with even simpler brains. This is how dogs learn to beg at the table and to avoid eating shoes (at least when their owners are watching). On their own, animals can chain together individual skills – such as chasing, pouncing and biting, learned by wolf cubs as part of play – into more complex skills such as hunting. This learning can be enhanced by social facilitation, in other words, by paying attention to the same thing that their parents and siblings are doing. Young wolves on their first hunt, for example, might figure out how exactly they are supposed to apply all those puppyhood play skills to a particular chase. </p><p>We make use of this trial-and-error approach to learning when we train dogs. Rewarding them for sitting makes it more likely that they will sit again in the future. To speed up the process, we can encourage them to sit by holding a treat over their nose so that, as their head comes up, their butt goes down. We might use elaborate techniques to train dogs to do complex tasks, but these are usually built on the same simple foundation of assisted trial-and-error. We assume that, if dogs have any imitation skills at all, they are primitive and not useful in training. Yet the dog in the video demonstrated not only basic imitation, but the more advanced skill of mapping something done to her onto something she did to someone else. Could dogs really use imitation to learn, and not just in a very basic sense? What would that say about their abilities compared with apes’ abilities? These were the questions that had me pulling over my car in surprise.</p><p><span class="ld-dropcap">T</span>he webinar instructor was Julie Flanery, a top-level American competitor in musical freestyle. In this sport, a dog and her person perform a complex routine set to music so they appear to dance together. This requires a trainer who can teach a dog to perform elaborate skills, such as backing up in a tight circle, or doing figure eights around the trainer’s legs. That deep experience in dog training served Flanery well when it came to teaching Kashi the long and demanding protocol for imitation.</p><p>Teaching a dog to imitate you involves a series of demonstrations to the dog until she understands that there is a ‘rule’ to follow. The protocol goes like this: you yourself must perform a trick that the dog knows, then say ‘Do it’, followed by the verbal cue to do the trick. Repeat with a variety of other known tricks, randomly. The dog will eventually come to realise the rule: that ‘Do it’ means ‘Do the thing I just did.’ You can then ask the dog to learn new tricks by imitating you.</p><p>I called Flanery to talk about imitation and what it can tell us about canine cognitive abilities. But first we talked about human cognitive abilities – specifically, how difficult training can be for the trainer. Flanery described browsing online videos about imitation; a lot of people thought that they had taught their dog to imitate them, while the dog was, in fact, observing unintentional hints in the person’s body language. This difficulty in evaluating whether an animal has learned what we think they’ve learned is a classic one, dating back to the 1900s and the case of Clever Hans – a horse who seemed to be able to do arithmetic, but was actually cueing off his owner’s body language. The problem of animals taking cues from the unconscious body movements of their handlers is now <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3921203/" target="_blank">known</a> as the ‘Clever Hans effect’.</p><p class="pullquote">When students picked up an item in their hands, some dogs made the mental leap and used their mouth</p><p>Flanery was careful not to give Kashi hints with her body language, so Kashi’s imitation abilities seemed credible. And Flanery also taught the protocol to students, whose dogs demonstrated some surprising cognitive abilities. For example, Kashi and some of the other dogs in Flanery’s classes could map canine body parts onto matching human body parts. Flanery could pat a chair with her hands and say ‘Do it!’ Of course, Kashi normally stands on her ‘hands’; but without hesitation, she stood up on her hind legs, freeing her front paws to pat the chair.</p><p>Even more difficult than mapping body parts is the use of an entirely different body part to perform the same function, called functional replication. For example, when Flanery’s students picked up an item in their hands, some dogs were able to make the mental leap and use their mouth for the task. Other dogs, however, couldn’t solve the problem, and just pawed at the item. Some trainers went the distance and picked up the item in their own mouths! As one trainer did this, her dog put his head down near the floor so he could more easily see what she was doing.</p><p>After learning imitation, Kashi watches Flanery more closely. Did Kashi suddenly realise that Flanery’s movements had meaning, where before they had seemed random to her? I asked Flanery, who laughed and suggested that Kashi was thinking: ‘Oh thank god, you’re speaking my language!’ Flanery thinks that Kashi felt relieved at having access to this more direct means of communication than the assisted trial-and-error approach.</p><p>The work also changed how Flanery sees Kashi. ‘It tells me that there’s so much more going on in that brain than I ever gave her credit for,’ she says.</p><p><span class="ld-dropcap">F</span>lanery was first exposed to imitation at a talk from one of the world’s most highly skilled animal trainers, Ken Ramirez. Instead of teaching dogs to imitate humans, Ramirez taught them to imitate other dogs. That made him my next stop in investigating what this skill teaches us about canine cognition.</p><p>When I reached Ramirez by phone, it was 2am in Zambia. On his third day without sleep, he spoke to me from his truck, surrounded by the wild elephants he was training to take a new migratory path that would keep them safer from poachers. Ramirez considered training a dog to imitate a human to be more difficult, because of the body-mapping issue that Flanery encountered. However, he didn’t think that learning to imitate others of the same species was particularly challenging for dogs. He had been surprised to learn that others thought differently when he discussed his work on imitation (and other canine skills) at a conference.</p><p>While most people think of primates and dolphins as intellectually exceptional, Ramirez says his early training experience at a guide-dog school taught him to consider dogs as incredibly smart animals. What impressed him was ‘intelligent disobedience’ – the rare times when a guide dog needed to refuse his handler’s command, for his handler’s safety. It was up to the dog to make that judgment. As a result, Ramirez began his career thinking of dogs as the intellectually exceptional species, not primates and dolphins. When Ramirez moved on to training other species (he listed: ‘dolphins and tigers and cockatoos and macaws and birds of prey and deer and antelope and tapirs and <em>et cetera</em>’), he found that they all learned in much the same way. When we talked about the general perception of dolphin intelligence as extraordinary, Ramirez sounded faintly baffled.</p><p>When Ramirez discussed his work with dog-dog imitation at a conference, he got pushback from the scientific community: where was the evidence? Did he have videos? He didn’t. It had never occurred to Ramirez to document his dog training. But when he next planned to work on imitation with dogs, he figured he ‘may as well’ set up a double-blind study to prove that the dogs were really doing what he thought they were.</p><p>Despite his seemingly casual decision to embark on this study, his design was meticulous: the imitating dog was positioned so that he could not see or hear the first dog’s handler, who had given the cue. Ramirez’s results indicated that the dogs really were imitating each other. This time he got videos. And this time he wrote it up as a scientific article, currently in the process of being published.</p><p class="pullquote">‘They’re interested in what can the dog do naturally. Don’t you want to know what the dog is capable of?’</p><p>Curious about why Ramirez got pushback from the scientific community, I called Erica Feuerbacher, a researcher with an unusual dual perspective. Feuerbacher is both a dog trainer and an assistant professor of companion-animal behaviour and welfare at the Virginia Polytechnic Institute and State University in Blacksburg, Virginia. In her research, she creates ways for dogs to answer queries such as: do you prefer to be petted or fed? Would you rather spend time with your owner or with a friendly stranger?</p><p>Feuerbacher had previously seen Ramirez present videos of the imitation work he’d done with dogs, and she thought his work was convincing. However, by the academic definition of imitation, Kashi’s response of circling Flanery after Flanery circled her would not be true imitation, because Kashi was already familiar with circling as part of her freestyle training. In other words, Kashi might have circled Flanery simply because, in the past, she had been rewarded so frequently for doing exactly that, rather than truly understanding the current task.</p><p>Feuerbacher asked: ‘If the dog hadn’t had that in its repertoire, could it have done that?’ Kashi had definitely learned other new behaviours through imitation, but Feuerbacher threw doubt on this particularly interesting ability to map something done to her onto something she did to someone else. To prove this extrapolation ability was real, we’d have to try again with a dog who had never been taught to circle anyone.</p><p>What about Ramirez’s work? Was imitation like that generally accepted by the scientific community as something that dogs could do? This kind of work falls into the field of comparative psychology, Feuerbacher explained, which asks about natural behaviours across species. Dogs don’t imitate unless they are walked through the training protocol, so this finding isn’t interesting to comparative psychologists.</p><p>‘They’re interested in what can the dog do naturally,’ she explained, ‘which is strange to me. Don’t you want to know what the dog is capable of?’ From Feuerbacher’s perspective, dogs might not imitate because it doesn’t usually pay off for them. But if we made it worth their while, perhaps that would change.</p><p>In fact, dogs do naturally pick up other skills from humans, such as the ability to follow a pointing gesture to a dropped treat. Humans don’t intentionally train dogs to do this; they learn it from their day-to-day experiences living with us. If imitation got them food, they’d probably pick that up on their own too, explained Feuerbacher. ‘They are sensitive to our social cues that are meaningful,’ she elaborated, ‘and for most dogs, imitating us isn’t meaningful unless we explicitly make it so.’</p><p><span class="ld-dropcap">A</span>t least one cognitive scientist did pay attention to dogs’ imitation abilities. While Ramirez struggled to find the time to finish his paper on dog-dog imitation, the Italian researcher Claudia Fugazza published a series of papers on dog-human imitation. She became fascinated by dogs’ penchant for learning by watching after she caught her Czechoslovakian Wolfdog, Siria, teaching herself to turn on the water faucet through observation. Fugazza subsequently integrated imitation training into her doctoral work at Eötvös Loránd University in Budapest, Hungary.</p><p>Fugazza’s <a href="https://www.ncbi.nlm.nih.gov/pubmed/23856708" target="_blank">research</a> demonstrated that dogs can remember what they’ve been shown and imitate it one-and-a-half minutes later. She also studied whether imitation can be explained by stimulus enhancement – if the dogs are simply interested in an object that their handler has recently interacted with, rather than truly imitating.</p><p>With trepidation, I described the pushback Ramirez had experienced and Feuerbacher’s feeling that canine imitation of humans is still not completely accepted by the academic community. Unruffled, Fugazza explained the careful controls she used in her studies. She noted that dogs are quite imprecise imitators; that might be the basis of an objection, she thought.</p><p>Fugazza wasn’t surprised to hear about Kashi. ‘In the scientific world it [has been] known [for] more than 20 years that dogs … are actually predisposed to learn socially from humans,’ she told me. She was referring to ‘detour experiments’, a canine-learning study conducted by another team of scientists at her university. This <a href="https://www.sciencedirect.com/science/article/pii/S0003347201918664" target="_blank">study</a> found that, if food was placed on the other side of a fence, dogs had trouble learning to walk all the way around the fence to get to the food – until a human demonstrated the path. Then, if a gate was placed in the fence to let the dogs go straight to the food, they would continue taking the long way. Dogs actually appear to prefer the information they get from people to the information they acquire on their own, even if the information people provide makes it less efficient for the dogs to get food. As Fugazza put it, this is ‘their favourite way of learning’.</p><p>Did Kashi understand what she was doing when she mapped ‘my handler circles me’ to ‘I circle my handler’? Or was she just offering a behaviour that she was very familiar with? While the scientific literature supports the conclusion that dogs can learn to imitate humans (if it’s made worth their while), it hasn’t yet covered whether dogs can map tasks that are done to them onto tasks that they do to someone else. Flanery wasn’t trying to set up a carefully controlled scientific experiment with her dog, and the question of whether this leap of understanding falls within canine capabilities hasn’t been addressed by research.</p><p class="pullquote">Trainers are teaching dogs adverbs; research on canine vocabulary stopped at nouns and verbs</p><p>This is not for lack of recent investigation into how dogs think. In fact, the study of canine cognition has bloomed in recent decades. A rich literature now exists on topics such as the limits of canine vocabularies – some dogs can learn up to 1,000 words. In addition to detour experiments, researchers have investigated whether dogs are good at teamwork with other dogs, and how they handle difficult or impossible tasks. (Unlike wolves, dogs tend to give up and ask humans for help.)</p><p>But dog trainers, not academic researchers, were the first to try expanding canine vocabularies into the realm of hundreds of words, not to mention tackling the question of how to convince dogs to persist at solving difficult tasks. More and more, people who train dogs are pushing the limits of what dogs can learn. In the past few years, for example, ‘concept training’ has become popular – teaching dogs a set of rules instead of a specific action. One application of this training is ‘match to sample’, in which the dog has to match two objects based on an attribute such as shape, size or colour. Another is ‘modifier words’, such as ‘slowly’, ‘quickly’, ‘left’ or ‘right’. The dog has to apply these words to other commands: heel, but do it slowly. Retrieve the object on the left.</p><p>Are dogs really doing what their trainers think they are, or is a Clever Hans effect in play? This is where researchers can step in to provide carefully designed tests. When the owners of Rico, a Border Collie, taught him the names of more than 200 objects, researchers demonstrated that this ability was real and published a <a href="https://science.sciencemag.org/content/304/5677/1682.abstract" target="_blank">paper</a> in the prestigious journal <em>Science</em>; Rico became famous. The American researcher John Pilley <a href="https://www.sciencedirect.com/science/article/abs/pii/S0376635710002925" target="_blank">investigated</a> canine understanding of language more deeply with his Border Collie, Chaser. Together Pilley and Chaser explored her vocabulary limit (more than 1,022 words) and her grammar capabilities, building an understanding of sentences such as ‘fetch ball’ from individual concepts of ‘fetch’ versus ‘paw’, and ‘ball’ versus ‘frisbee’.</p><p>But the flirtation between dog training and dog science was short-lived. While trainers are teaching dogs adverbs such as ‘slowly’, the published research about canine vocabulary stopped at nouns and verbs. Feuerbacher’s research explores the basics of dog training – do dogs prefer food as a reward, or praise? – but scientists have not yet tested the efficacy of newer training methods, such as approaches to reducing the near-inevitable frustration of training new skills with assisted trial-and-error (or ‘<a href="https://behv.hps.unt.edu/sites/default/files/Teaching%20Dogs%20the%20clicker%20way%20JABT.pdf" target="_blank">shaping</a>’). Match-to-sample is used in working dogs who act as forensic tools, matching items from a crime scene to a person in a lineup, but dogs’ ability to match colours, shapes, sizes or numbers remains untested. Imitation has been tested, but there remains much to learn about whether dogs can easily map tasks done to them onto tasks done to others, map body parts between species, or use functional replication.</p><p>The perspective of dog trainers, with their deep experience in real-world canine abilities, provides a rich source of theories for academics to test. Collaboration between dog trainers and research scientists could lead to a partnership that deepens our understanding of canine cognition. Dog trainers will keep exploring dogs’ learning limits. Now it’s up to the scientists to reach out and use this resource. If only the trainers could say to the scientists: ‘Do it!’</p>
<div class='newsletter-signup newsletter-signup--wide'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-article&quot;}"></span>
</div>

</div>
</div>
<div class='article__shares gutter'>
<div class='article-card__authors__print'>
<p class='article__body__author-name vcard'>Jessica Hekman</p>
<p><p>is a postdoctoral associate at the Broad Institute of the Massachusetts Institute of Technology and Harvard University. She is interested in the genetics of canine behaviour, and writes a blog called <a href="http://dogzombie.blogspot.com/" rel="">The Dog Zombie</a>.&nbsp;</p></p>
</div>
<div class='article__site'>
aeon.co
</div>
<div class='article__shares--footer'>
<div class='topics-banner'>
<a class='topics-banner__topic section--society' href='https://aeon.co/society/animals-and-humans'>Animals and humans</a>
<a class='topics-banner__topic section--science' href='https://aeon.co/science/biology'>Biology</a>
<a class='topics-banner__topic section--psychology' href='https://aeon.co/psychology/cognition-intelligence'>Cognition and intelligence</a>
</div>

<time class='article__date published' datetime='2019-11-25 11:00:00 UTC'>25 November, 2019</time>
</div>
<a class='republish-button' href='https://aeon.co/syndication?id=b563d921-4472-42a6-9422-b360416f0ceb'>
<div class='republish-button__text'>
<span>Syndicate this Essay</span>
</div>
</a>

</div>
</div>
</div>
</div>
</div>
</article>
<div class='support-bar'>
<div class='container'>
<div class='support-bar__columns'>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Aeon is not-for-profit <br />and free for everyone</div>
<a class='support-bar__button support' href='https://aeon.co/donate?utm_medium=web&amp;utm_source=support-bar-article-essays'>
Make a donation
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
<div class='column'>
<div class='support-bar__inner'>
<div class='support-bar__heading'>Get Aeon straight <br />to your inbox</div>
<a class='support-bar__button' onclick='document.body.classList.toggle(&#39;modal-newsletter--open&#39;); return false;'>
Join our newsletter
<svg fill="#fff" width="12" height="12" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg>

</a>
</div>
</div>
</div>
</div>
</div>

<div class='article__related'>
<div class='article-list--col-3 article-list--list article-list__wrapper'>
<div class='article-list container'>
<article class='article-card article-card--col-3 article-card--section-science audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3451' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3451}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/f9827c8c-f914-4be4-a208-46d0064e3af7/card_leaf-insect.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1225 1225" xml:space="preserve">
<polygon fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" cx="615" cy="615" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3451,&quot;url&quot;:&quot;https://aeon.co/videos/3451/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Evolution</span></div>
<a class="article-card__title" href="/videos/when-is-a-leaf-not-a-leaf-when-its-got-six-legs-and-a-face">When is a leaf not a leaf? When it&#8217;s got six legs and a face</a>
<h2 class='article-card__standfirst'>
4 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/when-is-a-leaf-not-a-leaf-when-its-got-six-legs-and-a-face"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='top' data-backdrop-strength='3' data-feature-img-caption-align='right' data-id='3482' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3482}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/cc0c91d5-6673-4a7e-9006-8e8d16f77c1a/card_essay-final-cappy_20100204_7419_bw.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3482,&quot;url&quot;:&quot;https://aeon.co/essays/3482/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Human rights and justice</span></div>
<a class="article-card__title" href="/essays/does-using-crip-like-queer-empower-disability-activism">Is crip the new queer?</a>
<h2 class='article-card__standfirst'>
Disability activists who look to queer theory for their politics end up limiting their real transgressive potential
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Rahila Gupta</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/does-using-crip-like-queer-empower-disability-activism"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-psychology audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3464' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3464}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/c46b5f14-2507-448c-a38d-c77a3fb2cd9a/card_sized-907469242.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3464,&quot;url&quot;:&quot;https://aeon.co/ideas/3464/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Mood and emotion</span></div>
<a class="article-card__title" href="/ideas/trigger-warnings-dont-help-people-cope-with-distressing-material">Trigger warnings don’t help people cope with distressing material</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Christian Jarrett</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/trigger-warnings-dont-help-people-cope-with-distressing-material"></a>
</div>
</div>
</article>

<article class='article-card article-card--col-3 article-card--section-culture audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3450' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3450}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://omicron.aeon.co/images/1d671d74-b3d7-49b8-a346-2375d8269ca0/card_west-question-east-answer.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
<div class='article-card__overlay__video-icon'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 1225 1225" xml:space="preserve">
<polygon fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" points="457.2,844.9 457.2,349.9 839.6,599.6 "></polygon>
<circle fill="none" stroke="currentColor" stroke-width="40" stroke-miterlimit="10" cx="615" cy="615" r="587.4"></circle>
</svg>

</div>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3450,&quot;url&quot;:&quot;https://aeon.co/videos/3450/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Video<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Biography and memoir</span></div>
<a class="article-card__title" href="/videos/dal-wants-to-make-a-film-about-her-grandmother-her-grandmother-has-other-ideas">Dal wants to make a film about her grandmother. Her grandmother has other ideas</a>
<h2 class='article-card__standfirst'>
6 minutes
</h2>
</div>
</div>
</div>
<a class="article-card__link" href="/videos/dal-wants-to-make-a-film-about-her-grandmother-her-grandmother-has-other-ideas"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-society audio' data-align-x='center' data-align-y='bottom' data-backdrop-strength='3' data-feature-img-caption-align='right' data-id='3468' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='audio-corner audio-corner__top '>
<div class='audio-corner__button audio-corner__button--audio'>
<div class='audio-corner__icon'><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24">
  <path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--play'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M8 5v14l11-7z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
<div class='audio-corner__button audio-corner__button--pause'>
<div class='audio-corner__icon'><svg fill="currentColor" height="24" viewBox="0 0 24 24" width="24">
  <path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path>
  <path d="M0 0h24v24H0z" fill="none"></path>
</svg>
</div>
</div>
</span>

<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3468}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://alpha.aeon.co/images/dcc0a10c-e5c5-44bb-9853-0db5945f1c90/card_essay-v2-e120896.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3468,&quot;url&quot;:&quot;https://aeon.co/essays/3468/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Essay<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Religion</span></div>
<a class="article-card__title" href="/essays/its-not-science-vs-religion-but-each-one-via-the-other">Science + religion</a>
<h2 class='article-card__standfirst'>
The science-versus-religion opposition is a barrier to thought. Each one is a gift, rather than a threat, to the other
</h2>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Tom McLeish</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/essays/its-not-science-vs-religion-but-each-one-via-the-other"></a>
</div>
</div>
</article>
<article class='article-card article-card--col-3 article-card--section-philosophy audio' data-align-x='center' data-align-y='center' data-backdrop-strength='3' data-badge-color='white' data-card-play-icon-color='white' data-feature-img-caption-align='right' data-id='3471' data-playing='false'>
<div class='gutter gutter--outer'>
<div class='article-card__inner'>
<div class='article-card__image-wrap' data-image-loaded='false'>
<span class='comments-corner'>
<div class='comments-corner__button'>
<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24">
  <path d="M21.303,16.553l1.107,3.783l-3.48-2.322c-0.689,0.234-1.422,0.371-2.193,0.371c-1.041,0-2.024-0.234-2.907-0.642 c2.034-1.697,3.333-4.275,3.333-7.166c0-1.994-0.625-3.836-1.677-5.347c0.406-0.073,0.823-0.117,1.251-0.117 c3.762,0,6.814,2.971,6.814,6.634c0,1.594-0.578,3.057-1.539,4.2L21.303,16.553z M15.255,10.684c0,3.861-3.213,6.99-7.176,6.99 c-0.812,0-1.583-0.144-2.31-0.391l-3.667,2.446l1.166-3.985l-0.744-0.638c-1.013-1.203-1.621-2.743-1.621-4.423 c0-3.858,3.215-6.987,7.176-6.987C12.042,3.696,15.255,6.825,15.255,10.684z"></path>
</svg>

</div>
</span>

<div data-react-class="Aeon.AnnotatedCorner" data-react-props="{&quot;id&quot;:3471}"></div>
<figure class='responsive-image' style='background-image: url(&#39;https://epsilon.aeon.co/images/ac3c1c88-eaf3-4e1e-bf42-a911800c5349/card_sized-kelly-sikkema-v106bb1a9by-unsplash.jpg&#39;)'>
<div class='sizer__wrapper'>
<div class='sizer'></div>
</div>
</figure>

<div class='article-card__overlay'>
</div>
</div>
<div class='article-card__contents'>
<div class='article-card__contents__wrap container'>
<div class='gutter gutter--inner'>
<div class='article-card__meta'>
<div class='article-card__save'><div data-react-class="Aeon.Save" data-react-props="{&quot;id&quot;:3471,&quot;url&quot;:&quot;https://aeon.co/ideas/3471/save&quot;}"></div></div>
<div class='article-card__class__wrapper'>
<span class='article-card__class'>Idea<span class='article-card__separator separator'>/</span></span>
</div><span class='article-card__topic'>Meaning and the good life</span></div>
<a class="article-card__title" href="/ideas/thinking-about-ones-birth-is-as-uncanny-as-thinking-of-death">Thinking about one’s birth is as uncanny as thinking of death</a>
<p class='article-card__authors'>
<span class='article-card__authors__inner'>Alison Stone</span>
</p>
</div>
</div>
</div>
<a class="article-card__link" href="/ideas/thinking-about-ones-birth-is-as-uncanny-as-thinking-of-death"></a>
</div>
</div>
</article>

</div>
</div>
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://aeon.co/essays/why-science-needs-to-catch-up-with-what-dog-trainers-know"
  },
  "headline": "Canine exceptionalism",
  "image": {
    "@type": "ImageObject",
    "url": "https://epsilon.aeon.co/images/665a8cb1-c69f-4be7-b579-3ccb02ab5baa/header_essay-final-par40295.jpg",
    "width": 1700,
    "height": 680
  },
  "datePublished": "2019-11-25T11:00:00Z",
  "dateModified": "2019-11-26T14:26:13Z",
  "author": {
    "@type": "Person",
    "name": "Jessica Hekman"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Aeon",
    "logo": {
      "@type": "ImageObject",
      "url": "https://aeon.co/logo.png",
      "width": 168,
      "height": 60
    }
  },
  "description": "Trainers working with dogs every day have documented extraordinary talents and skills. Will science ever catch up?"
}
</script>



<footer class='footer'>
<div class='container footer__main'>
<div class='column footer__links'>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/essays">Essays</a>
<a href="https://aeon.co/ideas">Ideas</a>
<a href="https://aeon.co/videos">Videos</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/about">About</a>
<a href="https://aeon.co/contact">Contact</a>
</nav>
</div>
</div>
<div class='column'>
<div class='gutter'>
<nav class='footer__nav'>
<a href="https://aeon.co/feed.rss">RSS Feed</a>
<a href="https://aeon.co/donate?utm_medium=web&amp;utm_source=footer">Donate</a>
<a href="https://aeon.co/community-guidelines">Community Guidelines</a>
</nav>
</div>
</div>
</div>
<div class='column footer__social'>
<div class='gutter'>
<p>Follow Aeon</p>
<div>
<p class='footer__social--facebook'>
<div class="fb-like" data-href="https://www.facebook.com/AeonMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</p>
<p class='footer__social--twitter'>
<a href="https://twitter.com/aeonmag" class="twitter-follow-button" data-show-count="false" data-size="default">Follow @aeonmag</a>
</p>
<p class='footer__social--instagram'>
<span data-react-class="Aeon.InstagramFollow" data-react-props="{}"></span>
</p>
</div>
</div>
</div>
<div class='column footer__newsletter'>
<div class='gutter'>
<div class='newsletter-signup'>
<span data-react-class="Aeon.NewsletterSignup" data-react-props="{&quot;newsletter_source&quot;:&quot;newsletter-signup-footer&quot;}"></span>
</div>

</div>
</div>
</div>
<div class='container footer__copyright'>
<div class='gutter'>
&copy; Aeon Media Group Ltd. 2012-2019. <a href="https://aeon.co/privacy">Privacy Policy</a>. <a href="https://aeon.co/terms-of-use">Terms of Use</a>.
</div>
</div>
</footer>


<script src="https://alpha.aeon.co/assets/packs/js/common-292b137f49e89f53730a.js"></script>
<script src="https://alpha.aeon.co/assets/packs/js/aeon-44b77795843e4049476a.chunk.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45522988-1', 'auto');

  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>



<div id='fb-root'></div>
<script>
  // facebook like button
  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=430086400490662"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  // twitter follow button
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
